Impressum / Datenschutz Forumsregeln
TFF FORUM TFF E.V. SUPERCHARGE-ME
TFF Forum

Rostige Gewinde an Antriebswelle

Die Gewinde am Ende aller 4 Antriebswellen sind bei mir ziemlich rostig, auch die Stirnseiten. Das ist ev. Flugrost, geht aber schon gar nicht mehr so richtig weg. Einfetten möchte ich das nicht, da ev. durch die Fliehkräfte dann Fett bzw. Öl zur Bremsanlage kommt.
Ich habe das eigentlich schon bei den 18" Winterrädern gesehen, da ich die Aero Caps entfernt habe. So richtig bewusst wurde mir das heute beim Ummontieren auf die Sommerbereifung.

Hat das von Euch auch jemand bemerkt?

Hallo,

wenn es Dich stört dann hiermit einsprühen: Presto Stop Epoxid Rost-Umwandler Spray 400 ml. Ist trasparent und sehr haltbar. :smiley:

Micha

Eigentlich war die Frage ob dieses Problem auch bei anderen bekannt ist.

Stell doch mal ein Foto ein, dann kann man beurteilen, ob es überhaupt ein Problem ist und wie es bei anderen Fahrzeugen im Vergleich aussieht.

Gruß Mathie

Kettenspray vom Motorrad :wink:

Da fliegt nichts davon und es ist sehr gut geschützt.

Wird unter anderem auch verwendet um Gewinde von Gewindefahrwerken zu konservieren damit man sie später wieder drehen kann.

Bernhard

Würth HHS 2000 kann ich bei so was empfehlen, ist am Anfang dünnflüssig und kriecht in die Ritzen und wird dann zu einem stark haftenden Schutzfilm. Ähnlich wie „Fluid Film“ aber deutlich fester.

Finde auch das im Zeitalter der Handys ein Foto sehr erhellend wäre.

Bei mir sieht es so aus. Vom Service wurde fast keine Hilfe angeboten. Austauschen wollte man die Welle nicht. Es ist nur an einem Reifen. Was meint ihr?

Was sollte da auch getauscht werden? Ein bisschen Flugrost. Guck dir mal die Naben »normaler« Autos an.
Tipps zur Behebung siehe oben.

(Mit Verlaub, wenn eine Mehrheit von Leute mit solchen »Problemen« den Service belasten wundert mich nicht, dass der überlastet ist.)

Das ist völlig normal und bei jedem Auto anzutreffen. Guck mal nach einem Winter drauf, das Ding ist dann total verrostet. Nabenkappe der Felge drauf und fertig.
Du darfst Dich dann auch schon mal seelisch darauf einstellen, dass Deine Bremsscheiben anfangen werden zu rosten :wink:

(Mit Verlaub, wenn eine Mehrheit von Leute mit solchen »Problemen« den Service belasten wundert mich nicht, dass der überlastet ist.)
[/quote]
Nett ausgedrückt…ich fass es teilweise echt nicht mehr, aus was hier teilweise ein Problem gemacht wird…da hätte ich gern ein Best of von der Tesla Servicetechniker…

Na zumindest der 710 Deckel fällt ja schon mal weg.

Genau wer hat den nicht schon mal nach der Kontrolle vermisst :wink:

Naja, mein 3er BMW hat erst nach dem 2. Winter angefangen mit dem Flugrost, nicht schon bei der Auslieferung… So normal finde ich es nicht, schon bei der Auslieferung mit Flugrost zu kämpfen… Bremsscheibenrost nach 6 Winter Fehlanzeige.

Ich habe es zwar bemängelt, wird nichts daraus gemacht. Für mich ist das nicht in Ordnung, ich kann aber damit leben. Ich habe es nur gepostet, weil die Leute hier nach Bildern gefragt haben.

Wenn das für euch alles OK und Flugrost bei der Auslieferung normal ist, freut mich für euch, da gehen aber die Meinungen auseinander.

Würde mich interessieren, ob das bei den 100K teueren S und X Flugrost vor der Auslieferung einfach so abgewunken wird.

Noch einmal zur Erinnerung: Der TE hast nichts von Auslieferung geschrieben.

Wenn nach 6 Wintern keinerlei Rost an den Bremsscheibe zu finden ist, steht Dein Auto die Winter über in der trockenen Garage oder Du lebst mitten in der Sahara … oder Du gehörst zur Keramikfraktion (auch nicht schlecht :slight_smile:)

Bye Thomas

Aha, und wann soll es denn passiert sein beim TE, wenn er Mitte April das Thema gestartet hat und soweit ich sehe einige Tage davor das Auto in Empfang genommen hat?! Nur zur Info, die Model 3s werden seit wenigen Monaten in De ausgeliefert, nicht vor 2 Jahren, falls du denn Überblick mit deinem Renault verloren hast…

Ganz ehrlich, wenn du nichts zu sagen hast, einfach nichts sagen…
Bye, Ciao!

Die M3s haben ja schon eine lange Reise übers Meer mit Salzwasser hinter sich. Vielleicht daher so schnell. Am Ende auch egal wie schnell der Rost da ist, er kommt auf jeden Fall.

Naja, soweit ich gesehen habe, stehen die Autos nicht auf dem Deck im Offenen und ohne Schutz vor Salzwasser und bei mir ist tatsächlich nur das eine Rad und dadrüber sind die Kappen. Ganz ehrlich, ich kann mir nicht vorstellen, dass das erst auf dem Schiff passiert ist und unter der Kappe, sonst wären dann mindestens 1-2 andere Räder betroffen.

Ich finde es auch tatsächlich etwas seltsam, wie manch einer hier Tesla verteidigt. Ok, natürlich kann ich mit Nasen im Lack und bisschen Flugrost leben, aber im Ernst, wenn das bei einem 3er oder 5er BMW bei der Auslieferung passiert wäre, dann gäbe es im BMW Forum eine Liste mit Beschwerden und das Auto wäre gar nicht vom Käufer abgenommen worden. Bisschen mehr Anspruch sollten wir auch bei Tesla erwarten, finde ich…„Startup“ hin oder her.

Ich glaube manchmal geben wir Tesla zu viel cart blanche, auch bei Sachen, die eigentlich nicht sein sollten.

So langsam bin ich nicht mehr sicher, wie man auf manche Postings und Fragestellungen reagieren soll. Hier wird wirklich ein Thread aufgemacht, weil die Enden der Antriebswellen Rost ansetzen? Kann es sein dass so mancher Model 3-Besitzer vorher nie ein Auto gefahren geschweige denn besessen hat?

Ich bin wirklich gerne bei technischen Problemen behilflich und mache mir Gedanken, wie man Probleme lösen kann. Bei solchen abskuren Angelegenheiten fällt mir allerdings nur noch die Kinnlade runter.

Ich hätte da schon ein paar Vorschläge für die nächsten Threads:

  • Profil der Reifen auf meinem Tesla fährt sich ab!

  • No go - Die Bremsen zeigen Verschleiß!

  • Dreck, überall Dreck! Tesla muss regelmäßig gewaschen werden!

  • Wischwasser ist leer - da muss irgendwo ein Leck sein. Immerhin kann man ja beim Wischwasser-Leerhinweis per Touchscreen direkt mit der Roadassistance verbunden werden…