Impressum / Datenschutz Forumsregeln
TFF FORUM TFF E.V. SUPERCHARGE-ME
TFF Forum

Roadster Laden bei Aldi

Hat einer von euch schon über Typ2 Adapter bei Aldi geladen? Bei mir geht’s nicht das UMC zeigt nicht an aber die Anzeige an der Ladesäule meldet Ladevorgang

bei mir das selbe. Habe auch schond en neuen bettermann Adapter getestet, geht nicht. Sollte man mal bei Aldi nachfragen, warum es nicht geht.

sind vielleicht nur 16A möglich. ladestrom im Roadster darauf eingestellt?

Die triple-Säulen bei Aldi SÜD haben 22kW Typ2, es sollten also 32A gehen.

Versuchs mal so:
nur den nackten Bettermann anstecken bis die Säule ihr ok gegeben hat.
Dann erst den CEE32 verbinden.

Ich habe hier eine Schletter-Säule, die man nur so austricksen kann.

ok, ich werde berichten… ggfs gleich mal heute abend testen. C. hatte übrigends die Hotlein angerufen, und die sind per fernwartung auf die Aldi-Säule drauf. Sie meinten der strom würde fliessen, mit 0A.

Da scheint Konfuzius persönlich im Call Center zu sitzen. Wenn die mal Geld von mir wollen, werde ich sagen „Die Überweisung ist unterwegs, die ersten 0€ treffen in Kürze bei Ihnen ein.“ :smiling_imp:

Hallo Saftwerk,

habe alle möglichen Kombinationen getestet, aber leider ohne Erfolg. Auch erst dann einegsteckt als Strom fliessen solte, oder alle Stecker raus und rein kombinationen. Aber in keinem Fall hatten am UMC die Dioden geleuchtet.

Habe selber den vorletzten (nicht aktuellen) Bettermann Adabpter. Der Aktielle hat noch irgend etwas mehr verbaut. Was ich gehört habe, etwas für ein bestimmtes Signalzeitverhalten.

anbei das Tyenschild der Aldi Böblingen Säule:

Hi Thomas,
hast du auch den Typ 2 Adapter direkt von Tesla ausprobiert, oder muss ich das noch machen :slight_smile:

Grüße
Willi

Hallo Willi,

den original Tesla Type 2 Adapter habe ich leider nicht. Also negativ. Hätte mal messen sollen, ob irgendwo Spannung liegt. Kann ich mal demnächst noch machen…

Grüße Thomas

Da fällt mir noch was ein:
Den Fehler „Ladung gestartet aber keine Spannung“ hatten diese Ladestationen unten vereinzelt auch mal:
Es wurde gesagt, dass ein Update gemacht wurde aber sie hatten noch andere Bugs, z.B. dass Ports mit abgezogenen Steckern trotzdem „in use“ gemeldet werden.

Hier der Typ:

Habe gestern den Tesla Typ 2 Adapter für den Roadster erfolgreich an der Aldi Zapfstelle
in Aichtal getestet.
Der Bettermann 1. Generation funktioniert nicht. Egal wie ich es probiert hab.

2 mögliche Ursachen :

a) die Widerstände müssen sehr genau sein, damit hatte Bettermann schon mal ein Problem
b) Die Norm sagt, zuerst soll 2,7 KOhm angelegt werden ( Plug present, danach 1,3 kOhm parallel = 880 Ohm
Eventuell wurde das jetzt auch so implementiert, bei allen anderen Säulen wird das nicht unterschieden => 880 Ohm werden direkt erkannt, so z.B. auch RWE.

Edit : Die Säule sieht wie eine Keba aus, die hatte z.B. in Laufen auch ein Problem : EC Karte rein, richtigen Port ausgewählt, Start, die Säule sagt es kommt Strom, war aber trotzdem keine Spannung

Hallo Liebe Fan-Gemeinde des Roadsters,

habe eben mit dem neuen Bettermann Adapter (Ohne Elektronik) aber mit weiteren Reedschalter an der unteren Seite ERFOLGREICH bei Aldi laden können. Und zwar nach diesem Schema (Obs auch anders geht, war mir egal, da ich keiner Zeit für weitere Tests hatte).

  1. Magnet etwa ein cm hinter der Schutzkappenbefestigung Richtung Anschlusskabel unten mit Tesa angeheftet.
  2. Roadster komplett angestöpselt inkl. Schieber nach vorne
  3. Säule Type 2 gewählt und 2 mal auf die Ladetaste
  4. Säule antwortet: Laden 0A
  5. Magnet entfernt
  6. Roadster hat sofort Strom bekommen, hat sich intern geprüft (Blaue LED) um dann mit dem Ladevorgang zu beginnen.
  7. Stecker an der Säule war nun auch verriegelt
  8. Ladevorgang an der Säule beendet. Auto war stroimlos und Type 2 Stecker konnte gezogen werden.

Das Ganze dann gleich noch einmal wiederholt.

Nachtrag: Habe eben mit Herrn Bettermann telefoniert. Der versierte Bastler kann zum Eigenverbau bei Ihm ein Care-Paket anfordern, mit Reedschalter und Ohmsches Knubbelchen (Wiederstand).

Dank dem Care Paketchen von Herrn Bettermann geht nun mein Typ2 Adapter bei Alsi auch. Allerdings habe ich den neuen Reed-Öffner durch einen Schlater ersetzt. Macht die Sache etwas einfacher.