Impressum / Datenschutz Forumsregeln
TFF FORUM TFF E.V. SUPERCHARGE-ME
TFF Forum

Reifendrucksystem muss gewartet werden

Hallo,

habe mein Model 3 heute übernommen mit 18 Zoll Winterreifen von Telsa vormontiert.

Nach ca. 10 Minuten fahrt kam die Warnung „Reifendrucksystem muss gewartet werden - Tesla Service kontaktieren“.
Werde da morgen mal anrufen.

Hätte ansonsten von euch jemand einen Tipp ob ich das irgendwie selbst beheben/zurücksetzen kann?

Ansonsten alles top, keine Mängel gefunden bisher. :smiley:

Ich fahre zwar ein Model X aber bei mir war nur etwas zu wenig bar drin und dann kam die Fehlermeldung nicht mehr.

Würde eh mit etwas mehr Luftdruck fahren, als der Hersteller die vorschreibt. Fahre mit 0,5 bar mehr und ich habe einen sehr guten Reifenverschleiss.

Danke für den Tipp, das werde ich morgen früh gleichmal probieren.
Vielleicht ist das ja schon die Lösung!

Gibt es einen Menüpunkt unter Fahrzeug -> Einstellungen -> Räder? Beim Model S ist das so, um die Sensoren zurückzusetzen nach einem Reifenwechsel. Kann sein das es das beim Model 3 leider nicht gibt, aber irgendwie muss man ja einen Reset machen, wenn das System es selber nicht kann (anlernen der gewechselten Reifen) ohne gleich einen SeC wegen so was anzurufen. Wenn so was nicht vorhanden ist, wird es zeit für ein Update damit man das selber erledigen kann :smiley:. Solch ein Reset würde dir evtl. helfen bei deinem Problem. Außer ein Sensor ist defekt, was ich nicht hoffe.

mfg

Ich hab eigentlich alle Menüs durchgesehen und habe nichts dergleichen gefunden.
Auch im Benutzerhandbuch steht mehr darüber…

Das ist schlecht das du nichts gefunden hast. Dann leider doch SeC anrufen und Fragen. Lass uns wissen was der SeC meint, hoffe das kannst du erledigen oder der SeC via OTA :wink:. Trotzdem viel Spaß mit deinem Model 3 :smiley:.

mfg

„Automatisches Zurücksetzen der Reifendruckkontrollsensoren“
https://www.tesla.com/content/dam/tesla/Ownership/Own/model_3_owners_manual_europe_de.pdf
:wink:

Im SeC bei der Auslieferung war noch kein Fehler.
Erst nach 10 min Fahrt trat der Fehler auf.

System dürfte sich also wie im Handbuch beschrieben automatisch zurückgesetzt haben und dann auf Fehler gelaufen sein.
Werde morgen mal den Luftdruck prüfen und ggf. erhöhen. Wenn das nichts hilft ruf ich mein SeC an und hoffe auf eine schnelle Lösung :wink:

Werde Ergebnis dann hier berichten!

Nach Update heute Nacht auf Version 2019.4.2 hat er nach 5 Minuten ein PopUp angezeigt zum Zurücksetzen des Systems.
Das habe ich gemacht und mit 18’’ bestätigt. Fehler somit behoben.

Love it!

Was ein Update alles bewirken kann :smiley:. Und da kommt noch mehr, ein Tesla ist niemals Fertig (Software mäßig). Dann gute Fahrt mit deinem Model 3 :wink:.

mfg

War bei der Auslieferung meines S85 genauso. Tesla hatte „vergessen“, dass die Reifen auch Luft benötigen und mich mit 2,5 Bar losfahren lassen :wink:.

Ich hänge mich an das Thema dran - habe heute Winter- gegen Sommerräder getauscht und den gleichen Fehler bekommen. Es handelt sich um den originalen Sommerradsatz, mit dem der Wagen ursprünglich angekommen war. Bei mir kommt jedoch kein Popup um neu zu initialisieren.
Bei mir ist die Version 2019.4.3.1 installiert.
Allerdings wäre es ja doch verwunderlich, wenn eine Funktion ein Update später wieder verschwunden wäre…

Ich muss mich korrigieren - heute kam nach ca. 40km die Frage welche Reifengröße neu montiert wurde - somit also alles bestens.