Impressum / Datenschutz Forumsregeln
TFF FORUM TFF E.V. SUPERCHARGE-ME
TFF Forum

Regensensor

:mrgreen: :mrgreen: :mrgreen:

Also…
gestern von Österreich nach Deutschland viele viele Tunnels.

Nun, immer wenn ich in den Tunnel hinein gefahren bin hat sich auf der Stufe zwei der Scheibenwischer eingeschaltet bei Tag. Wobei es ja nicht geregnet hat wenn man in den Tunnel hinein fährt.

Dieses einschalten hat also irgendetwas mit dem Lichtwechselt zu tun.

Später bei dichter Nebel-Suppe am Tag auf Stufe zwei hat der Scheibenwischer am Tag korrekt funktioniert und alle circa 1 Minute einmal gewischt. Wobei ich nicht den Eindruck hatte dass die Scheibe dadurch sauberer geworden ist. Ich hatte nicht den Eindruck dass ich vorher schlechter gesehen habe als nach dem wischen.

Ich werde weiter beobachten.

Hallo Zockerjoe,

ich zahle Dir genau die Hälfte von deinem Einkaufspreis wenn du mir verrätst wieviel Kilometer es hat und wie alt das Auto ist.
Die Ausstattungsoptionen wären natürlich auch wichtig zu wissen!

89.250 €

Ich denke das wäre schon einmal eine faire Verhandlungsgrundlage.

Melde dich bitte baldigst.

@TinyTiny:

Ist ein Model S100DL, von Dezember 2016 (korrigiert).

Siehe hier.

Du solltest, da schon damals nur die Hälfte wert, jetzt erheblich weniger bieten…

Ich hätte ganz sicher geschrieben wenn ich es anders empfinden würde. Diese Augenrollerei kannst dir sparen! Ich geh sogar noch einen Schritt weiter, das funktioniert besser als in meinem letzten Verbenner(BMWX6)! Je dichter der Regen je schneller wischt er, als es aufhörte zu regnen hörte der Wischer auf, hab erst zuhause bemerkt das er noch an war. Alles top, weis nicht was es da zu meckern gibt. Versteh nicht die krass unterschiedlichen Reaktionen, kann nur beurteilen wie das System in meinen Wagen läuft. Alles top!

Was soll das? :mrgreen:
Ich war zu erst da.
Kannst mich doch nicht einfach so überbieten.
Wo sind wir denn, in der freien Marktwirtschaft?
:laughing: :laughing: :laughing:

Also ich bin auch ganz begeistert vom Automatischen Scheibenwischer. bei Unterführungen haben die schon mal Phantom Starts aber sonst super!

Konnte jetzt auch endlich mal einen guten Eindruck bekommen dank des derzeitigen Wetters mit sehr schwankenden Regenmengen. Ich bin mit Stufe zwei eigentlich zufrieden. Konnte heute den ganzen Tag nicht klagen über das Verhalten der Automatik.
Das Ding hat somit einen besseren Start hingelegt als die Abblendautomatik. Die finde ich immer noch unbenutzbar und eine Gefährdung des Gegenverkehrs.

Der Sensor ist dann gut (genug), wenn dir gar nicht mehr auffällt, dass er aktiviert ist. Ist mir heute so gegangen – passt.

Nö, spare ich mir nicht, weil es mich verwundert, das bei dir alles Top sein soll!
Und was in deinem X6 war und funktionierte oder auch nicht, interessiert Null…

Ich habe heute mein Baby aus dem Service Center geholt mit der neuen Software. Leider funktioniert irgendwie der Regensensor nicht wenn ich auf 1 einstelle geht der Intervall genauso wie vorher, bei Stufe 2 auch genau wie vorher…nur schneller.
Natürlich habe ich im Display auf Automatik Version umgestellt.
Habe ich irgendwas falsch gemacht?
Bei mir geht’s leider nicht…hat vielleicht jemand einen Tipp??

Gruß

Niemand interessiert was du nachvollziehen kannst oder nicht. Trag doch etwas mehr bei als das und erfrische uns mit deiner konstruktiven Meinung zum eigentlichen Thema! Bin nicht der einzige bei dem es gut funktioniert, wie man hier lesen kann. Mich wundert das nicht, bin aber interessiert warum es bei Dir anders ist als bei denen die die Funktion gut finden.

Um welche Zeit bist Du gefahren / war es schon dunkel? Die Wischautomatik des AP2 funktioniert eben nur im Hellen oder bei Gegenlicht. Ist alles dunkel, geht sie nicht wirklich.

Geht bei mir auch im Dunkeln nicht merkbar schlechter als tagsüber, erst heute wieder benutzt. Funktioniert insgesamt ab Stufe 2 wirklich gut, der einzige „Bug“ aus meiner Sicht ist das ein schneller hell/dunkel Wechsel (Unterführung, Brücke etc.) bei mir oft einen Wischvorgang auslöst auch wenn die Scheibe komplett trocken ist. Das ist aber auch schon alles, bin wirklich zufrieden für die erste „Beta“ Version.

@Wideglide: Aktiviert hast Du ihn aber? Muss in den Einstellungen ja erst eingeschaltet werden, irgendwo bei den Fahreassistenzsystemen…

Bei mir funktionierts im Dunkeln leider überhaupt nicht. Bei Tageslicht oder beleuchteten Strassen bin ich zufrieden.

Bisher war ich mit Stufe 2 zufrieden. Mittlerweile aber auch mit Stufe 1. Ob sich da etwas anpasst? komisch, aber hauptsache zufrieden.
Jetzt muss nur noch die Abblendautomatik verbessert werden.

Gruß
[/quote]
Um welche Zeit bist Du gefahren / war es schon dunkel? Die Wischautomatik des AP2 funktioniert eben nur im Hellen oder bei Gegenlicht. Ist alles dunkel, geht sie nicht wirklich.
[/quote]
Es war hell und die Automatik ist aktiviert
Gerade nochmal probiert ohne Regen und der Scheibenwischer funktioniert genau wie vorher.

Ich ruf mal im SeC an…mal schauen was die sagen

Habe mir den ganzen Faden durchgelesen. Ich erlaube mir als Neuling kurz den Hinweis, dass die Diskussionskultur einiger User schon etwas fragwürdig ist…

Nach rund 2‘000 Kilometern mit wohl allem was möglich ist aus Richtung Himmel (Nieselregen bis extremer Schnee) bin ich absolut zufrieden. Das System ist mindestens so gut wie bei anderen Premiummarken; das ist für mich die Messlatte. Besser geht immer…

Gruss SoT

Dies ist ja der Model S Thread, kann es sein, dass die Regenautomatik im Model X deutlich besser funktionirt, kommt mir irgendwie so vor :astonished:

Wer hier liest, sieht das es zufriedene MS Fahrer gibt, vielleicht kann man beide Threads zusammen führen. Regensensor .... - #8 by soaring