Impressum / Datenschutz Forumsregeln
TFF FORUM TFF E.V. SUPERCHARGE-ME
TFF Forum

Reduzierung der Ladegeschwindigkeit bei öfterem DC-Laden

Habe auf TMC eine ziemlich interessante Aussage gefunden. Da wird berichtet dass bei häufiges schnelles Laden mit Hilfe von Gleichstrom (CHAdeMO), ab eine gewisse Anzahl der Ladungen, die Geschwindigkeit beim Laden permanent gedrosselt wird. Dies wurde auch von Tesla so bestätigt:

Da ich nicht weiß ob ich die screenshots von TMC direkt verlinken kann von hier aus, einfach mal den Link zur Post mit den Screenshots: teslamotorsclub.com/tmc/posts/2088696/

Hat vielleicht jemand hier ähnliches schon mal gehört oder Bestätigt bekommen? Der original Poster auf TMC hat ein 2015 P90DL.

Tesla hat viele Stellschrauben… :sunglasses:

Indirekt erlebe ich sowas eigentlich bei jedem SuC: ~100 kW sehe ich nur für Sekunden, dann dümpelt er bei 50-70 rum. Chademo permanent bis in den 80%er Bereich mit 45 kW. Von daher empfinde ich die SuC inzwischen schon garnicht mehr so super. Wie ich schon reichlich oft erwähnt habe, führt uns unser Fahrtenprofil aber meist an 22 kW AC Stationen. Wäre ich auf die versprochenen hohen Leistungen von SuC angewiesen, hätte ich heute bereits keinen Tesla mehr. Umso mehr würde es mich ärgern, wenn ich mit einem S100 nicht auch wenigstens permanent mit einer Ladeleistung von 1C laden könnte, also fast durchgehend mit 100 kW.

So langsam merkt TESLA halt das ständiges Schnellladen doch nicht so gut ist und reduziert die Geschwindigkeit.

Kann ich verstehen. Der Punkt hier ist aber eher dass scheinbar bewusst gedrosselt wird wenn man regelmäßig mit hoher Leistung lädt, und dass für alle zukünftige Ladungen. Und ich bin da absolute deiner Meinung. Das Thema wird ja auch Interessanter oder von größerer Bedeutung wenn man zum Beispiel nach CPO schaut als Alternative für einen kompletten Neukauf.

naja mit dem dümpeln sehe ich nicht. Er fängt halt oben an und geht dann stetig gegen 0. Das war schon immer so auch das sich die Leistungskurve je nach Modeltyp oder Akku-Version unterscheidet.
Das Tesla die Kurve aktiv aufgrund von SuC Landungsanzahl ändern soll ist allerdings neu

Konnte ich bisher auch nicht feststellen …

meine Kurve liegt auch leicht über der vor einem Jahr. Ich lade auch viel am SuC

Na, das klingt aber nach ner Tüte Popcorn

Glaub ich nicht, dafür ist es noch zu dünne…

Die Frage ist ja, was „frequently“ hier heissen soll.

Im Taxi-Dauerbetrieb ca. 4 mal am Tag SuC-Laden ist das absolut normal - würde ich mal sagen.

Für wahrscheinlich weit über 90% der Anwendungsfälle ist das hier geschilderte ggf. nicht relevant !

Wir sind ganz schön verwöhnt - auch AC-seitig.

Die ZE40 hat bisher nur wenige male 22kW geladen - meist, wenn sie von der Autobahn kam.

Hier kann sich die Natur immer noch nicht für mehr als 10 Grad Celsius dauerhaft entscheiden. Aktuell sind es 7,9 Grad - da lädt das Ding zwischen 7 und 11 kW - ab ca. 2-3 Grad mehr auch mal 18 kW !

So etwas gibt es bei einem Tesla GAR NICHT an AC. Selbst bei -10 Grad Celsius schaut sich der Wagen das 5 min an - dann geht es voll los.

Soll nicht heißen, dass Tesla toll ist, weil die anderen schlechter sind - es ist nur so, dass die PACKS von Tesla - verglichen mit ALLEM, was am Markt rumdödelt - einfach die besten sind.

Am SuC ist es mir eigentlich egal, welche Leistung anliegt. Ich habe den Wagen gekauft, mit der „Einschränkung“ dass ich - wenn ich an den SuC muss - zwischen 30 und 60 min lade.

Daran hat sich nie etwas geändert - das war mein deal. Wie Tesla das hinbekommt, ist mir egal.

Bei der nächsten PACK-Gen. schaue ich, wie da der deal aussieht.

:wink:

@segwayi2 : wart`mal ab, das wird noch :slight_smile:

Mein Tesla steht heute gerade wegen dem geschilderten Problem im SeC.
Ich habe nach 10 Monaten nun etwas über 50k km drauf und lade vlt ca. 30-40% am SuC, sonst meistens AC 11kW zu Hause.

Seit einigen Monaten konnte ich beobachten, dass ich am SuC nicht mehr 95-100kW sondern nur noch 80-85kW kriege.
Ich habe mehrfach Tesla angerufen und mir wurde immer gesagt, der SuC sei i.O., der Tesla ebenfalls und die Batterietemp. im optimalen Bereich. Es seien keine Fehler ersichtlich.

Da ich doch hin und wieder übers Wochenende 1’000 bis 3’000km fahre, ist 15-20% weniger Ladegeschwindigkeit doch spürbar und auch etwas mühsam.
Ich bin gespannt welches Feedback ich nun vom SeC erhalte. Ich werde berichten.

hört sich nach einem defekt an…

Es müsste unser FAOLAN ja direkt betroffen sein, da wir für unsere Fahrleistung ja sehr viele SUC -Ladungen brauchen. Ich habe aber bisher noch keine Einschränkungen bemerkt.

Vielleicht sind ja auch nur die neueren Fahrzeuge betroffen, die ohnehin schon mit der flacheren Ladekurve am SuC laden? (war’s nicht der 90er Akku, mit dem das eingeführt wurde?) Deswegen auch die Vielfahrer mit älteren Model S hier, die widersprechen.

So oder so, es fehlt eine transparente Kommunikation des Herstellers.

Sehr interessant, und ich bin auch in meinem Fall baff ob dieses Zufalls. :open_mouth: Ich hatte gerade heute morgen folgendes an das SeC geschrieben, ohne das ich dieses Thread kannte:

Ich habe das von Anfang an beobachtet, und festgestellt, wie die Geschwindigkeit eigentlich immer weiter runter ging. Letzten Herbst ging es bei mir noch bis 108 kW in der Spitze, inzwischen geht es nur noch bis 104kW.

Würde mich freuen, von Tesla hier eine ehrliche Aussage zu bekommen. Ich könnte mit einer Drosselung auf 100kW leben, wenn es für die Batterielebensdauer notwendig ist. Was ich nicht mag, ist sowas heimlich und ohne Information des Kunden durchzuführen. :imp:

Ärgern tut es mich dann, wenn ich Zeitdruck habe und im Auto sitze während dem Laden.

EDIT: Schwer zu schätzen, aber ich lade als Langstreckenfahrer sicher mehr als 50% am SuC, aber schon öfter auch an ChaDeMo oder Typ-2.

Das wäre aus meiner Sicht nicht OK !

Ich hoffe, es ist ein Defekt !

:frowning:

Solche Werte (100-108-116 kW) habe ich noch nie gesehen! Bei 20-30% Ankunft auch nur für wenige Sekunden, dann regelts sofort runter. Sowohl eine Prüfung im SeC als auch online beim Laden brachte nur ein „alles im grünen Bereich“. Während der ersten Monate hat er wenigstens noch ordentlich Krach gemacht am SC (Lüfter), aber irgendwann war auch das vorbei. Antwort s.o. Scheint also schon in 2015 irgendwann durch ein Update eine „Schonkurve“ eingebaut zu sein.

Ich konnte mit meinem letzten Monat noch mit 114 kW laden.

Anfangs (10/2015 - 04/2016) war ich fast jeden Tag am SuC, da ich nicht zuhause laden konnte, danach nur noch auf Urlaubsfahrten.

An der Firmware kann es nicht liegen, denn die o. g. 114 kW habe ich mit 8.1 erreicht.
Es könnte also am Akku oder Fahrzeugmodell liegen.
Ich habe ja noch einen guten, alten 85 kWh Akku in einem Pre-Facelift ohne P und/oder D.