Impressum / Datenschutz Forumsregeln
TFF FORUM TFF E.V. SUPERCHARGE-ME
TFF Forum

Rechter Spiegel klappt nicht aus beim Start

Guten Abend an die Freunde des gepflegten angeklappten rechten Außenspiegels,

hat mittlerweile schon irgendjemand hier eine dauerhafte Lösung für das Problem präsentiert bekommen? Bei mir ist heute zum ersten Mal (Wagen im August gebaut - VIN 468xxx) das Problem mit dem nicht ausklappenden rechten Außenspiegel aufgetreten (natürlich in der Tiefgarage ohne Mobilfunkempfang). Ist mir komplett schleierhaft, was da der Zusammenhang sein könnte.

Danke euch im Voraus.

Viele Grüße,

Ole

Die Antennen für WLAN und LTE sitzen in dem Spiegel soweit ich weiß. Das könnte dann zu Problemen führen, wenn die krampfhaft Versuchen ein Signal zu bekommen.

Hatte eigentlich gehofft, dass das Problem mit v10 gelöst ist…

Ich hatte das Problem vor ca. 2 Jahren. Nachdem der rechte Außenspiegel 2 Tage trotz Resets nicht ausfahren wollte, rief ich im SEC Ffm an (da ging das noch…). Die haben das tatsächlich per Fernwartung gefixed. Hat 5 Minuten gedauert und mich sehr beeindruckt. Problem nie wieder aufgetaucht.

Das klingt aber so als ob der Spiegel bei dir gar nicht mehr ausgefahren werden konnte. Bei uns funktioniert es manuell dann auch, nur ohne Empfang klappt er nicht immer selbstständig aus.
Wobei es bei mir inzwischen sehr selten ist (1Mal im letzten Monat), bei Thread Eröffnung war es jeden 2. Tag.

Mir ist das letztens auch passiert

Sehr interessant. Mir geht gerade ein Licht auf. Ich hatte das Problem bisher nicht, außer letzte Woche in einer Tiefgarage ohne Empfang. Insofern scheint es tatsächlich damit zusammen zu hängen. Wahnsinn, was es für seltsame Fehler gibt…

Hallo Freunde,
bei mir tritt folgendes Phänomen gelegentlich auf:
Ich habe die Einklappautomatik der Außenspiegel aktiviert. Manchmal klappt allerdings der rechte Außenspiegel nicht auf, und tut dies auch erst nach einigen zeitverzögerten manuellen Betätigungen über das Menü am Display.
Kennt das jemand und hat eine Lösung parat?
Viele Grüße

Hallo,
ich habe manchmal das gleiche Problem. Wenn ich übers Display die Spiegel wieder einklappe und dann ausklappe, funktioniert es immer und sofort. Da das Problem nur alle paar Wochen auftritt stört es mich auch nicht groß.
Viele Grüße
Andi

Das gibt es öfters, das M3-Fahrer davon berichten, dass hin und wieder der rechte oder der linke Außenspiegel nicht richt ein- oder ausklappen. Hatte ich bisher einmal. An dem Tag hatten das witzigerweise einige Leute.
Es gibt verschiedene Ansatzpunkte:

  • Schlechter/Kein Mobilfunkempfang
  • Eine mit Wasser vollgesogene Flitzmatte die lt. SeC dann einfach entfernt wird, da sie nur als Katzschutz dient.

Bitte schaut doch erstmal bei der Suche vorbei und anschließend hier: Rechter Spiegel klappt nicht aus beim Start
Da wird es schon besprochen.

Same here, immer in der selben Tiefgarage…und ich dachte schon ich spinne…! Laut SeC Gibt es noch keine offizielle Lösung dafür, scheint aber bekannt zu sein.

Neuen Thread in Exisitierenden integriert.

Danke

So, ich will gleich noch einen drauf setzen:
Beim Rückwärtsfahren werden beide Spiegel automatisch abgesenkt (ja, kann man ausschalten - ich weiß). Für mich und meine Sitzposition wird die Spiegel aber zu weit abgesenkt. Also habe ich mit eingelegtem Rückwärtsgang die Spiegel so justiert, dass er für mich korrekt eingestellt ist und die Position in meinem Profil abgespeichert (grünes „OK“).
Bei einer erneuten Rückwärtsfahren steht der Spiegel aber wieder in der für mich ungünstigen Position. Es scheint, als würde die korrigierte Spiegelpositionen einfach nicht abgespeichert werden.
Beschriebene Fehlfunktion ist unabhängig von Ort/Uhrzeit/WLAN- oder LTE-Empfang. Auch ein Neuanlegen des Fahrerprofils hilft nicht.

Ich würde die Fehlfunktion ja gerne online an Tesla melden - ich weiß nur nicht, wo (Internetadresse) sowas gemacht werden kann…

hatten letztes mal auch das problem in der tiefgarage das der rechte spiegel nicht ausklappte.

sobald du Internet hast ein und ausklappen dann gehts. steht alles in diesem Thread…

Ich hatte letztens übrigens das Phänomen, dass einmal mein linker (!) und kurz darauf mein rechter Spiegel nur teilweise ausklappte. Sprich nach 50% stehenblieb. So kannte ich das noch nicht.

Ich war schon drei Mal mit dem Problem beim SeC. Schlechter Mobilfunk sei angeblich nicht das Problem, sondern die haben irgendwas von Signallaufzeiten gefaselt. Angeblich gibt es auch irgendwann ein Softwareupdate dafür. Nächster Termin für das Problem (und weitere) ist schon eingestellt.

Ich hatte das Problem mit dem rechten Außenspiegel auch ein Mal kurz nach Auslieferung (23.12.19). Das Auto war da noch auf einem relativ alten Softwarestand. Eine mangelhafte Mobilfunkverversorgung am Standort kann ich mir als (einen Teil?) der Ursache nicht vorstellen. An meinem Standort habe ich perfekte Bedingungen (LTE Advancebd pro im Telekomnetz mit gemessenen 150 MBit/s - quasi Laborbedingungen). Dabei wurde das Auto von Hand geöffnet mit verknüpftem iPhone in der Tasche. Das Problem ist seither nicht wieder aufgetreten. Auch nicht in einer Tiefgarage, wo keinerlei Mobilfunkempgang möglich ist.

Bei mir ist es auch nicht immer bei schlechtem Empfang, aber wenn es auftritt hatte ich IMMER schlechten Empfang.
Z.B. in meiner Garage wenn es auftritt, kann ich so oft ich will ein und ausklappen manuell und er rechte Spiegel klappt nicht ganz aus. Sobald ich die Rampe rauf ans Tageslicht fahre und manuell ein/ausklappe fährt er raus.
Bei mir liegts ziemlich sicher an irgendetwas in der Garage.
Aber ich hab mich damit abgefunden, gibt schlimmeres.