Impressum / Datenschutz Forumsregeln
TFF FORUM TFF E.V. SUPERCHARGE-ME
TFF Forum

(reale) Beschleuningungswerte im P85D

Hallo,

ich habe einmal mit der Performance Box gespielt und versucht die Werksangaben von Tesla mit dem P85D zu erreichen. Eckdaten: Außentemperatur 12-16°C (mehrere Tests), Akku 50-80%, 19" Felgen mit Sommerreifen, 1 Fahrer 90kg, Performance Box mit GPS Außenantenne (am Saugnapf, da kein Metall am Auto :open_mouth: )

Die besten Werte die ich aus verschiedenen Fahrten erzielen konnte:
0-60km/h 1,7s
0-100km/h 3,7s
100-200km/h 12,4s
1/4 Meile 12,6s

Das sind tolle Werte, aber nicht das was Tesla angibt (1/4 Meile 11,8s), bzw. man im Netz findet. Vielleicht hat jemand Ideen woran das liegt ? Auf was man achten sollte ?
Ich habe gemerkt das bei häufigen Tests (offensichtlich der Akku warm wird und) der Lüfter läuft … Dann verliert man 0-100km/h eine ganze Sekunde… Ob ich mit Schlupfstart losfahre oder nicht scheint sich nichts zu nehmen. Traktionsprobleme waren auch nicht spürbar. Springt weg wie ein Gummiseil.

Ich gehe von einer elektronischen Traktionskontrolle aus, die ein wenig dämpft. Im P85+ konnte man die Abschalten. Im D geht das nicht.

Das sind doch super Werte!
Hätte nie gedacht, dass man diese Werte bei nur 80% SoC erreichen kann!

Mach das gleiche nochmal bei 25 Grad und 100% SoC und dann solltest du die Werksangabe evtl. erreichen.

Und das A und O sind die Reifen! Die Werksangabe von Tesla gilt, glaube ich, auch nur mit den 21ern und den entsprechenden Reifen.

Wirklich interessant sind ja die 0-60, abartig :laughing:

ich glaube die Differenz kommt aus den Reifen (19") und dem SOC und das man die 3.3 werden nur bei optimalsten Bedingungen erreicht. Ansonsten halte ich knapp 4 für realistisch (so wars in Aldenhoven wo ich mehrere Läufe gemessen habe) wobei man diesen Unterschied auch kaum spürt, sprich nur messen kann. Auch der P hat eine gute Streuung aber man kann generell sagen das der PD um einiges bestialischer Abgeht als der P.
Auch andere Wagen streuen in den Zeiten, sonst gäbe es ja keine Drag Races.
Auf Dragstrips fährt der PD ja regelmässig 11,8er Zeiten, das die Grip und Batteriedifferenz zu deinen 12,6 auf der viertel Meile

Den Akku zu 100% voll zu laden, müsste etwas bringen. Dann geht der Wechselrichter später in den Feldschwächbetrieb, mit anderen Worten volles Drehmoment bis ein paar km/h höher.

es ist noch zu kalt. Du brauchst > 25Grad Celisus, warmgefahrene Reifen und eine volle Batterie und optimalen Untergrund.

Ok, mit der Batterie gehe ich mit. Die werde ich dann mal auf 100% laden. Wollte die mal etwas „schonen“ nach dem ersten Wochende nur Superchargern :wink:

Bei dem Grip kann ich nicht so ganz mitgehen, da ich keine Traktionsprobleme hatte. Auch bei den Rädern wirken die 21" eher nur wenn der Grip schlecht wird. Rein von der Logik gehe ich davon aus das die 21"er schwerer sind als die 19"er. Es sei denn der Abrollumfang ändert sich auch und durch das massive Drehmoment wird Gewicht schneller ausgeglichen als ich glaube und durch die größeren Räder wird die 100 einfach bei weniger Motordrehzahl erreicht.

Zum Thema Temperatur: Ich dachte 20°C sind optimal für den Akku ? Oder kam die Info vom Servicecenter falsch und es sind 25°C?

Grip:
Das MS mit D regelt 100 mal pro Sekunde die Kraft an den Rädern nach dem Schlupf, bevor du auch nur eine Chance hast zu merken, dass der Grip nachlässt, hat das Auto den Strom runter geregelt.

Temperatur:
Für den Akku sind 25°C definitiv besser als 20 (siehe Reichweitenrechner auf Teslamotors.com), aber auch für die Reifen geht der Grip bei höheren Temperaturen hoch.

Im übrigen muss man natürlich auch mal hinterfragen, wie es mit der Messgenauigkeit von der Box aussieht. Wo bekommt die Box die Geschwindigkeit her und wie schnell kann sie diese bestimmen ? Ein direktes Tachosignal gibt es ja nicht, GPS dürfte aber recht träge sein. :unamused:

Edit hat mal bei der Performance Box in die Specs geschaut:
Latency: <160 ms
Bedeutet ca. 0,16 Sekdunden Verzögerung. Bei den Messwerten nicht mehr zu vernachlässigen. Vorausgesetzt, das GPS-Signal ist gut.

Das regelt das System so schnell und feinfühlig, dass Du es nicht mitbekommst.

Und Hey! Du liegst 0,4s (oder 0,3s, wenn noch keine .168 installiert) über der Werksangabe!

Ich kenne keinen Test von Verbrennern, bei dem die Werksangabe erreicht wurde!

ok, wenn das MS derart schnell ist, was ich von verbrennern halt nicht kenne (und wo ich immer esp und asr abschalten kann) glaube ich auch das mit dem grip…

im bezug auf die messgenauigkeit gibt es meines wissens (und ich komme aus dem sektor sehr schneller autos) nichts besseres… wichtig ist die außenantenne, ohne die bekommt man kaum zuverlässige werte…

wie ich mich im vorstellungsforum auch schon vorgestellt habe komme ich aus dem performance sektor… unsere autos fahren 2,9s auf 100 und unter 5s 100-200 … entsprechend genau betrachte ich diese „kleinen“ abweichungen…wir reden immerhin von 10% :wink: … bei den verbrennern kann ich das nicht 100%ig sagen da ich selten mit serienautos zu tun habe, aber mir fällt grad eines ein wo ich das einmal testen werde (werksangabe 3,4s) … ich poste …

Bei der neueren VBOX-Serie des gleichen Herstellers ist die Latenz nicht angegeben und eventuell nicht vorhanden bzw. vernachlässigbar, die Messgenauigkeiten sind doppelt so gut und die Taktfrequenz der GPS-Abfrage mit 20Hz ebenfalls doppelt schnell.

Tzb-fd, ich bin gespannt auf Deine Messwerte des 3,4s-Verbrenners!

… und ich auf die mit 100% Ladung!

Ich hab mich damit beschäftigt, ob es unterschiedliche Massen sein könnten.

Bei einer mutmaßlich korrekten Bescheunigungskraft des MS muß Masse*Beschleunigung konstant sein, heißt: hohe Masse - niedrige Beschleunigung und umgekehrt. Konkret:

3,4sek entspricht (über a=v/t) einer Durchschnittsbeschleunigung von 8,170m/s2
3,7 sek entspricht 7,508m/s2

Sind 8,8% Unterschied, bezogen auf die Grundmasse von 2,26t sind das knapp 200kg.

Demnach könntest Du die 3,4s erreichen mit 200kg weniger on board.

Meinem Empfinden nach ist der Ladestand des Akkus absolut entscheidend für die volle Beschleunigung des P85D, mit „nur“ 50% geht’s gefühlt 0.5-1s langsamer als mit 90%.

Es liegt an den Reifen - die 21 Zoll sind Performanceoptimierte Reifen und die 19 Zoll sollen Rollwiderstandsoptimierte Reifen sein.

Es gibt Model S Besitzer die „heizen“ ihr Auto in einer Spray Booth auf Racing Temperatur vor. Reifenheizdecken aus dem Motorsport ist ebenfalls hilfreich.

Ein netter Lackierer ist dann Gold wert.
coral offen oN.jpg

Mit 99% Akku und 16°C Temp kam ich ebenfalls auf 3,7s … bei 1,8s auf 60 …

Das mit dem Gewicht ist korrekt… Wenn ich 200kg abnehme bin ich nicht mehr da… Ich habe nichts an Board und das Auto mit Absicht so konfiguriert das es leicht ist… Zum Beispiel habe ich die 5kg vom Doppellader bewusst gestrichen… gewichtsmäßig muss es so passen… Ziel iset das Auto leichter zu machen um schneller zu werden… Aber dafür muss ich erst einmal schauen wie ich überhaupt die Serienwerte erreiche…

Zum Thema reifen und „nicht spürbaren“ Traktionsproblemen: Ich habe das Auto anderweitig mal in den Grenzbereich der Traktion gebracht. Man hat dies auch nicht gespürt, aber das gelbe Lämpchen hat geflackert… Bedeutet das man wenigstens das sehen müsste wenn er am Start Traktionsprobleme hat. Ich werde aber mal bei Tesla nach 21" Rädern fragen.

Das mit der Temperatur leuchtet mir nicht ein. Laut Tesla hält der Wagen den Akku IMMER die Temperatur bei 20°C … Deswegen verliert man in kalten Monaten bis zu 10km pro Nacht… Wenn man das Auto „vorheizen“ würde, würde das Auto den Akku kühlen. Noch bevor die aus der Lackerhalle raus sind, ist der eh wieder auf normal Temperatur… Hinzu kommt das das Auto bereits beim zweiten Lauf deutlich langsamer ist… Was meines Wissens bedeutet das der Akku zu heiß ist… Oder hab ich da irgendwas nicht begriffen ?

Die Batterie wird nicht konstant auf 20°C gehalten. Der Reichweitenverlust bei Stand im Winter kommt von den laufenden Systemen an Board wie Batterieüberwachung, 3G-Verbindung etc.

Die Batterie kühlt aus, wenn der Wagen steht. Ein Vorheizen per App aktiviert die Vorkonditionierung der Batterie, während der Fahrt wird die Batterie ebenfalls entweder durch die Entladeströme oder bei ausgeschaltetem Range-Mode zusätzlich durch einen Batterieheizer auf Betriebstemperatur gebracht. Währenddessen ist die Leistungsent-/Leistungsaufnahme beschränkt.

Bei hohen Temperaturen wird ab 50°C eine Kühlung der Batterie vorgenommen.

In diesem DragTimes 6.2 3,05 Sekunden auf 96,5kmh Video steht der Leistungsanzeiger ganz nah an bzw fast auf der 480kW Marke. In diesem und einigen anderen (zB hier) steht die Nadel weiter rechts, knapp rechts von der Zahl 480.
???