Probleme mit der Kapazitätsschätzung des neuen 60kWh LFP Akku (CATL 6L)

Am Samstag mein M3P abgeholt Von Regensburg neu Auto am Montag 100 % Aufgeladen und heute Dienstag auf einmal die 12 V Batterie platt Das Auto wurde von Tesla abgeschleppt jetzt warte ich mal auf Antwort morgen :open_mouth:

Hier gehts um LFP Akkus im normalen M3. Das hat der Performance nicht. Den kannst zu zwar auf 100% aufladen bei ner langen Trip wenn du danach direkt losfährst. Aber nicht mit dem LFP zu vergleichen

Aber interessant ist, das das Problem anscheinend irgendwie mit der neuen Bordbatterie zu tun hat.

Er sollte nach Möglichkeit mit hohem SOC (> 98%, am Besten 100%) ein paar Stunden stehen und „schlafen“, damit sich das BMS kalibrieren und die Zellen balanzieren können. Das Balanzieren funktioniert bei 100% am Besten, da nur dann eine große Differenz der Zellspannung auftritt (bei mir sind es bei 85% 10 mV, bei 99% SOC 18 mV Unterschied, bei 100% aber bis zu 210 mV). Je höher die Differenz, desto besser funktioniert das balanzieren.

1 „Gefällt mir“

Interessant, jetzt verstehe ich auch warum die SMS kam. Hatte aber bereits auf 100% geladen.
Wenn der SOC falsch geschätzt wird und HV unerwartet früh abschalten muss, reicht die Niedervoltbatterie natürlich nicht lange aus, war vielleicht zuvor auch nicht vollgeladen weil z.B. die Temperatur zu niedrig o.ä… Wenn das Ding ein mal leer ist und gleichzeitig HV ebenfalls, wird’s schwer das wieder zum Leben zu erwecken.
Ich hätte erwartet, dass das verhindert wird und lieber vorher alle Systeme abgeschaltet werden, die unnötig Strom verbrauchen. Aber gut, Tesla ist dran, es wird eine Lösung geben.

In der Anleitung steht übrigens schon was:

Ganz unten „Starthilfe für die Niederspannungs-Batterie (Lithium-Ionen)

Anweisungen für Transporteure (tesla.com)

Scheinbar geht es dabei nur darum die Batterie wieder zum Leben zu erwecken, aber nicht zu laden, das nützt natürlich nicht viel, wenn HV tot ist.

Das ist mein Tweet :heart_eyes::heart_eyes:

8 „Gefällt mir“

Habe mein M3 letzten Samstag in Renningen mit 48% abgeholt und nach dem Threat hier und der Info SMS auf 100% geladen. Die damit erzielte Reichweite zeigt 438 km an. Ist das im Rahmen, was habt ihr ?

Ja, das passt, aber darum geht es hier nicht.

Hier bist du richtig:
Wieviel Reichweite zeigt euer Model 3 bei 100 % an? - Tesla Model 3 / Model 3 Ladung / Reichweite - TFF Forum - Tesla Fahrer & Freunde (tff-forum.de)

alles klar, danke Dir für die Info

Hat jemand ein detailiertes Bild wie die „12V“ LiIo-Batterie angeschlossen ist?

Ich könnte mir vorstellen dass die Batterie geladen werden kann mit einem entsprechenden Ladegerät, welches das Laden von Li-Zellen mit 3,7V Nennspannung unterstützt.
Entweder der Akku lässt sich damit schon laden oder indem man eine Spannungsquelle mit ~ 16V anschließt.
Denn die Batterie wird über das Bordnetz ja auch geladen und ich denke die Plus- und Minuspole sind der einzige (?) Anschluss den die Batterie hat?
Dann muss es möglich sein darüber zu laden. Nur eben nicht mit einer 12V Spannungsquelle.

Es braucht auf jeden Fall ein Ladegerät, dass mit Li-On umgehen kann.
Ein normaler Laderbooster wird bei dem Akku wahrscheinlich nicht funktionieren.

Nein, das funktioniert wie schon gesagt nicht, da die Batterie interne MOSFETS zum Schalten hat und vermutlich erst per Befehl vom VCBAT Controller das Laden anfängt.

Du kannst nur das Bordstromnetz mit 12-16V versorgen woraufhin du den HV Akku laden kannst, welcher wiederum dann die Li-Ion Batterie laden kann

Ok, dann bräuchte die Batterie allerdings mehr als nur die beiden Pole als Anschluss wenn sie Signale empfängt. Oder ist das ein aufmoduliertes Signal auf der Spannungsversorgung vom VCBAT Controller?
Hat da jemand zufällig ein Bild wie das aussieht?

An der Batterie sind beide Pole + 1 zusätzliches Steuerkabel angeschlossen

Danke für das Bild :+1:
Da wirklich ein getrenntes Kabel da hin geht wird das, wie du schon geschrieben hast, nicht so einfach klappen mit dem Laden.
Wenn das noch ein komplexere Signal ist als „0“ und „1“ wird es auch in absehbarer Zeit nichts damit werden dass man selbst die Batterie wieder zum Leben erwecken kann :pensive:

Habe dann gestern mal geladen bis das Auto von selbst aufgehört hat.

Bin mal gespannt. Heute fuhr meine Freundin mit dem Auto zur Arbeit (20km) und das Auto verlor dabei 10% :flushed:

Vor allem merkwürdig, weil man dort meist nur 80-100 km/h fahren kann und meine Freundin wirklich sehr defensiv fährt (mir schon zu defensiv meist :smiley:). Nun gut ich benutze es mal einfach weiter und schau mir das an. Vielleicht ist der Akku noch etwas durcheinander?

könnte ein LIN sein

Mich würde auch interessieren wie sich Tesla das vorstellt, wenn beide Batterien leer sind.
Es steht in der Anleitung nur, dass man maximal 30s eine Spannung anlegen soll, dann müsste die Batterie wieder freischalten, andernfalls Niedervolt-Batterie abstecken und extern versorgen. Egal wie, HV Ladevorgang starten um damit die Niedervolt-Batterie zu stützten. Ist nur etwas ungünstig, wenn man keine Lademöglichkeit am Straßenrand hat.

Kurze Frage: Wo kann man das ablesen?

Normal….bedenke die Heizung und ggf. Topographie.

Kurzstrecken hauen da bzgl. heizen dick rein