Impressum / Datenschutz Forumsregeln
TFF FORUM TFF E.V. SUPERCHARGE-ME
TFF Forum

Problem mit der Geschwindigkeitsanzeige wenn Navi rechnet

Wer hat noch Probleme damit, dass die Geschwindkeitsanzeige teilweise hängt oder springt, während das Navi (komplexere aber lösbare Aufgaben) rechnet.

Ein Quicktimevideo dazu ist auf meinem Blog anzuschauen

klausolafzehle.de/teslablog/ … t-geloest/

SW Release 6.2 2.4.188 (das war als Problembehebung für den schon länger gemeldeten Bug angekündigt hat aber nichts gebracht)

kommt bei mir hier und da auch vor. Hab jetzt nicht den Zusammenhang zum Navi rechnen, muss ich mal drauf aufpassen

Hmm, solche Probleme hatte ich noch nie, oder ich habe noch eine eine entsprechend komplexe Routenberechnung gemacht. Wie lange sollte denn die Route sein, bis das Problem auftritt?

Ich habe beispielsweise eine Reise von Lübeck nach Fürstenfeldbruck geplant

Oder Zum Hotel Kranzbach in Garmisch.

Nachdem zu Anfang der Tripplaner (Beta) das Problem war ist der inzwischen auf das Fehlerbild bezogen besser als die normale Navigation

Was mir in den Videos auffällt, habe ja noch keinen, ist das nicht wirklich flüssige Display beim Browsen. Ist der Chip und der Speicher zu mikrig? Wie ist es im Vergleich zu einem Ipad?

Tritt bei mir nicht auf. Zufällig heute morgen probiert, ohne davon zu wissen: Bei Fahrt zur Arbeit Route nach Südtirol rechnen lassen . Da ruckelt nix in der Geschwindigkeitsanzeige oder beim blauen und orangenen Balken (habe diverse Überholmanöver auf der Landstraße dabei gemacht, Geschwindigkeit dauernd wechselnd). P85D.
Die Routenberechnung hat allerdings einige Zeit gedauert, liegt aber wohl an der schlechten 3G-Abdeckung meiner Fahrstrecke ?(google braucht da seine Zeit).

Bei mir tritt es regelmässig auf langen Touren auf. Nicht das ich lange Touren eingebe, nie weiter als zum nächsten SuC aber ich fahre oft nach einem anderen Navi und lass das Tesla Navi nur für die Übersicht mitlaufen was viele Neuberechnungen zur Folge hat. Nach ein paar Stunden fängt es dann an zu hakeln.

Super Aktion von Tesla!
Haben meinen Beitrag im Forum gelesen und gleich heute morgen angerufen und sich nach weiteren Details erkundigt, um den Fehler einzugrenzen.
Eben habe ich dann Live den Fehler reproduziert, während eine Mitarbeiterin von der Technik Hotline mitschrieb was wann zu sehen/merken war.
Am Rande noch einen Fehler am Tripplaner gehabt und gleich weitergegeben, Für eine Strecke von 252 km berechnet der Tripplaner eine Fahrtzeit von 10h 35min

J


Hier das Foto mit der tripdauer von über 10 Stunden

Vielleicht hat er bei der Tripdauer jetzt vermeintliche Staus berücksichtigt …

Dann hoffen wir auf das nächste update.

Meinst Du, das kann dann Staus auflösen? Oh, das wäre mal gut! :wink:

:mrgreen: