Impressum / Datenschutz Regeln Cookies
TFF FORUM TFF E.V. SUPERCHARGE-ME
TFF Forum

Powerwall lädt sich mit Netzstrom auf

Heute morgen hat die PW2 plötzlich und zum ersten Mal begonnen sich mit Netzstrom aufzuladen. Normalerweise lädt sich die PW2 nur mit PV-Strom, heute hat sie dazu den Strom des EVU verwendet.
Das Anpassen der Einstellungen ‚ausschließlich Notstrom‘ bzw. ‚Eigenversorgung Notreserve xx%‘ in der TeslaAPP hat sich nicht auf dieses Verhalten ausgewirkt.

Noch unangenehmer: steigt der Hausstromverbrauch über die von der PV gelieferten Menge, dann wird nicht der Strom von der PW2 zur Verfügung gestellt, sondern der EVU-Strom verwendet.

Merkwürdig war, dass die zugeführte Stromstärke bei 1,8 kW (bzw. 2,4kW, sofern die Notstromreserve-Untergrenze auf oberhalb des PW2-SOC eingestellt war (Reserve war z.B. 30%, PW2 SOC war 25%). Prinzipiell hätte die PW2 ja mit mehr als dem doppelten geladen werden können (Hausverbrauch war unter 1 kW).

Und jetzt gerade während ich dies auf dem Laptop schreibe fällt der Strom aus…Strom kam kurz danach zurück, wobei die Phasen nicht zeitgleich zurück kamen … Auch nach dem Stromausfall wurde der über die PV-Versorgung hinausgehende Bedarf für die erste Minute über den EVU gedeckt, dann erfolgte die Versorgung aber wieder über die PW2 (so wie es sein sollte).

Alles in allem kein riesen Problem, sollte sich aber nicht häufen.

Version ist 21.20.6


1,7kW von StromNetz in die PW2
.
.


Morgens um 8:20 begann plötzlich der Bezug von EVU-Strom um die PW2 zu füllen.
.
.


Mittags war die PW2 dann voll.
.
.

Anschließend gab es den kurzen Stromausfall und nach einem kurzem Übergang lief wieder alles wie gewohnt.
.

Legende zu den OpenWB Charts: Grün=PV; grau=Hausstromverbrauch; gelb-oben=pw2 Batterie wird entleert; gelb unten= pw2 Batterie wird geladen; rot= Strom Bezug vom EVU; orange (=beige und hellbraun) = zugeschaltete Stromverbraucher um den Gesamtstromvverbrauch soweit zu erhöhen, dass mehr Strom verbraucht wird, als die PV liefert (um zu testen ob in dem Fall Strom aus der PW2 oder aus dem EVU-Netz bezogen wird).

Durchaus komisch. Aber womöglich hat das Gateway bereits ein „fehlerhaftes“ Netz erkannt bzw Dir war bereits eine der Phasen weggeflogen.

Die drei Phasen müssten während der ca. 4 Stunden während die PW2 aus dem Netz aufgeladen wurde vorhanden gewesen sein. Zumindest denke ich, dass das irgendwie aufgefallen wäre. Auch glaube ich nicht, dass es ein fehlerhaftes EVU-Netz war welches das Gateway dazuverleitet hat die PW2 aus dem Netz aufzuladen. Aber zum Zeitpunkt als der Strom ausfiel kann das durchaus sein, dass zu diesem Zeitpunkt eine Phase weg war, oder ein fehlerhaftes Netz erkannt wurde. Alles sehr mysteriös. Amdererseits, in Kalifornien bzw. bei uns mit bestimmten Stromtarifen soll das Laden aus den EVU-Netz ja Standard werden (bei bestimmten Tarifen)… ???

Also aktuell darf die PW in Deutschland ausser zum Selbstschutz nicht aus dem Niederspannungsnetz laden.
So steht das in der VDE.
Ich geh davon aus wenn das geändert wird is Tesla sicher sehr schnell dies auch im Bereich der VDE zu aktivieren.
Das ist sicherlich nur ein Parameter im Länderdatensatz.