Impressum / Datenschutz Forumsregeln
TFF FORUM TFF E.V. SUPERCHARGE-ME
TFF Forum

Plötzliches Bremsen unter Tempomat auf freier Strecke

Komisch, ich habe schon so viele Autobahnkilometer abgerissen und es noch nie(!) auf der Autobahn erlebt.
Da Du ja schreibst, dass Du“oft“ das willkürliche Blinken hast: in welcher Region fährst Du?
Oft heist ja, dass Du es auf 100km mehrfach hast und das an sehr vielen Stellen!? Ich vermute also 50 oder gar 100?!

Für mich klingt das so, als wenn Dein Auto einen Fehler hat, denn kein Anderer hat bisher davon geschrieben, dass er es oft hat.
Oder habe ich jemanden übersehen?

nein, bei mir ist es nicht „oft“ (ich glaub das hat Grey Shark gesagt).
Davon abgesehen vermeide ich es, an den Stellen wo das passiert ist, den Autopilot zu nutzen.

Das mit dem Blinken und eigenmächtigen Spurwechsel ca 10 Meter hinter der Baustelle ist irgendwo auf der A63 richtung Frankfurt. Man muss dazu sagen, dass die Baustelle nur auf der Überholspur ist, und die Rechte Spur ansonsten ganz normal aussieht.

Ansonsten ist es immer mal wieder direkt nach dem Auffahren auf eine Autobahn oder wenn ich in der Nähe von einem Autobahnkreuz den Autopiloten aktiviere. Nachdem das ein paar mal passiert ist, warte ich mit dem Aktivieren des Autopiloten ein paar 100m nach dem Auffahren auf die AB. Somit tritt das Problem bei mir auch nicht mehr auf.
Das heißt aber nicht, dass es nicht mehr da ist. Meist probiere ich es nach einem Update an ein oder zwei Stellen wieder aus, ob sich etwas geändert hat. Ich bin gerne Beta-Tester :wink:

Oh stimmt, dass Du das nicht gesagt hast.
@Grey Shark: Die Frage sollte an Dich gehen. Bin gespannt in welcher Region das oft auftritt. Und auch wie oft Du das schon erlebt hast an unterschiedlichen Stellen 20x?, 50x oder noch mehr?

Mein M 3 möchte bei Navigate on Autopilot auch oft die Spur wechseln, aber es fragt nach und ich ignoriere es. Es wechselt nicht ohne mein Einverständnis die Spur. Anders bei der Ausfahrt: Der Blinker wird gesetzt und es biegt selbständig ab, wenn auch für mein Empfinden zu schnell.
Phantombremsungen sind nur noch ganz selten.

Nochmal der Hinweis: Blinken und Spurwechel AP oder NoA ist off-topic hier.

Thread-Thema ist „Plötzliches Bremsen unter Tempomat auf freier Strecke“

Mir fällt vermehrt auf, dass mein AP auf der Autobahn verlangsamt (keine Vollbremsung) obwohl:

  • ich kein Hinderniss sehe
  • auf dem Bildschirm kein Hinderniss angezeigt wird
  • Strecke gerade ist
  • keine falsche, tiefere Geschwindigkeit erkannt wurde (angezeigtes Tempolimit unverändert)
  • die programmierte Geschwindigkeit (im blauen Kreis) sich nicht verändert hat. Also keine tiefere Geschwindigkeit, welche das Tesla Netzwerk gelernt hat.

Dies passiert meist an der selben Stelle auf der Autobahn. Als Phantombremsung würde ich es nicht bezeichnen, es ist einfach ein Verlangsamen.

Habt ihr das so auch schon beobachtet? :confused:

Ja das habe ich leider auch ziemlich oft…
U.a. z.b. immer nach dem Limmattaler Kreuz Richtung Urdorf. Ev. bist du dort auch schon durchgefahren.
Muss dort immer manuell auf dem Strompedal bleiben, ansonsten würde er deutlich verlangsamen.

ja, das kann ich bestätigen und ich finde es nervig, störend und manchmal sogar gefährlich.

Es wird echt Zeit, dass Tesla den Tempomaten verbessert. Ich meine damit ausdrücklich nur den hektischen, schlecht einstell- und regelbaren Tempomaten. Der Lenk-Teil des Systems ist ausgesprochen gut.

Aber da diese beiden Teile so stark ineinander verwoben sind, leidet der AP unter den Schwachstellen des Tempo-Teils.

Ja exakt so, habe ich seit .36 reproduzierbar an einer Stelle.
Da es hieß, das here-Karten verwendet werden, habe ich Mal versuchshalber diesen Abschnitt mit korrekten Daten versorgt.
Bislang ist dies in meinem Fahrzeug nicht sichtbar (die Daten aber bei Here offenbar noch drin).

Falls das jemand gefahrlos Mal testen kann: wie langsam wird er denn in solchen Fällen wenn man nicht aufs Pedal tritt?

Leider hatte ich inzwischen (seit Monaten die erste) auch wieder Mal eine echte Phantombremsung an anderer Stelle :frowning:

Ich hatte mit der letzen Version auch wieder eine Monster Bremsung mit richtig hörbaren Eingriff des Bremspedals. Das macht mir echt Sorge, Menschen um mich herum müssen mich echt für bescheuert gehalten haben.

rechte Taste auf dem Lenkrad drücken und „Bug Report“ sprechen, danach noch Phantombremsung anhängen, so weiß Tesla wann und wo so was stattgefunden hat und kann mit den Umgebungsdaten arbeiten

:slight_smile:
Der Freddy

Bugreports müssen offenbar im Service Center ausgelesen werden. Die werden leider nicht OTA übertragen. Es bringt also nichts, ausser du suchst innerhalb von ein paar Tagen ein SeC auf.

:laughing: :laughing: :laughing: :laughing:

YMMD

Nein, der Bug-Report zieht nur eine Abbild der Logfiles und macht Screenshots, damit diese evtl. von einem Servicecenter ausgelesen werden können.

Zwischen neuem Büsiseetunnel und Gubrist, Richtung Bern ändert er die programmierte Geschwindigkeit (nicht erkannte Höchstgeschwindigkeit) auf 70km/h. Da dort meist Stau ist, haben die Teslas da wohl gelernt man solle da langsamer fahren. :smiley:

Aber in Gegenrichtung, nach dem neuen Büsiseetunnel verlangsamt er ohne irgend einen Hinweis im Display. Vorallem diese Fälle wo weder die programmierte Geschwindigkeit noch die Maximalgeschwindigkeit ändert und es auch keine Phantombremsung wegen einem falsch erkannten, nicht existierenden Hinderniss ist, finde ich sehr rätselhaft. Einfach ein gemächliches langsamer werden ohne irgend einen Hinweis. :confused:

Ich schreib hier mal eine Antwort obwohl dies ein Model 3 Faden ist, denn das Thema betrifft mich auch im Model S.

Selbst wenn das so wäre, ist es doch offensichtlich, dass Tesla dieses Problem entweder nicht, oder zumindest nicht mit der richtigen Priorität erkannt hat, oder das Tesla mit dem Problem hoffnungslos überfordert ist. Da nützen auch keine weiteren Bug Reports, dieser Fisch stinkt vom Kopf her.

Für mich ist der Tempomat aktuell unbrauchbar. Ich wünsche mir schon seit langem eine Option für einen nicht-adaptiven Tempomaten.

Oh ja und wie! Am Freitag hab ich einen Termin im SeC die TACC und damit auch den AP deaktivieren zu lassen. Das Opfer nehm ich gerne in Kauf. Ursprünglich hatte ich ja auch ohne AP bestellt, dann hat Tesla das leider zur Serienausstattung gemacht.
Das ist mein 3. Versuch, mal schauen ob es diesmal klappt…

Hat es diesmal geklappt?

Leider wieder nicht!
Das könne man aus Zulassungsgründen nicht nachträglich machen meinte der eine. Das wüssten sie gar nicht ob das technisch möglich wäre der andere.
Derjenige mit dem ich damals telefonierte, der bescheid wusste und das machen wollte… arbeitet plötzlich nicht mehr bei Tesla.

Jetzt geb ichs definitiv auf und hoffe drauf, dass das System besser oder eine Option für den Standard Tempomat implementiert wird. Wobei sich das ja seit dem Markstart 2018 nicht geändert hat, von daher bin ich nicht optimistisch.

Dann werde ich es erst gar nicht versuchen…

Inzwischen habe ich mich auch einigermaßen dran gewöhnt. Der Tempomat funktioniert ja meistens prima. Wenn er aber mal wieder vor irgendwas Angst kriegt (?) und heftig verzögert ärgert es mich trotzdem jedes Mal. Einen Menschen der solche Schwierigkeiten hat seine Umwelt wahr zu nehmen würde ich nicht ans Steuer lassen!