Impressum / Datenschutz Forumsregeln
TFF FORUM TFF E.V. SUPERCHARGE-ME
TFF Forum

Nutzung von RWE Ladesäulen

org TM kabel?

bei mir betterman und jens galube ich auch…

gruß ManuaX

wolltest Du das nicht schon zurückgegeben haben? :smiley:
Ich kann mich da an diverse Flüche erinnern …

Ich nutze das Bettermann Kabel. 32 A waren freitag möglich.

Vg

@PVMike ich brauche Deine Hiiiiilllfffeeee !!!

Ich geb das Typ 2 Kabel ab sobald ich Ersatz habe!

Heute habe ich die RWE Ladesäule ( Groupie E ) auf der Autobahn A1 Raststätte Rose de Brote bei Estavayer ausprobiert. Ladet gut mit 32 A.

Nur will sie meinen Mennekes Stecker nicht hergeben. Falls er nicht gestorben ist, steckt er dort immer noch fest…

Hatte jemand schon dieses Problem?

Udo hatte das Problem schon.
kannst Du das Pilotsignal manuell trennen oder hast Du den Wiederstand fest verbaut?

Es ist der hier empfohlene, gekaufte Adapter. Hat an einer anderen RWE Saeule problemlos funktioniert.

nun ja, da die säule noch leuchtet wird jeder der jetzt mit seiner Kirmes zufällig vorbeikommt sein 32A Karussell auf Deine Kosten betrieben koennen. die Säule gibt das Kabel nicht frei weil Du da Pilotsignal nicht trennen kannst. Das ist ein schutz damit Du nicht unter last trennst. kannst mit einer Iphone App oder mit einem Anruf beim anbieter den ladevorgang beenden lassen? wie hast du das laden gestartet?

Bis Ende 2012 ist die Nutzung gratis. Also auch keine RFID Karte. Gestartet: Einfach eingesteckt und es läuft.
Nach Aussagen des Technikers sollte diese Ladestation nur dann das Kabel festhalten wenn sie per RFID aktiviert wurde.
Das Stoppen habe ich auf verschiedenste Arten versucht.
Per Fernwartung konnten sie nichts machen.
Nun muss ein Techniker hin. Sommerzeit, wahrscheinlich morgen.

genau das wird das problem sein. wenn die deutschen RWE Säulen Im Messemodus sind (einstecken, läuft) wird das Problem mit diesem Kabel auch auftreten. Beim TM stecker, Talkredius, Udo’s und bei PVMike’s Lösung kann das Pilotsignal manuel unterbrochen werden. dann bricht auch der Ladevorgang ab. Hmm… hast Du die Möglichkeit eine Phase zu ueberlasten? z.b. zwei Tesla laden auf der selben Phase? oder Dein Tesla und mit einem nicht modifizierten Dreifachadapter und einer zusätzlichen last von Elektrogrill etc. wenn Du z.b. mehr als 20min mit 48A ziehst, sollte die träge sicherung rausfliegen und das Kabel freigeben.

Hallo Mischa,

ich war bisher der Meinung, dafür ist der kleine Magnet gedacht, der bei dem Bettermann-Kabel dabei ist. Sollte dieser nicht den Ladevorgang unterbrechen und damit das Kabel freigeben?

Grüße
Thorsten

Und genau das tut er auch. Selbstverständlich wird der Pilotkontakt bei unseren und bei der Bettermannlösung unterbrochen, sonst würden wir die Kabel auch gar nicht mehr rauskriegen.

@Mitrovic : Falls es noch geht : Ladevorgang wieder starten und per App abbrechen. U.u. ein Defekt im Magnetschalter, ich konnte mir so auch mal helfen, bei mir war es ein Schaltungsfehler bei meinen ersten Versuchen. :blush:
Es kann aber auch die Säule sein, was nicht ungewöhnlich ist… :imp:

@Mischa : Mess doch mal den Widerstand zwischen PP und PE, der soll 220 Ohm für 32 A sein, wenn der aber 680 Ohm ist kannst Du tatsächlich nur 16 A ziehen und Tesla hat Mist gebaut.

für die absolut hart gesottenen : mit dickem Draht mit dicker Isolierung mal kurz in der Kupplung L1 auf PE legen, dann kommt der Stecker auch frei.

Memo an mich : geeigneten Kurzschlussstecker bauen, für alle Fälle.

Memo2 : Besser über einen eingebauten Widerstand Fehlerstrom größer 30 mA erzeugen

Memo 3 : Besser Fehlerstrom über 3 Widerstände an alle 3 Phasen nach PE erzeugen, wirkt auch dann wenn eine Phase schon tot ist.

@Mitrovic : Falls es noch geht : Ladevorgang wieder starten und per App abbrechen. U.u. ein Defekt im Magnetschalter, ich konnte mir so auch mal helfen, bei mir war es ein Schaltungsfehler bei meinen ersten Versuchen. :blush:
Es kann aber auch die Säule sein, was nicht ungewöhnlich ist… :imp:

Was für ein Magnet? Wo ist er? Der Adapter hängt immer noch an der Säule und mein Roadster ist in seiner Garage…
Habe aber auf alle möglichen Arten neu gestartet und abgebrochen ( nicht mit der App ), aber via Touchscreen, Schiebeschalter, abhängen am Fahrzeug, am Adapter…

Magnet:
da ich nur einen Selbstbau Adapter habe muss ich hier etwas raten, Manuax und andere müssten hier besser Bescheid wissen.
In der CEE Kupplung müsste von innen ein Magnetschalter eingebaut sein.Legst Du nun von außen einen (kleinen) Magnet darauf, müsste der Pilotkreis unterbrochen werden und der Mennekesstecker freigegeben werden.
Wenn der inneren Magnetschalter aber defekt ist, funktioniert das nicht. Wenn der Ladesäule einen Fehler hat funktioniert es u.U. auch nicht.

Hast du versucht bei RWE anzurufen unter der Hotline Telefonnummer? Die können das eventuell manuell freischalten oder freigeben.

Viele Grüße

Ja, die konnten aber nichts machen. Ein Techniker muss sich vor Ort begeben…

Du musst das Kabel unter lokaler Betäubung ziehen :wink:

Bei der Bettermann Lösung befindet sich im Typ 2 Stecker ein Reed Öffner, dieser wird mittels des kleinen Magneten betätigt und sorgt dann für die Freigabe des Steckers durch die Säule. Sind gute Ohren vorhanden hört man ein leises klicken wenn sich der Magnet dem Kontakt nähert. Der Kontakt ist im normal Zustand geschlossen d.h. der Aktuator der Säule verriegelt den Stecker, zum Freigeben also öffnen des Kontaktes braucht es den Magneten.