Impressum / Datenschutz Forumsregeln
TFF FORUM TFF E.V. SUPERCHARGE-ME
TFF Forum

Nutzung von RWE Ladesäulen

wow, was für ein Monstrum, aber ich vermute, dass auf der rechte Seite eine Chademo-Lademöglichkeit besteht ?

Die RWE Säulen eher so aus : Tesla Roadster VIN 421

du brauchst Dich nicht bei mir zu entschuldigen, ich habe meine Daten freiwillig lemnet.org auch mit Telefonnummer etc. zur Verfügung gestellt, damit sie von anderen EV Fahrern genutzt werden können. Das plugsurfing.com diese dreist ohne Quellenangabe kopiert, empfinde ich als Frechheit, dass dann noch eine Registrierung verlangt wird, um an Telefonnummern zu kommen ( die es im Lemnet im übrigen ohne Registrierung gibt !) setzt dem ganzen die Krone auf.
Was ist denn mit den persönlichen Daten aller anderen, die plugsurfing.com einfach so kopiert hat ? Willst Dich auch bei denen persönlich entschuldigen ?
Was ist eigentlich mit Eurem „Community Manager“ Tom Raulien, traut der sich nicht mehr oder ist das Entschuldigen Deine Aufgabe ?

Wenn Du meine Emailadresse haben möchtest geht das ganz einfach :

lemnet.org aufrufen, Suchbegriff Hückelhoven eingeben, auf das Symbol für die dortige Ladestation klicken und siehe da , Telefonnummer, Adresse, GPS, Email, Bild… und alles kostenfrei ohne Registrierung
So einfach geht das … :mrgreen:

Nachtrag : Ein zufälliger Fehler war das übrigens auch nicht : greencarreports.com/news/106 … car-owners

Weitere Recherchen habe ich hier reingestellt :
tff-forum.de/viewtopic.php?f=23&t=407

@Elisabeth : Ich schätze Deinen Enthusiasmus für EVs, aber ich glaube Du sitzt im falschen Boot…

Die Ladestation ist eine DC-Ladestation (CHADeMo Standard) mit bis zu 40 KW Ladeleistung und hat zusätzlich noch eine TYP2 Buchse zum AC Laden.
In D hat RWE davon rd. 10 Station entlang der A1 von Köln nach HH aufgebaut- allerdings sind die DC-Einheiten derzeit eher nur mit hoher Unsicherheit verfügbar. Die TYP 2 Buchse läuft in D derzeit auch noch im Messemodus. Da wir die DC Komponente eh nicht nutzen können, kann uns die Verfügbarkeit eh egal sein.

Der 4,90EUR/Monat Autostromvertrag läuft nur noch mit 16A?!? angb. wäre dies ein 16A Vertrag - was er aber nicht ist.

wisst Ihr was darüber?

Hallo Micha

Freitag habe ich noch mit 32 A geladen.

Viele Grüße

Ich auch, melde mich wenn ich es wieder getestet habe.

gruß Manu

org TM kabel?

bei mir betterman und jens galube ich auch…

gruß ManuaX

wolltest Du das nicht schon zurückgegeben haben? :smiley:
Ich kann mich da an diverse Flüche erinnern …

Ich nutze das Bettermann Kabel. 32 A waren freitag möglich.

Vg

@PVMike ich brauche Deine Hiiiiilllfffeeee !!!

Ich geb das Typ 2 Kabel ab sobald ich Ersatz habe!

Heute habe ich die RWE Ladesäule ( Groupie E ) auf der Autobahn A1 Raststätte Rose de Brote bei Estavayer ausprobiert. Ladet gut mit 32 A.

Nur will sie meinen Mennekes Stecker nicht hergeben. Falls er nicht gestorben ist, steckt er dort immer noch fest…

Hatte jemand schon dieses Problem?

Udo hatte das Problem schon.
kannst Du das Pilotsignal manuell trennen oder hast Du den Wiederstand fest verbaut?

Es ist der hier empfohlene, gekaufte Adapter. Hat an einer anderen RWE Saeule problemlos funktioniert.

nun ja, da die säule noch leuchtet wird jeder der jetzt mit seiner Kirmes zufällig vorbeikommt sein 32A Karussell auf Deine Kosten betrieben koennen. die Säule gibt das Kabel nicht frei weil Du da Pilotsignal nicht trennen kannst. Das ist ein schutz damit Du nicht unter last trennst. kannst mit einer Iphone App oder mit einem Anruf beim anbieter den ladevorgang beenden lassen? wie hast du das laden gestartet?

Bis Ende 2012 ist die Nutzung gratis. Also auch keine RFID Karte. Gestartet: Einfach eingesteckt und es läuft.
Nach Aussagen des Technikers sollte diese Ladestation nur dann das Kabel festhalten wenn sie per RFID aktiviert wurde.
Das Stoppen habe ich auf verschiedenste Arten versucht.
Per Fernwartung konnten sie nichts machen.
Nun muss ein Techniker hin. Sommerzeit, wahrscheinlich morgen.

genau das wird das problem sein. wenn die deutschen RWE Säulen Im Messemodus sind (einstecken, läuft) wird das Problem mit diesem Kabel auch auftreten. Beim TM stecker, Talkredius, Udo’s und bei PVMike’s Lösung kann das Pilotsignal manuel unterbrochen werden. dann bricht auch der Ladevorgang ab. Hmm… hast Du die Möglichkeit eine Phase zu ueberlasten? z.b. zwei Tesla laden auf der selben Phase? oder Dein Tesla und mit einem nicht modifizierten Dreifachadapter und einer zusätzlichen last von Elektrogrill etc. wenn Du z.b. mehr als 20min mit 48A ziehst, sollte die träge sicherung rausfliegen und das Kabel freigeben.

Hallo Mischa,

ich war bisher der Meinung, dafür ist der kleine Magnet gedacht, der bei dem Bettermann-Kabel dabei ist. Sollte dieser nicht den Ladevorgang unterbrechen und damit das Kabel freigeben?

Grüße
Thorsten

Und genau das tut er auch. Selbstverständlich wird der Pilotkontakt bei unseren und bei der Bettermannlösung unterbrochen, sonst würden wir die Kabel auch gar nicht mehr rauskriegen.

@Mitrovic : Falls es noch geht : Ladevorgang wieder starten und per App abbrechen. U.u. ein Defekt im Magnetschalter, ich konnte mir so auch mal helfen, bei mir war es ein Schaltungsfehler bei meinen ersten Versuchen. :blush:
Es kann aber auch die Säule sein, was nicht ungewöhnlich ist… :imp:

@Mischa : Mess doch mal den Widerstand zwischen PP und PE, der soll 220 Ohm für 32 A sein, wenn der aber 680 Ohm ist kannst Du tatsächlich nur 16 A ziehen und Tesla hat Mist gebaut.