Nun hat es mich auch erwischt Kein DC Laden möglich

Da bist du aber ein Glückspilz. Das habe ich in der Garantie schon oft anders erlebt und 20,- Euro am Tag hat mein Großvater gezahlt.

5 „Gefällt mir“

Empfehle dringend zum eigentlichen Thema zurückzukehren, sonst … :confused:

Gruß

Deine Vorstellungen in allen Ehren; aber das sind Traumwelten.

Meine Erfahrungen mit den so hoch gelobten deutschen Premiumherstellern sind leider komplett anders. Da bekommst Du auch bei einer Rückrufaktion des Herstellers für ein Neufahrzeug KEINEN Ersatzwagen. Bei dem Hinweis auf die „Mobilitätsgarantie“ wirst Du frech angelächelt und bekommst gesagt, dass die in diesem Fall nicht zieht und dann bekommt man einen Mietwagen für 99€ am Tag angeboten.
Ich habe dann mein tolles Neufahrzeug ohne Durchführung der Rückrufaktion wieder mit nach Hause genommen. Beschwerde direkt beim Hersteller und beim Chef des Autohauses hat nix gebracht - die geben sich gegenseitig die Schuld für den schlechten Service. :face_with_raised_eyebrow:

Es mag andere Autohäuser geben, die das anders handhaben. Meine Erfahrungen mit VW und BMW haben mich aber direkt zu Tesla getrieben. Da bin ich bis jetzt freundlich und kompetent behandelt worden.
Just my 2 Cent.

8 „Gefällt mir“

Ich persönlich finde den Service bei BMW super. Bei meinem seinerzeitigen M135i habe ich nicht das Hifi-System bestellt in der Annahme, es sei serienmäßig. Ich hatte mit dem Verkäufer auch darüber gesprochen.

Bei Fahrzeugübernahme wurde das Fehlen festgestellt, der Verkäufer erinnerte sich an unser Gespräch und BMW hat das System auf eigene Kosten nachgerüstet, hat 4 Tage gedauert. Ich habe während dieser Zeit kostenfrei ein BMW 325d Cabrio bekommen…

Ich habe die letzen Jahre Renault gefahren- da war das Thema Ersatzmobilität- wie oben geschrieben- nie ein Thema .
Davor bei BMW eigentlich auch nicht.

Das Problem bei Tesla ist halt das sehr geringe Service Netz.
Man fährt halt nicht mal schnell 2-300km um „ein Auto in die Werkstatt“ zu bringen.
Zumal für eine Garantie Reparatur.
Vor allem noch, wenn das Ganze so holperig abläuft wie gerade bei mir.

Wie löst Ihr denn unliebsame Service Themen?

Ein Teil der Leute in Mannheim bei der Abholung waren sehr freundlich, die in Stuttgart beim „Online Telefon email Kauf“ eher sehr „schwierig“ und haben, wie sich jetzt raus stellt, auch Dinge versprochen, die Sie offensichtlich nicht halten möchten,

Email am 7.11.20 vor dem Kauf an Tesla Stuttgart:

"Hallo Herr B,

da das mit dem telefonieren anscheinend irgendwie nicht klappt (hatte am Dienstag schon angerufen und bin auf heute vertröstet worden) jetzt die noch zu klärenden Punkte :

  • das Auto soll (wie besprochen) geleast werden …
  • Anzahlung

Mobilitätsgarantie bzw Ersatzfahrzeug bei Reparatur (Winterthur) gestellt?

Danke für die Rückmeldung

Antwort per email am 10.11.2020 11.37 Uhr aus Stuttgart:


„Im Rahmen der Garantie erhalten Sie ein Ersatzfahrzeug und werden mobil gehalten.“

Ich freue mich auf Ihre Rückmeldung und wünsche einen guten Start in die neue Woche.

Mit elektrischen Grüßen

E… B…

Tesla Advisor

Dorotheenplatz 1, 70173 Stuttgart, Deutschland
E. [email protected] T. +49 152 900 10 787

Wenn ich also nicht so konkret gefragt hätte, würde ich mich nicht aufregen.

Daher:

Gibt es da nicht eine „übergeordnete“ Stelle mit der man sich in Verbindung setzen kann um so ein Thema zu lösen?
München, Berlin ?

Danke!

Ich fahre noch immer keinen Tesla oder anderes BEV, bin(war) aber dabei mich vorzubereiten. Darum kurz folgender Bericht zum Thema.

Im Zuge der Vorbereitung auf BEV habe ich mir schon letztes Jahr eine eigene Leitung mit Absicherung und Industriesteckdose(ebenso mit eigener Sicherung) von einem Bekannten der Elektriker ist montieren lassen(Süditalien/Apulien).
Freundschaftspreis mit der Auflagen wenn der Tesla mal da sei damit Probefahren zu dürfen. Durch berufliche Veränderungen ergab sich alles anders, zuerst steht jetzt der Umzug an. Somit wurde der Tesla mal nach „hinten“ geschoben.

Vor kurzem trafen wir den Elektriker mal wieder, die Frage zum Teslakauf mußten wie verneinen.

Da erzählte er das sein Bruder sich in der Zwischenzeit einen LR zugelegt hat, wie es der Teufel so will konnte man das Auto kurz nach Übernahme nicht mehr laden(DC/AC). Der Teslaservice machte das was schon vielen hier so passiert ist und meinte es wäre nicht deren Aufgabe das Auto nach Rom(südlichste(!!!) Tesla Niederlassung in IT), von hier aus sind das knackige 400-450km - einfache Strecke)zu schaffen. Nochmals - das Auto war NEU.

So ging das über Tag hin und her bis es dem Vater der beiden zu bunt wurde, sich auf eigene Kosten einen Transporter mietete und das Ding dann bis nach Rom karrte und Tesla vor die Tür stellte(wer eine ÖAMTC/ADAC Mitgliedschaft hat könnte sich das sparen, ob es kundenfreundlich von Tesla ist sei dahingestellt).

Irgendwann wurde alles repariert, jetzt läuft er der Tesla und alle sind zufrieden. Aber Stories wie diese machen einen schon nachdenklich…

@TomsT31

Kann ich so unterschreiben. Zumindest bei BMW.

Ich fahre noch einen ca. 2 Jahre alten Diesel von denen, es spinnt mal wieder das „Adblue“ System und er wird jetzt mal über 2 Tage durchgecheckt(auf mein Verlangen hin, kann ja nicht sein dass das bei einem sehr neuen Auto immer wieder auftritt, BMW hat natürlich sofort zugestimmt).

Ist mein 2. BMW(der erste läuft auch noch bei mir), aber bei JEDEM Service werde ich schon am Telefon gefragt ob ich ein Auto brauche, so auch diesmal. Ich bekomme sogar auf mein Verlangen hin einen i3(neben dem Fiat 500e mein 2.Favorit um den ersten Diesel zu ersetzen) für 2 Tage gestellt. Es geht also.

Tesla hat da wohl noch ein wenig Aufholbedarf. Es sind oft die Kleinigkeiten die einen dann immer wieder beim endgültigen Kauf zögern lassen(Bestellung ist aktuell wieder auf „hold“). Vor allem wenn man so wie ich beruflich UNBEDINGT auf ein zuverlässig funktionierendes Auto oder zumindest auf ein verläßliches Servicenetz angewiesen ist…

zum Abschluss…
kam heute früh:

Sehr geehrter Herr …, gerade ist die Meldung im Ersatzteillager eingetroffen, dass der Lüfter nicht geliefert wird und es wurde uns kein Lieferdatum übermittelt. …

Sie können mit der Schlüsselkarte oder Handy, Zugriff auf Ihr Fahrzeug nehmen und dieses bei uns abholen.

Wir werden Sie sofort informieren, sobald das Ersatzteil wieder zu Verfügung steht. Leider ist dies der Corona Pandemie und dem Ressourcenmangel geschuldet. Wir danken Ihnen für Ihr Verständnis.

Freundliche Grüsse, Tesla Service …

Nun denn, wird dann Anlauf Nummer 4 … damit das Auto repariert wird… :frowning:

Jetzt umsonst eine Woche Leihwagen gefahren… also wieder mit Zug und Taxi hin…

Immerhin kann ich danach endlich wieder elektrisch fahren… der Verbrenner Golf war zwar nett, aber die Bedienung irgendwie umständlich :slight_smile:

Mal etwas „Nettes“ zwischendrin…:

Vorgestern liess sich mein Frunk plötzlich nicht mehr öffnen.
Es klackte 1x kurz- und die Haube sprang ca 1 cm auf- danach ging es aber nicht mehr weiter und öffnen der Haube ging auch nicht… blöd, dass mein Ladekabel im Frunk war und die Reichweite bei kanpp 20% …

Im Forum habe ich dann gute Videos zur Selbsthilfe gefunden, da ich aber dummerweise den ganzen Tag (das Problem trat gleich morgends an der Wallbox der Arbeitsstelle auf ) arbeiten musste, habe ich den Tesla Service angerufen. Nach den üblichen Reset und Deep-Reset Tests ging dann die Diskussion wie zu verfahren wäre… (Abschleppen, Mobile Ranger, Ersatzfahrzeug etc…)

Dass ich in dem Thema schon „vorgeglüht“ war, hat dann wohl auch der Support Mitarbeiter gemerkt und mir dann den Mobile Service geschickt.

In BW ist man echt sparsam mit den Service Centern, denn der kam dann tatsächlich von Stuttgart an den Bodensee wegen meiner Haube.
Nachmittag gegen 16.30 Uhr stellte dann der freundliche Mobile Ranger fest, dass eine Halteklammer von der Kunststoffverblendung des Frunk Öffnung Abdeckung sich gelöst hatte (er nahm an, dass diese beim Rep Versuch in Winterthur nicht wieder richtig befestigt worden war) und diese Metall-Klammer sich dann zwischen den Stahl Bowdenzug und den Entriegelungs Hebel gesetzt. (Leider konnte ich kein Foto machen).
Dadurch konnte der Zug nur noch ca 2cm ziehen und damit nicht komplett entriegeln.

Er hat dann die runtergefallene Klammer entfernt und diese dann auch für die Zukunft abgelassen… sollte wohl jeder Tun, der diese Abdeckung mal abgenommen hat… machen die Stuttgart wohl inzwischen auch Standartmässig!
Da hätte ich mich echt schwergetan, dass selbst so raus zu fummeln…

Freundliche Grüße und eine gute Rückfahrt…!

Crass, dass es für solche „Kleinigkeiten“ keine lokalen Service Betriebe gibt, damit so etwas mit weniger Aufwenig behoben werden kann.

Trotzdem happy über diese positive Service Erfahrung- auch wenn ich es wirklich schade finde, dass man am Anfang erst wirklich unfreundlich werden muss, damit man am Ende geholfen bekommt.
Hier sollte wirklich ein Umdenken in der Führung statt finden- für die Mitarbeiter ist das ja auch sehr unschön. Von den Kunden abgesehen.

Was hat denn das mit dem DC-Laden zu tun? Stehe auf dem Schlauch.

Duckundwech…

Hast DU den Threat eigentlich gelesen?

Um DCLaden ging es hier nie:

Thread Ersteller:
…Nach diesem Vorfall wird der nächste PKW wohl wieder ein deutsches Produkt.
Hatte mit meinem BMW mal ne komplett zerstörte Felge kurz vor Leipzig.
2 Stunden später saß ich in einem fast neuen 3er und konnte meine Reise fortsetzten. Und das war an einem Freitag nach Geschäftsschluss.

Welche Erfahrungen habt Ihr so?
Glaubt Ihr, dass der Service durch die größere Anzahl der Fahrzeuge besser wird, oder wird alles nur noch schlimmer?

Schöne Woche
Johannes

Es ging hier schon immer um Service, in verschiedenen Situationen.

Vielleicht sollte man den Threat umbenennen in Service Erfahrungen?
Dann würde man das Thema auch besser finden.

Nichts für ungut
TT

1 „Gefällt mir“

Nachdem ich jetzt nur den ersten und den letzten Beitrag geschrieben hab frage ich lieber mal nach, ob es auch einen Thread gibt, (über die Sufu bin ich scheinbar zu blöd was zu finden), wo es um das Technische Problem (und idealerweise mögliche Lösungsansätze) geht?

Also in meinem Fall lädt es an DC nicht los. Es zeigt zwar an „Laden gestartet“ und tut auch so wie wenns losgeht, aber Ladeleistung 0kW und dann passiert nix mehr (oder die Säule bricht ab). An einer 24kW DC Säule hat es aber funktioniert, an einer anderen Baugleichen wiederum nicht. An Alpitronic HYC 150 ebenso nicht wie an sonem 200kW Telekom teil :frowning: AC geht problemlos, und wenns DC einmal läuft gehts auch (an der einen 24kW Säule), startet aber sonst gar nicht erst richtig (ja das Problem mit startet aber bricht dann ab hab ich auch gefunden, aber das is ja ein anderes). Vllt ist hier ja jemand so belesen zu dem Thema und kann mich zu Informationen schicken? Das wäre super nett, danke!! :slight_smile:

1 „Gefällt mir“

Nutzt du nur Fremdlader für DC?
Oder hast du mit den SuC von Tesla die gleichen Probleme?

Nja es ist erst heute aufgetreten, hatte noch keine Möglichkeit/Zeit zu dem SuC zu fahren zum testen - aber letztens, keine Ahnung vor paar Wochen) ging das noch, genauso wie auch Fremladen bis auf heute eben, ging :thinking:

Ist das evtl auch der aktuelle bug? Bist du mit hohen SoC gestartet? 94-100%?

Ich hatte vorgestern das Problem nicht mehr DC laden zu können mit meinem M3 LR von 03/2019. Ich war von Wiesbaden auf Geschäftsreise in den Niederlanden und Belgien. Start mit aktueller Software 2023.2.11 sowie 99% SOC über AC. Alles easy wie in den letzten 4 Jahren… Bei 30% einen SUC angefahren und es wurde nur blau die Ladebereitschaft signalisiert. Reset über Lenkrad sowie 3 Stalls erfolglos ausprobiert und weiter zum nächsten SUC auf der Strecke. Mit 14% angekommen das gleiche Trauerspiel. Als nächstes einen belgischen Schnellader mit 150 kw aufgesucht. Auch hier keine DC-Ladung möglich. Dann fiel mir ein, dass ich ja am Vorabend erfolgreich AC laden konnte. Also über Plugsurfing-App zum nächsten AC Lader und mit 4% endlich grüne Lampe und 11 KW. Nach unendlich langen Minuten und Rückruf von Tesla der Tipp ich soll einen Termin im nächsten Servicecenter ausmachen. Leider war das über die App nicht möglich, da beim Tiefschlaf vom Fahrzeug die Fehlermeldung „500 Serverfehler“ in der App kam. Telefonisch kann mich der Teslamitarbeiter NICHT beim Servicecenter in der Nähe anmelden. Also mit AC auf 11 % quälen und dann auf gut Glück zum Service. Die haben meine Notlage sofort erkannt und das Fahrzeug gecheckt. Zwischenzeitlich konnte ich verspätet den Geschäftstermin wahrnehmen. Ich wurde vom Geschäftspartner abgeholt und nach 3 Stunden auch wieder zurückgebracht. Diagnose: „DC funktioniert. Im SUC eingesteckt hat das Fahrzeug direkt geladen.“ Es wurde auf 80% geladen und eine Rechnung über 60€ (½ Stundenlohn) plus MwSt gestellt. Auf dem Rückweg hatte ich noch mal zur Kontrolle am Supercharger geladen und es hat direkt funktioniert :green_circle:
:smirk: Was war das? Lag es an der neuen Software vom Vorabend?

1 „Gefällt mir“

Ist ein Bug: Tritt auf wenn du mit AC voll lädst und ohne Schlafphase eine DC-Ladung startest. Eine Schlafphase behebt das.

5 „Gefällt mir“

Hilft in der Situation auch ein Ausschalt-Rsset? Das dürfte um einiges schneller sein, als schlafen lassen. Aber hilft es?

@Elektromote nein, bei ca. 35% und vorgeheiztem Akku -

@mYBeSt Danke für den Bericht!!

Mein eigener jetzt:
heute geht es wie von Zauberhand wieder!

Diesmal mit 42% und ohne aktiv vorkonditionieren (nur eben ein bisschen durch 140km fahrt) - lädt an einem Alpitronic HYC 150!

Also is ja schön dasses wieder lädt, aber n bitteren beigeschmack hats auf jeden Fall! :o

Das es irgendwas mit vorkonditionieren oder nicht vorkonditionieren zu tun hat glaube ich kaum, aber werde ich in zukunft noch sehen (bzw. früher oder später „zwangsläufig“ ausprobieren).

Auffällig ist auch auch, ich bin nach wie vor noch auf der letzten 2022er version, gestern dann der Hick-Hack mit den trölf gescheiterten ladeversuchen und gestern spät abend wurde dann ein softwareupdate angeboten! aber vermutlich auch nur zufall, denn es hatte seit dem keine wlan verbindung- also update ist noch nicht gemacht- und es geht ja trotzdem wieder!

Also n haufen vermutungen und ne menge unwissen, aber es geht, najaaaa gut ich will mich mal nicht beschweren und hoffen das es ne einmalige sache war :slight_smile:

@PowerMike Danke!
hab ich jetzt gerade erst gelesen, nachdem ich den Text grade geschrieben hab :see_no_evil:
Woher hast du die Info zu dem Bug, gibts da eventuell mehr Infos/ Erfahrungen dazu? Ich hatte nämlich auch gestern früh an am Wall-Connector voll (100% bis auto-ende) geladen. Dann unterwegs gewesen und eben diese probleme gehabt, obwohl das auto vorm schnelladen auch ne weile stand, allerdings mit aktiviertem wächter. Heute nacht dann habe ich den wächter ausgemacht und das auto hatte nachts geschlafen - und jetzt geht es wieder! also passt zu deiner aussage!
Also gibts ja doch klarheit- jetz wäre spannend ob die 2023er software dieses bug schon behebt :slight_smile:

Ich hatte nur Lenkrad-redet probiert, das hat nix gebracht. Der „reset“ über den auschalt-knopf ist aber „weniger-tief“ als der lenkrad reset würde ich mal vermuten und demzufolge ebenso vermuten das auch das nix bringt :smiley:

EDIT: vermutung und falschinformationen lieber mal durchgestrichen, danke @Der-Kieler für die fundierte antwort :slight_smile:

1 „Gefällt mir“