Impressum / Datenschutz Regeln Cookies
TFF FORUM TFF E.V. SUPERCHARGE-ME
TFF Forum

Neues Update heute bekommen ....Nun Version 2020.48.37

Wann endlich erkennt TESLA - Navigation die Verkehrsschilder rechtzeitig? Noch immer ist die Reaktionszeit ca. 200 m hinter dem jeweiligen Schild. Ferner auch noch nicht auf den BAB‘s. Hier sind die neuen Modelle diveres E-Mobility-Hersteller wesentlich besser! Warum reagiert TESLA hier nicht auf die div. Foren, wo dies auch bemängelt wird!

Welche Autopilothardware hast du… 2.0… 2.5… 3.0 ?

Weil Tesla in diesen diversen Foren vermutlich nicht mitliest oder daran arbeitet und noch keine Lösung hat.

Evtl. wäre das besser hier:

oder hier

aufgehoben?

Evtl. sollte man den Thread Titel anpassen. Hatte gehofft was über die SW zu erfahren und nicht eine Beschwerde über fehlende Funktionen

2 Like

Ich hab heute schon die 2021.4.3 bekommen… so aktuell ist die nichtmehr :wink:

Da waren es btw nur Bugfixe

Bitte den Titel anpassen oder einen anderen Thread verwenden.

Also bei mir 2020.48.35.5 ist das nicht so. Sogar ca. 5 m vor dem Schild ändert er die Zeichen und das habe ich genau beobachtet

Schwarzzenti

AP 2.5 - nur zu INFO!

Okay. Habe 3.0

Schwarzzenti

Zur Verkehrsschilderkennung braucht es HW3 (und zukünftig wohl auch FSD)

Ja andere können das.
Andere zahlen Lizenzgebühren an mobileye.
Tesla nicht.

Exakt so ist es… alles unter HW3 kann es schlicht und ergreifend nicht und nimmt die in der Navikarte hinterlegten geschwindigkeiten.

Das ist eben ungenauer und langsamer.

Ich habe vor 3 Jahren ein Model X gekauft und auch den Mehrpreis für heute „FSD“ bezahlt, natürlich hätte ich nun auch gerne die entsprechenden Updates unverzüglich aufgespielt bekommen. Was ist da los mit TESLA, vergessen die zuständigen Personen, die zusagen von damals? Es wurde versprochen die gekauften Modelle ständig zu aktualisieren!

Wer FSD hatt und AP2/2.5 bekommt das Upgrade auf HW3

Ich hab im Model 3 auch 2.5 drin und muss warten.

1 Like

wenn du Model X und FSD hast, mach einen Termin in der App für HW3 upgrade. Die finden derzeit in D für S und X schon statt. Danach sollte es dann auch gehen.

Aber Achtung,
Die Enttäuschung folgt dann sehr schnell. Die Schildererkennung ist noch sehr am Anfang, es werden schilderwerte gelesen die da nicht stehen, aus 10t mach er 10 km/h und auch das Aufheben bekommt er nicht wirklich mit. Und das Halten an roten Ampeln oder vielmehr das ständige Gasgeben an Ampeln damit er weiter fährt, auch an Linien die nichts bedeuten ist extrem nervig.

Ich hätte mir den Umbau gesparrt wenn ich gewusst hätte das es so schlecht funktioniert. Ich kenne kein Auto mit Schilderkennung was so dermaßen daneben liegt, und das wurde schon vor 3 Jahren versprochen, ob ich das noch mit dem Wagen funktionierend erleben werde, ich wage es inzwischen stark zu bezweifeln, aber hey, dafür gibts inzwischen einen Haufen spiele, ist doch toll, hüstel.

3 Like

OK … danke für die INFO, auf die Spiele kann ich natürlich auch verzichten. Was ich aus der Vergangenheit nur oder aber auch positiv erzählen kann ist, dass ich sehr gerne das Auto autonom fahren lasse, eben auch nicht nur auf Autobahnen, wo es ja sehr angenehm und entspannend ist, gerade auf lange Strecken! Autonom auf Landstraßen ist mit äußerster Vorsicht zu genießen, kein Auto im Rückspiegel, Landstraßentempo max. 80 km/h und dann sind auch hier tolle autonome Ergebnisse vorhanden. Schade und ärgerlich ist jetzt eigentlich nur noch die schlechte oder gar nicht vorhanden Schilderkennung, von den Ampeln möchte ich noch gar nicht sprechen! Über Intereur von TESLA läßt sich natürlich streiten, die technischen Eigenschaften waren in der Vergangenheit wegweisend, schade dass durch zögerliches Verhalten in der Weiterentwicklung und bei den Updates hier der inovative Ruf leidet!

1 Like

Habe genau diese Version nun auch bekommen, 2015er P85D, AP 1.

Seither ist mein Phantom Drain pro Tag von 1% auf deutlich über 5% gestiegen…

Kennt jemand dieses Phänomen und weiss die Lösung?

Schon schlafen gewesen?

Was meinst du damit genau? Ob er im Sleep Modus war? Hmm, kA… aber die App brauchte schon so wie gewohnt ±30s um ne Verbindung aufzubauen…

Stell das Auto hin wie immer und die letzten beiden Nächte hat er in ± 16h je 4% verloren, statt sonst 1%.

Hab nix geändert an den Einstellungen, einzig das Update…