Impressum / Datenschutz Forumsregeln
TFF FORUM TFF E.V. SUPERCHARGE-ME
TFF Forum

Neuer Raven will nicht mehr.

Am 04.10.neues Model S abgohlt. Heute erste grosse Tour. 634km auf der Uhr.
Zwischenstop zum laden am SuC Münchberg.
Eingestöpselt und verriegelt nicht. LED Orange.
OK. Kann ja Stall defekt sein. Leider nicht selbe Problem.
Nach Rücksprache mit Service(ging schnell und hilfsbereit) stehe ich jetzt am Kaufland in Münchberg und warte auf Ersatz und Abschlepper.
Fahr jetzt seid mehr als 4 Jahren Tesla. Noch nie ein Problem gehabt.
Was solls , irgendwann ist immer das erste Mal :wink:

Mal 10 min ausgeschaltet, abgeschlossen und davongelaufen das er einschlafen kann ?

und mal Typ2 versucht ?.. sorry sind etwas wenig Infos :slight_smile:

Sorry, schreib hier von unterwegs am Smartphone.
Wir haben mit dem Service schon alles durchgespielt. Resete etc. ca. Ne halbe Stunde. Nix geholfen.

Da ich keine Ladekarten habe, (war auch noch nie nötig) bin ich auf anraten des Service zum Kaufland am Lader. Der ist leider defekt :frowning:
Jetzt steh ich hier und warte mit meinen restlichen 5 %.
Daher ist leider ein weiter fahren, egal wohin nicht drin.

Ich rede nicht davon den Wagen über die MCU auszuschalten, sondern einfach Türen und Fenster zu und irgendwo hin gehen und ne Kleinigkeit essen oder sowas.

Ich hatte bei meinem M3 anfangs auch probleme mit DC laden welche sich nach einem reset der Ladelogik von alleine gelöst hatten.

Dieser reset passiert eben wenn man denn Wagen einfach mal so 10-20 min alleine rumstehen lässt ohne was dran zu machen, also auch keine handy App nutzen oder sowas.

Btw: der Lader dort wird nur gehen wenn der Kaufland geöffnet ist, laut Chargemap ist der kostenlos.

es gäbe bei Kirchenlamitzer Str. 99 95213 Münchberg ein 22kw typ2 lader… der is von has.to.be freischaltbar per App