Impressum / Datenschutz Regeln Cookies
TFF FORUM TFF E.V. SUPERCHARGE-ME
TFF Forum

Neuer LFP Akku der SR+ / Reichweite, Kapazität, Laderaten (Teil 2)

Krass, 150km/h hat 100km weniger Reichweite wie 100km/h.
Da sieht ja 125-130km/h noch am Interessantesten aus.

Standverluste von SoC
92% am 12.12. auf
89% am 25.12.
finde ich besser als ich erwartet hatte, extra vorher noch in Eschborn voll geladen.
MiC SR+ Q2/21, geparkt nähe Flughafen FRA, draussen, mit unter Null Grad Aussentemperatur abgeholt. (kein Wächter, kein Kipp-, kein Sicherheitsalarm, kein Wecken durch Tesla-App, nur mit Tronity-Meldungen beobachtet). In der Bedienungsanleitung steht ja kann sich entladen mit ca. 1% pro Tag.

3 „Gefällt mir“

Meine Feststellung in den letzten beiden Winter-Wochen:

Gerade bei sehr kalten Temperaturen (unter 0°C) macht es meiner Erfahrung nach beim Verbrauch einen sehr großen Unterschied, ob der Akku „durchgefroren“ ist oder man ihn schön bis kurz vor Abfahrt vorher laden oder an der Wallbox vorwärmen konnte.

Nach 2 Tagen kalt gestartet bei um die 0°C Zelltemperatur und einer Außentemperatur während der Fahrt von -4°C bis -6°C und mit Zielgeschwindigkeit 130km/h bei einem erreichten Geschwindigkeitsdurchschnitt von 113km/h, kam ich auf 228km RW von 100-0% (55er Akku). Das kommt dann wohl auch im Vergleich zur 60er Tabelle von oben ganz gut hin. Das sind dann auch knapp 100km weniger als im Sommer, bei gleichem Fahrstil aber eben anderen Temperaturen - das muss man sich im Winter schon bewusst sein, ist mit dem SuC-Netz aber auch dann kein Problem.


@zero-cobalt : 1-2% von dem Standverlust kannst du sogar auch noch dem sich abkühlenden Akku nach dem Abstellen zuschreiben. Die kommen dann, wenn er sich erwärmt, wieder. Von dem her sehr gutes Ergebnis für fast zwei Wochen in der Kälte.

2 „Gefällt mir“

Klar, aber wo ist der Unterschied, ob du die Energie vorher an der Wallbox verbrätst oder dann später bei der Fahrt? Ist doch nur für den Kopf.

Ist natürlich richtig, aber man kommt vorgewärmt eben weiter - je nach Fahrt/Fahrtziel/Lademöglichkeiten etc. kann man sich also überlegen, was einem mehr entgegenkommt.

1 „Gefällt mir“

Hier mal der Unterschied Sommer zu Winter.

Getrennt nach:

  • Wegen Reifen (Mischung)
  • Wegen Temperatur (Luftdichte)
  • Wegen Heizung (Innenraum und Akku)

Wie immer, alles „grobe“ Annäherung, ohne Anspruch auf exakte Erreichbarkeit.

Aber grob kommt es (zumindest bei mir) immer hin.

9 „Gefällt mir“

@Felixkruemel

So, habe nun alles nochmals überprüft. Es scheint, als ob meine Wallbox das Problem ist.
Hatte jetzt eine Fahrt von ca. 75km, Autobahn, Überland alles dabei. Also der Akku müsste genug warm sein. Draussen sinds etw 6-8°C.
Gleich zu Beginn des Ladens zeigte der Ladeschirm 0/16A an und ich dachte ok, lag vielleicht doch an der Akkuwärme.
Doch nun meint das M3, dass max. 12A möglich seien…vmtl. spinnt da die Wallbox ein wenig. :man_shrugging:t2:

1 „Gefällt mir“

Am wahrscheinlichsten ist dann eine „mangelhafte“ Verkabelung der Wallbox.

1 „Gefällt mir“

Die Box hat eine Erkennung für falsche Verkabelung eingebaut.
@Pixie13 : Welche Farbe hat denn die LED während dem Laden? Weiß pulsierend wäre korrekt. Und was sagt die Easee App auf dem Handy bezüglich der Einstellungen zum max. Ladestrom?

Für die „Statistik“ … Q3 55kWh (SW 44.25.2)

Heute bei 1-3 Grad AT und Regen ne kleine Runde zu den Schwiegereltern gedreht und später danach noch kurzer Abstecher am SuC Kaiserslautern (V2).

Akku warm, aber mit Sicherheit nicht optimal warm.

Am V2 waren 4/8 besetzt, also grad den letzten bekommen ohne Leistungsteilung und noch der weitest entfernte Stall vom Trafo.

Peak war gerade mal 134kW, aber dennoch war ich mit der Ladezeit zufrieden.

3-35% (119kW)-> 8min
3-52% (115kW)-> 13min
3-72% (73kW)-> 20min
3-83% (50kW)-> 26min
3-89% (38kW)-> 30min
3-93% (32kW)-> 34min
3-98% (15kW)-> 40min




6 „Gefällt mir“

20min für 70% und das trotz kaltem Akku (okay, etwas warm war der schon) finde ich eine super Leistung!

Wie lange hattest du denn ungefähr nun Zeit zum vorklimatisieren?

2 „Gefällt mir“

60km (ohne Vk) zu Schwiegereltern, dort ca. 2,5h gewesen dann ca. 90km zum SuC (komplett AB)

Hat spät angefangen mit vorkonditionieren :thinking:
….schätze mal 30km vorher

Evt. um Energie zu sparen? Ich kann mir durchaus vorstellen, dass Tesla bei weiteren Strecken erstmal sichergeht das man es reichweitenmäßig schafft und dann lieber 10min zu wenig vorklimatisiert.
Aber das finde ich interessant, vermutlich hätten nämlich 10km vorher schon für die 166kW ausgereicht.

Ja, kann gut sein….laut Trip war ich zwischendurch mal bei 1% fürs Ankommen.

Denke auch, dass er dann etwas zarter macht.

Die 168 geht nur am V3

Peak am SuC Kaiserslautern V2 sind max. 144 rum

@Ralfi_W
Meinst du nicht grün pulsierend?
Die Wallbox gehört nicht mir, ist Teil des gemieteten Parkplatzes in der Tiefgarage.
Habe leider keine Seriennummer zur Hand und die Smartfunktion ist für mich als Mieter auch vmtl. sehr eingeschränkt

Anfängerfrage: ist es wichtig, dass man eine feste Reihenfolge beachtet beim Verkabeln?
Z.B. zuerst Wallbox dann Auto? :face_with_hand_over_mouth:

Ja okay, das wird es dann auch sein. Finde ich persönlich auch besser so, denn damit hat man selber mehr Puffer. Lieber ankommen und minimal langsamer laden als irgendwo stecken bleiben.

Oh ja ganz vergessen ^^

Jepp, sehe ich auch so :+1:

Besser ankommen, als ne imaginäre Peakleistung und glühender Akku auf dem Abschlepper :rofl:

Kann es sein, dass ne Fase von der Wallbox fehlt? Dann kommen deinen Ampere raus …hatten wir hier schon mal.
LG

Wenn eine Phase fehlen würde, würde das Auto weiterhin mit 16A laden, nur eben zweiphasig, d.h. 7,6kW.

1 „Gefällt mir“

Sicher das dann nicht 7 Ampere in der Anzeige steht, weil nur soviel ankommt…