Neuer LFP Akku der SR+ / Reichweite, Kapazität, Laderaten (Teil 2)

TeslaLogger

Danke Dir :slight_smile:

Hab heute mal mit 70% an einen V2 anstecken müssen (danach viele Termine und wäre sehr knapp mit 0% geworden).

Hab nur von 70-85% geladen, aber er packt konstant ca. 30kW auf die Ladekurve drauf, wenn man so spät angesteckt. Auch da haben 15% „nur“ 6 Minuten gedauert. Erstaunlich schnell.

6 „Gefällt mir“

Sieht ziemlich so aus, wie die Kurve, die ich im Februar von 10 - 25% hatte… damals war ich mit dieser Ladeleistung schon recht zufrieden… :rofl:
Wenn mir da einer gesagt hätte, dass der LFP im September das gleiche bei Ladung von 70 - 85% erreicht, ich hätte ihn für verrückt erklärt…

6 „Gefällt mir“

Es ist schon irgendwie spannend.

Letztes Wochenende am Freitag war ich auch bei den 408 km. Danach übers verlängerte Wochenende 900 km nach München und zurück gefahren. Am Montag in Zusmarshausen voll aufgeladen (das reichte grad für eine Currywurst mit Pommes essen im dortigen Restaurant) und er war am Ende bei 424 km. Heute in der Stadt AC geladen und mitttlerweile wieder bei 419 km.

Was mir aber aufgefallen ist, dass er m.E. aktuell schneller lädt als vor dem Update. Auch heute in der App beim 11 kW Lader zeigte er auch eher wieder eine Phantom Zeit an. Ich hab das ja mittlerweile im Gefühl, wenn die 100% erreicht sind.

Fazit: nach knapp 5 Monaten und 11.000 km immer noch fasziniert von dem Auto.

1 „Gefällt mir“

Nachdem mein SR+ nun 5 Stunden seit der Ladung aus –4% SoC auf 100 % SoC steht, kann ich bestätigen, dass die erneute Kalibrierung (meine 4.) überhaupt gar nichts gebracht hat. Die aktuell angezeigte Reichweite beträgt nur noch 397 km, was deutlich weniger ist als die regulär ±414 km vor dem Software-Update.

Hiermit sei deine Aussage bestätigt.

7 „Gefällt mir“

Wunderbar, danke @teslacharger und @StefanD für eure Experimente. Bei mir ist heute die Reichweite auch wieder auf 406km „eingebrochen“, obwohl ich trotz vorangegangener Kalibrierung wieder auf altbekannte 410-411 km Reichweite gekommen bin. Ich habe nun einmal genauer in die teslamate Logs zur projected range, Ladevorgängen und Fahrten geschaut:

Bei mir begann der Rückgang der Reichweite (projected range) erst am 2. Tag nach dem Firmware-Update auf 2021.24.5 (n.U.). Am 1. Tag n.U. war ich in der Stadt unterwegs ohne zu laden. Erst am 2. Tag n.U. hatte ich mehrmals mit kleineren Ladehüben auf 100% geladen und über Nacht auf den 3. Tag n.U. ist die Reichweite signifikant gesunken. Signifikant heißt hier stärker als die üblichen 1-2 km Schwankungen in der projected range, etwa 5 km.

2 „Gefällt mir“

Ich würde auch mal am SuC auf 100% laden.
Da wurde bei mir am besten balanciert.
Im Urlaub Ende Mai, noch mit dem 12/20 MIC hatte ich nach 2 SuC Ladungen auf 100% das erste mal über 410 km auf der Anzeige.
Vorher immer max. 400-405…

Gestern bei 10-12°C Luft, Abfahrt mit 100% Soc und Reisestrecke 380km:
Akku Vorkonditionieren startete 175 km / 1:45h vor dem SuC.
Fand ich übertrieben, habe es weggedrückt. Bei 50min vor SuC wieder an gemacht.
Laden lief sehr gut. Ich hatte nach 17 kWh und 56% soc noch 119 kW Ladeleistung.

1 „Gefällt mir“

Wegdrücken geht nicht…es verschwindet nur die Anzeige im Display…(so wie man einen Fehler quittiert)
Du musst die Zielführung im Navi ändern. Oder hast du es so gemacht?
Ladeleistung natürlich :+1::+1:

2 „Gefällt mir“

ist das wirklich so? auf welcher quelle beruht diese aussage? im handbuch glaube ich, habe ich nichts dazu gelesen.

Habe es hier gelesen. Musst mal suchen…
Man hört es, wenn die Heizung für die Akkuheizung voll am laufen ist…
Erst wenn man den SuC als Ziel im Navi entfernt, dann geht die Akkuheizung aus. (Es wird leise im Auto.
Edit: hab’s gefunden.

Ist das normal, dass der Wagen (konkret SR+ MiC Q3/21) den Akku einfach weiter vorkonditioniert, auch wenn man das Vorkonditionieren im Navi manuell entfernt?

Der Wagen hatte einen Supercharger auf der Route eingeplant, aber da ich nur ein bisschen nachladen musste und es nicht eilig hatte, dachte ich mir ich spare mir die Energie zum Vorkonditionieren.
Obwohl ich das Vorkonditionieren weggedrückt hatte, rumorte es kräftig unter dem Frunk. Daraufhin habe ich das Navi-Ziel auf einen Ort direkt neben den Supercharger geändert. Es wurde schlagartig leiser und ich kam mit deutlich mehr Akku am Supercharger an. Ladeleistung war natürlich eher mager mit ~80kW bei SOC 40%, aber das war mir bewusst & egal.
Irgendwie fühle ich mich etwas bevormundet von meinem

6 „Gefällt mir“

Ok. Nein, wusste ich nicht. Ich meinte ich hätte es Mal im Log gesehen, dass die Vorwärmung davon weg ging.

Tesla hat die Ladegeschwindigkeit super angepasst :grin:.



56% in 18min
Wer braucht schon ein 800V System :yum:

12 „Gefällt mir“

Welchen Softwarestand hast Du ??
Perfekte Ladeleistung :+1:t4:

1 „Gefällt mir“

Version
2021.32.21

Es steht nicht im Handbuch. Aber man kann die Vorheizung über die Motoren ganz einfach hören. Und sie bleibt auch mit Wegdrücken aktiv.

Unabhängig davon: Das Auto weiß, wie lange die Vorheizung dauert und startet dementsprechend früh. Wenn du Hinterradantrieb hast, dauert es doppelt so lange als mit Dual Motor - gut und gerne 2h, je nach Temperaturdifferenz. Vor allem beim schwereren LFP.


Q2 MiC
Mit -3 % an die heimische Wallbox gefahren und über Nacht aufgeladen. Mehr geht nicht. Bis -3% keine Leistungseinbußen. Es kamen die üblichen Warnhinweise und bei der Einfahrt ins Carport der Hinweis, dass einige elektrische Verbraucher ausgeschaltet werden.

3 „Gefällt mir“

Bei all dem kleinen Ärgernis des Anzeige-Drops auf 407 km (Q4 MIC) nach den letzten Updates ist das Laden inzwischen top. Gestern Abend bei 3 Grad Außentemperatur nach rund 100 km Anfahrt von 6 auf 96% in rund 36 Minuten geladen. Das sah letzten Winter noch ganz anders aus!

12 „Gefällt mir“

Wundere mich gerade über eine eingeschränkte Ladeleistung an meiner Wallbox und dachte zunächst an eine reduziertes Ampere-Limit im Auto. Dem war nicht so.

Eckdaten: 11 kW-Wallbox, Ladegeschwindigkeit im Auto 16A. SoC bei Ladebeginn ca. 61%, Temperatur in der Nacht minimal 8 Grad, bei Ladebeginn 10 Grad.

Als ich nach 20-30 Minuten nach Ladebeginn geschaut hatte, wurde lediglich 8 kW Ladeleistung und 12 (von 16) A Stromstärke angezeigt.
Jetzt gerade (ca. 50 - 70 Minuten nach Ladebeginn) er sich laut App auf 9 kW und 14 A gesteigert (bei 79% SoC).

Bei solchen milden Temperaturen und diesem SoC hatte ich nicht mit reduzierter AC-Ladeleistung gerechnet.
Ist das normal bzw. habt ihr das auch?