Neuer LFP Akku der SR+ / Reichweite, Kapazität, Laderaten (Teil 2)

Korrigiert :see_no_evil::see_no_evil:

Ich habe mich nun doch entschieden, den Akku leer zu heizen, um festzustellen, wie groß der Puffer unter 0 % SoC nach dem Software-Update jetzt noch ist. Ursprünglich waren es ja mal –10 % SoC.

Interessantes Ergebnis:

  • Bei –4% SoC (Anzeige bei Fahrt zum Navi-Ziel Nachbarhaus) schaltet die Heizung ab. Sie wird zwar noch visualisiert (Temp. max., Gebläse 9, animierte Luftströmung etc.), aber das Gebläse rauscht nicht mehr und die Innenraumtemperatur fällt ab.
  • Auf dem Display kommen drei Fehlermeldungen, dass Wächtermodus und Fahren nicht mehr möglich sei und „Elek. System kann Gesamtbedarf nicht bedienen“.

Jetzt lädt er erst mal, aber das in der App (V 4.2.0) angezeigte Ladelimit (0 %, 0 km) ist vorerst falsch.

Edit (10:59): Bei 2% SoC schwankt die Ladeziel-Anzeige in der App wild zwischen „100 % 450 km“ und „67 % 300 km“.

15 „Gefällt mir“

Jetzt noch checken wieviel am Zähler im Vergleich zur Anzeige am Auto geladen wurde falls möglich. Wäre allerdings nur Bonus. :blush::+1:t2: Danke. @StefanD

Die OpenWB zeigt mir bei aktuell 8% SoC an, dass 8,8 kWh geladen wurden.

Alle Achtung, sehr mutig.
Bei sehr tiefen Ladeständen passieren da wenig nette Sachen an den Elektroden. Diese sind irgendwann auch irreversibel.
Also 0% würde ich noch machen, aber unter 0% würde ich um jeden Preis vermeiden.

Ich gehe davon aus das es sich um eine schadlos nutzbare Reserve unter 0% handelt, und das das BMS rechtzeitig abgeschaltet hätte.
Aber wenn das BMS mal nicht genau weiss wo genau 0% ist?
Das BMS vergisst ja manchmal auch wo 100% ist.
Von daher……

Hier mal ein Auszug des Wikipediaartikels zu ‚Tiefentladung‘:


Bei Lithium-Ionen-Akkumulatoren führt eine Tiefentladung auf unter 2,4 V zu irreversibler Schädigung und zu Kapazitätsverlust. Sinkt die Spannung einer Zelle auf unter 1,5 V, sollte sie nicht mehr verwendet werden. Es ist sehr wahrscheinlich, dass sich Kupferbrücken ausgebildet haben, welche dann zu einem Kurzschluss führen. In diesem Zustand wird die Zelle instabil und erhitzt sich sehr stark, wodurch Brandgefahr entsteht. Tiefentladene Lithium-Ionen Akkus sollten aus Sicherheitsgründen nicht weiterverwendet werden.


Das haben hier ja im vergangenen Winter schon viele gemacht. Von einer Tiefentladung sind wir da noch entfernt, da das BMS vorher die Verbraucher abschaltet.

4 „Gefällt mir“

Wo warst du das letzte Jahr wo wir alle mit dem LFP Akku rumgespielt haben ? :wink:

5 „Gefällt mir“

Das waren Zeiten :joy:

6 „Gefällt mir“

Da bin ich noch brav meine E-Klasse E200CDI (W211 EZ04/2008) gefahren.
Da hatte ich aber schon den Plan das mein Nächster elektrisch wird.

Mein Tesla Model 3 SR+ mit LFP Akku hab ich erst seit 22.09.2021.

Lesen und schreiben hier tue ich erst seit Anfang September diesen Jahres.

1 „Gefällt mir“

Das ist mal eine Zukunftsmusik :sweat_smile:

Schwarzzenti

2 „Gefällt mir“

tja ich sags ja wir leben alle in der Zukunft :wink:
Der LFP Akku muss kalibriert werden und das geht mit der -x% Methode einfach mal suchen…

1 „Gefällt mir“

Vertippt.
Ich war mal so frei und hab es korrigiert.
:slight_smile:

1 „Gefällt mir“

So, das Ergebnis steht jetzt fest, Laden beendet: 100% bei 410km - 8km unter meinem sonst üblichen Wert (418km).

An der Kalibrierung liegt’s damit wohl nicht, das Update hat irgendwas anderes verändert. :thinking: Jetzt folgt ja bestimmt demnächst noch das Ergebnis von deinem Ladevorgang @StefanD als Gegenprobe.

Glaube auch, dass es was mit der Software zu tun hat. Habe in der Arbeit auch voll geladen. Wieder 408 km. Prinzipiell stört mich das nicht, da ich ansonsten keine Verschlechterung festgestellt habe. Fahre ja meist die gleichen Strecken - da hat sich am Ladeturnus nichts geändert.

Ja, natürlich. Er ist derzeit bei 90 % SoC und lädt noch 55 Minuten.

letzte Woche das erste Mal auf 100% geladen, wunderte mich da noch über die lange Ladezeit als schon 100% angezeigt wurden, Aufklärung gab es ja dann hier im Thread.
Die Woche mal 20% daheim geladen und heute wieder ausser Haus auf 100% vollgemacht.

ist das ein neuer Reichweitenrekord? :smiley:

EZ 22.09.
1150km gefahren bisher

mfg
STefan

1 „Gefällt mir“

Zeigt meiner exakt auch so an :+1:t4::wink:

Nee, 426 ist eigentlich „Standard“.
(bei den neueren LFPs)

Nach Abschluss des Ladevorgangs zeigt mein SR+ (12/2021) nun quasi (weil vorher von 386 bis 400 km schwankend) unverändert bei 100% SoC nur 399 km an. Geladen wurden nur 53 kWh (laut Anzeige im M3; bzw. 59,0 kWh laut OpenWB, d.h. inkl. Verlusten). Ich dokumentiere das mal mit dem folgenden Screenshot der Tesla for Watch App, da diese die Daten auf einen Blick zeigt.

Jetzt lasse ich ihn mal ein einige Stunden zum Balancieren stehen (falls es daran überhaupt liegt). Vielleicht findet er noch ein paar Kilometer.

5 „Gefällt mir“

Was ist TL?