Impressum / Datenschutz Regeln Cookies
TFF FORUM TFF E.V. SUPERCHARGE-ME
TFF Forum

Neuer LFP Akku der SR+ / Reichweite, Kapazität, Laderaten bis 12.02.2021

Nee, eher nicht. Die Korrektur soll meines Wissens bei einem 2021.0.XX Update erfolgen. Das 2020.48er dürfte aber eines der letzten vor dem Wechsel ins neue „Software-Jahr“ sein…

Ich lade ihn einfach jeden Tag auf 100% auf. Der Service Advisor in Köln hatte mir auch dazu geraten. Drops usw habe ich bisher so gut wie gar nicht gehabt :slight_smile:

4 „Gefällt mir“

Bei mir klappt es problemlos ihn nur einmal pro Woche vollzuladen. So lautete auch die Empfehlung von Tesla China. Tägliches Vollladen war ein Kann, kein Muss.

2 „Gefällt mir“

Mach das gleiche funktioniert super

Bei mir auch so, hab einmal die Kalibrierung gemacht die hat aber nur kurz geholfen. ich lade wenn die PV Strom macht oder wenn ich etwas brauche, meist so zw 70-90 % dann fahr ich ihn wieder runter bis egal wohin und wenn gerade die Sonne scheint steck ich ihn an…passt.
So in etwas passt das BMS schon und wenn ich mal ne Langstecke fahren muss lad ich ihn voll und fahre und freue mich…wenn ich zum Supercharger muss fahr ich da hin und lad halt wieder…
Wenn ich zum Kunden muss nehm ich meiner 5er Diesel :wink:

Algemeine Fragen und Infos:
Vor ein paar tagen ja im stand in der Garage ein drop gehabt. von 83 auf 62%. Dann wieder aufgeladen, schluss war bei 79%, am nächsten morgen waren es dann 99%, KM anzeige 321km geblieben.
Dann Gestern beim guten wetter bin ich etwas gefahren.
Akku war kalt um die 2 grad da in geschlossener Garage und seit tagen nicht bewegt. Am Tag war es dann 6-10°C außentemperatur. Losgfahren mit 2/3 leistung und ca 1/4 Reku vorhanden. Heizung bei gesamterfahrt. auf 19.5-20.5°C, automatik, sitzheizung stufe 2.
losgefahren, 25km autobahn, 120-130max, 3 tunnel dabei mit 80 usw.
5 minuten abgestellt, weitergefahren, 40km autobahn 110-140 rum, mal gasgegebn auf 180 usw. nach ca 3/4 dieser Fahrt hatte ich dan 100% Leistung, 50-60% Reku.
10 minuten abgestellt.
heimfahrt 25km autobahn, komplett auf Autopilot 100-120, am ende 3 km land und dorfstraßen (die 3km am start übringens auch teil der ersten 25 die ich oben schreibe) Gesamt also so 90km.
Bei ankunft zuhause dann auch 90% Reku vorhanden.
Zum verbruch, theoretisch bin ich damit super Glücklich, verstehe noch nicht ganz die Werte und was jetzt mit eingerechnet wird oder nicht.
Hatte 44% verbraucht gesamt. 99 auf 55%.
Verbauch laut anzeige, 16kWh, 173Wh / Km. Tip Top.
Aber 16kWh sind ja eher 30-32% vom Akku und nicht 44%. Die Restreichweite laut energie anzeige, ca 150km (hochgerechnet dann 40kWh entnommen) Muss noch dazu sagen das sie beim losfahren nur 180km gesagt hatte, vor dem Drop waren es noch 250km die es nach korrigieren des Drops in der % Anzeige wie wir ja wissen nicht auch die km korrigiert. Der wert hier hat sich also angepasst.
Also die Frage, welche Verbraucher werden nochmal nicht in den Wert mitgerechnet? Akkuheizung so weit ich weis, was noch?
Rechnerisch müssen ja ca. 10kWh draufgegangen sein in der Fahrt die hier nicht gezeigt werden. (% anzeige war ja bei 99% also fehlt nichts)
Auto lädt noch also kann ich noch nicht sagen wie viel er wieder reingepumpt hat.
Theoretsch wenn ich so weiter gefahren wäre, angenommen alle verbaucher und akku heizung läuft noch was sie nicht tuen würde da er ja am ende warm war, hätte ich 0% erreicht mit ca 35kWh laut anzeige entnommen. Macht ja nich ganz sinn oder? hätte weiter fahren sollen aber musste halt nicht :smiley:

ebenso bei mir, wenn ich meine er muss geladen werden dann 100%

Zum Thema normale Standverluste mal eine aktuelle Beobachtung: Das Auto stand jetzt 48Std. (ja ich fahre aktuell unter der Woche viel zu wenig :wink: ) - Verlust nur 1% (von 16 auf 15%). Heute ist dann wieder aufladen angesagt!

Hallo,

würde mich auch interessieren, was nun eigentlich an Verbrauch ausgeklammert wird bei der Anzeige. Es hieß, alles was während der Fahrt, oder wenn der Wählhebel auf D,N,R steht wird hinzugerechnet. Die Akkuheizung ist während der Fahrt nun definitiv nicht aktiv ? Nur wenn man zu einem SuC fährt und der Akku beheizt werden muss ? Wird das dann beim Verbrauch angezeigt ? Wie niedrig muss die Akku- Temp. sein, dass sie beim Laden eingeschaltet wird ?
Ich frage, weil ich auch fast 30 % Differenz zwischen BC- Angabe und Wallbox habe.
Irgendwie muss das ja zusammenkommen. Standverluste und Ladeverluste allein können es ja nicht sein :roll_eyes:

Gruß

1 „Gefällt mir“

20% Ladeverluste sind definitiv möglich.

@Jimbo, alles was in „P“-Stellung des Fahrwahlhebels verbraucht wird,
wird in der Anzeige „unten links“ (bei dir 16kWh bzw. 173Wh/km) nicht angezeigt.

Gruß

Die Akku-Heizung läuft auch während der Fahrt, wenn der Akku eine Temperatur <20 Grad Celsius aufweist. Alles darüber hinaus nur beim Vorkonditionieren auf der Fahrt zum SuC.

Beim SR+ ist es jedoch so, dass die Akku-Heizung nur bedingt während der Fahrt arbeiten kann, da nur ein Motor vorhanden ist.

Zum Vergleich:

  • Brim LR-AWD & Performance sind zwei Motoren vorhanden, die Akku-Heizung schafft im Stand 7kW Leistung. Während der Fahrt ist dies nicht der Fall, da zu viel Leistung für das Fahren selbst beansprucht wird, deshalb übernimmt der zweite Motor im Bedarfsfall die Heizung. Dies auch nur bei mäßiger Fahrt.
    Beispiel: BAB 130km/h - der Heckmotor übernimmt den Antrieb, der Frontmotor ca. 3,5kW Heizleistung im den Akku auf Temperatur zu halten.

  • Beim SR+ ist dies etwas anders. Sobald man über ca. 70-80km/h kommt, hat der nur eine vorhandene Motor nicht genügend Kapazität um Antrieb und Heizung Zeitgleich zu übernehmen, deshalb wird die Heizung abgeschaltet, da der Antrieb während der Fahrt logischerweise wichtiger ist. Deswegen wird auch bei höheren Geschwindigkeiten, wenn angezeigt wird, das die Vorkonditionierung läuft nicht geheizt. Es ist technisch nicht möglich, bzw. Nur eingeschränkt. Deshalb kann der Akku auf der BAB schnell auskühlen und die Ladegeschwindigkeiten gehen in den Keller…
    das ist das Problem was wir aktuell verfolgen mit den sog. „Problemen der Ladekurve“… in meinen Augen sind dies keine Probleme, sondern nur mangelnde Temperatur… jeder Grad ist wichtig

Richtig, Problem ist Temperatur und 2 Problem ist, dass keine hat an zusätzlichen Heizung für SR+ gedacht. Die Batterie braucht über 1 Stunde im Stand warm zu werden (0°C), beim fahren dauert evig oder wird garnicht warm genug ohne jo jo zu fahren

Da sind meine Informationen aber andere: Siehe diesen Thread mit Zusammenfassung:
Wieviel Energie wird pro Grad Akkutemperatur verheizt?

Die Datenlage unterstützt nicht die These, dass der Akku bei kalten Temperaturen aktiv geheizt wird. Es wird lediglich die natürlich anfallende Abwärme der Motoren in den Akku geleitet.

Einzige Ausnahme: Navigation zum SuC.

Auch das stimmt meiner Erfahrung nach überhaupt nicht. Ich fahre selbst ein M3 LR DualMotor und man hört ganz deutlich, wenn der Frontmotor zum heizen anspringt. Das ist definitiv nur bei Anfahrt zum SuC der Fall. Auch die etlichen Videos von Björn Nyland zeigen nie, dass dass der Frontmotor aktiv heizt (auch nicht bei extremen Minusgraden)

Das stimmt wiederum. SR+ kann bei schnellen Fahrten nicht wirklich vorheizen. Deshalb kommen die auch nie so richtig auf Temperatur, wenn es zum SuC geht.

Danke für die umfassende Antwort.
T`schuldigung - bin kein Elektriker. Habe ich auch schon mal gehört, dass der eine Motor des SR kaum in der Lage ist, die 3,5 kW für die Akkuheizung zu produzieren und dabei ja auch noch die Innenraumheizung mit zum Teil 6 kW.
Meine laienhafte Darstellung :
Heckmotor hat max 239 kW - Dauerleistung 100 KW. Die Beheizung des Akku- Heizkreislaufes wird nur von der Abwärme des Motors erhitzt !? Die 5-6 kW der Innenraumheizung wird direkt von der Motorleistung entnommen. Die Verlustleistung des einen Motors ist zu gering, um die Flüssigkeit für den Akku- Heizkreislauf zu erwärmen ? Ansonsten würden ja 120 kW Dauerleistung ausreichen, wenn ich 80 km/h fahre, um auch noch die verbleibenden kW für beide Heizleistungen zu erzielen.
Oder geht es nicht über Flüssigkeit ?
Du schreibst : wenn man über 70-80 km/h kommt, hat der eine vorhandene Motor nicht genügend Kapazität um Antrieb und Heizung zeitgleich zu übernehmen. Wenn ich 80 km/h fahre, dann brauche ich doch nur vielleicht 10-15 kW, um vorwärts zu kommen ?!

Gruß

Ich habe meine Quellen aus einem Testbericht der mal in einem anderen Thread gepostet wurde. Wenn du da reale Erfahrungen gemacht hast, finde ich es super, das du diese geteilt hast. Danke :pray:

Du vergisst, das sich der Motor auch eine gewisse Reserve freihalten muss, da er ja nicht weiß, es du mit dem Spaßpedal vorhast. Die nicht genutzte Leistung wird (und da korrigiert mich wenn ich falsch liege) blockiert für eventuelle Nutzung.

Hab heute mal an einem V3 geladen:

  • 150km Anfahrt
  • Autobahn immer Tempomat 150, sonst Erlaubt +10
  • 30km Vortemperierung

Beginnend bei

  • 30% mit 65kW
  • bis 50 konstant 65kW
  • dann langsam fallend
  • bei 65% und noch 50kW ging es weiter

Insgesamt stelle ich damit mit Software 48.30.2 keine signifikante Verbesserung fest.

1 „Gefällt mir“

Temperatur… die Temperatur ist ausschlaggebend… 1 Grad unterschied in Richtung nach Unten bei der Zelltemperatur können die schon mal locker 10kW Dauerladeleistung Klauen…

Immer jojo fahren, bevor es an den SuC geht. Mindestens die letztens 5km.

Deine 150km/h bringen dir auch nichts, wenn der Fahrtwind den Akku wieder auskühlt, weil die nicht funktionsfähige Heizung nicht arbeitet…

2 „Gefällt mir“

Es ist ein größeres Mysterium, warum der SR+ bei schneller Fahrt nicht gut heizen kann… aber die Datenlage ist nun mal so. Der Motor wird aktiv erwärmt (durch „schlechtes“ Ansteuern). Das scheint bei hohen Drehzahlen nicht so gut zu funktionieren.

Nur wenn der Akku warm ist, ansonsten läuft die Wärmepumpe in COP=1. Aber irgendwie frage ich mich schon länger, ob es bei einem Auto, das so derbe Cold-Gated wie das M3 SR+ wirklich sinnvoll ist, den Akku durch die Wärmepumpe auch noch zusätzlich auszukühlen…