Impressum / Datenschutz Forumsregeln
TFF FORUM TFF E.V. SUPERCHARGE-ME
TFF Forum

Neue Antriebswellen - wahnsinnig hoher Verbrauch

Alles gleich. Wobei die Absenkung macht sicher keine 50 Wh/km aus

Aussentemperatur war ebenfalls identisch? Dies trägt enorm zum erhöhten Verbrauch, wenn es unter null sein sollte.

Mit 8 Grad war es sogar wärmer als die Tage vorher.

Bremsen offen [emoji780]. Wie leicht lädt er sich schieben im Abschleppmodus? <Tow Mode o. ä.[emoji856]). Und äh 4 Antriebswellen gewechselt[emoji780]. Spurwerte dadurch verändert. ??

Ich halte den Jahresschnitt von 220wh/km nicht für realistisch, wir haben hier ein paar Model X die alle deckend einen Jahresmittel von ca 300wh/km haben, und das in Österreich (vMax 130). Im Winter ist 270 ja ein ganz guter Wert, weit weg von „wahnsinnig hoch“. Lad doch mal ein Bild von deiner Trip Ansicht hoch?

Dem schließe ich mich an. Auch bei sehr zurückhaltender Fahrweise in lässig liegen wir im Winter immer um die 265 wh/km. Alles darunter ist bei unserem X nur beim Schleichen hinter LKWs drin…

Bin auch froh wenn ich mit meinem X100D so um 280 im Winter schaffe.

Ich denke, das liegt an der Fahrstrecke. Ich fahre jeden Wochentag 50 km morgens und abends und wenig Kurzstrecke. Davon 10 km Landstraße und 40 km Autobahn mit AP 125 km/h. Oft aber langsamer durch Stau.

So ich habe mal die Temperatur an den Rädern gemessen.
Abfahrt: alle 4 Räder 4 Grad
nach 20 Km Autobahn: 3 Räder 10 Grad. Hinten rechts 40 Grad
Werde das mal dem SeC melden.

Tolle Idee mit der Messung. Da müsste aber doch der Reifendruck hinten rechts mal ne Meldung abgeben !

Nur wenn es an zuwenig Luft liegt.
Bremsbeläge, die nicht komplett lösen erwärmen die Felge auch.

Der Druck ist in allen Reifen 3,2 bar. Habe am Dienstag einen Termin im SeC. Mal sehn.

Das hört sich aber sehr nach schleifender Bremse an, hatte ich kürzlich beim Bootshänger. Ein Uberholer hielt mich an mit dem Hinweis, dass etwas schleift. Beide Bremsen stanken und waren fest. Es sind Trommelbremsen, so konnte ich die Backen ein wenig zurückdrehen. Nach ein paar Tests alle paar Kilometer war alles kalt und trotzdem genug Bremswirkung vorhanden.
Vielleicht ist es so etwas bei deinem Auto :unamused:

ich fürchte da sind nur Scheibenbremsen…

Bremskolben fest?
War da für einige baujahre nicht sogar ein recal wegen parkbremse?

Ist schon klar, aber auch die können klemmen, wollte nur ein markantes Beispiel nennen :smiley:

240 im Mittel und das im Winter ist mal ne Ansage. Mein Streckenprofil sind täglich ca 200 km Überland. Das meiste davon AP 70-90 km/h mit sehr geringen Höhenunterschieden. Trotzdem komme ich kaum unter 270. Habe jedoch 20 Zoll Winter drauf.
Seit kurzem habe ich jedoch ein sehr störendes metallisches Geräusch und auch eine extreme Steigerung im Verbrauch… 310-330…
Bin nächste Woche eh im Service und werde da mal nachhaken.
Über ein Feedback was beim Themenstarter rausgekommen ist, würde ich mich dementsprechend freuen.

Gruß Ma

ich komme bei dem Wetter mit meinem MS schon nicht unter 300W/km und schwimme nur mit dem Verkehr.

Mitschwimmen bedeutet ja eigentlich zu fahren wie im Verbrenner, beschleunigen, bremsen, beschleunigen, bremsen. Das geht arg auf den Verbrauch. Versuch deine Linie mal zu glätten in der Energieapp. Das dauert ein wenig, hab dafür fast 5000 km gebraucht, dann gehen die Verbräuche zurück. Innenraumheizung ist aktuell auch nicht unwesentlich was den Verbrauch angeht. Hab immer 21 Grad. Dann sind Felgen und Reifen wichtig. Ich fahr mit den Nokian A4 und den 20" BBS niedrigere Verbräuche als mit den 21" Turbine und den Conti Silence. Das merke ich an wärmeren Tagen wo Heizung nicht so rein spielt ganz deutlich auf meiner Stammstrecke. Aktuell ja noch das Thema Batterieheizung. Ob sich da was geändert hat außer der Anzeige mag ich noch nicht sagen, ich hatte das Gefühl das die Verbräuche mit Range mode off höher waren, war aber auch sehr windig bei meiner letzten Autobahnfahrt auch so ein Thema was man als Verbrennerfahrer gar nicht auf dem Schirm hatte, zumindest ich nicht.
Mein Verbrauch liegt bei 252 seit ich die Nokian drauf habe und da ist sehr viel Stau in der Stadt dabei, das geht gewaltig in den Verbrauch wegen der Heizung. Im Sommer lag ich mit den Conti bei 234.
Fazit, es können die Antriebswellen oder eher eine defekte Bremse sein bei Dir, check doch mal, wenn nicht dann ist es eher der rechte Fuß plus die anderen Faktoren die für deinen hohen Verbrauch ursächlich sind.

Vorausschauend fahren. Innentemperatur bei 18,5 °C. Reicht. Sitze ja nicht im T-Shirt drin. Winter Verbrauch 220 Wattstunden pro Kilometer, Sommerverbrauch 180 Wh/Kilometer. Rasen tue ich allerdings auch nicht.

Du hast aber auch einen S und bist ein Voll Profi. [emoji106]