Navigationsansage immer wieder stumm

Hallo zusammen,

Ich bräuchte mal euer Schwarmwissen. Hab schon gesucht aber nichts gefunden.

Ich habe es immer wieder das sich die Navi Ansage von selbst auf Stumm schaltet. 2-3 Fahrten lang ist sie dann wieder automatisch an. Dann aus heiterem Himmel ohne mein Zutun bei der nächsten Fahrt auf Stumm und muss von mir wieder manuell angemacht werden. Dann gehts wieder für 2-3 Fahrten gut und dann gleiches Spiel mit Stumm.

Hab keinen anderen Schlüssel oder Ähnliches. Keine separaten Profile oder dergleichen. Immer mit den gleichen Voraussetzungen. Ich bin der einzige der das Auto fährt

Vielen Dank schon einmal im Voraus

Habe ich auch hin und wieder. Ich ging bisher von einer Fehlbedienung aus, weil manchmal, wenn ich die Musik leise drehen möchte, die Navi-Dame quatscht und ich die dann stattdessen leiser drehe.

Mir ist das auch schon aufgefallen. Konnte aber keine Systematik bislang erkennen.
Bin mir einigermaßen sicher, dass es nicht durch vermeintliches Stummschalten der Musik passiert ist, während eine Naviansage gelaufen ist.

Ist bei mir auch. Habe den Eindruck, dass er stumm schaltet, wenn das Navi eine gewisse Zeit nicht benutzt wurde.

Bei meinem ganz neuen LR ist das auch jetzt noch der Fall. Ich dachte schon, ich bilde mir das ein!

Bei unserem M3 und Y schaltet sich das Navi immer bei einem angenommenen Anruf stumm. Das nervt. Wie kann man das abschalten ?

Ist bei unserem M3LR Refresh aus EZ 12.2021 leider auch der Fall; der Fehler tritt von Software 2021.44.6 bei Auslieferung über 2021.44.25.2 und 2021.44.30 bis zur aktuellen leider immer wieder auf. Auch ohne versch. Profile oder Schlüssel ist der Ton bei Naviansagen immer mal wieder sporadisch auf stumm. Definitiv auch ohne versehentliche „Fehlbedienung“!

Hat hierzu wer eine Lösung gefunden? Bei mir taucht das Problem auch auf.

Gleiches Problem bei mir. Das kann doch keine massenhafte Fehlbedienung sein!

Also bei 9 Personen innerhalb ca. eines Jahres von

zu sprechen… :wink:

Evtl. doch irgendwo versehentlich drauf gekommen?

Navigationseinstellungen

Das Symbol für die Navigationseinstellungen wird angezeigt, wenn Sie nach Beginn der Navigation zu einem Ziel … berühren.

Berühren Sie das Symbol für die Navigationseinstellungen, um das Navigationssystem an Ihre Vorlieben anzupassen: (Die verfügbaren Einstellungen variieren je nach Ihrer Marktregion und Fahrzeugkonfiguration):

  • Berühren Sie - oder +, um die Lautstärke der gesprochenen Navigationsanweisungen zu verringern oder zu erhöhen. Wenn Sie sie ganz nach links verringern oder das Lautsprechersymbol berühren, werden die Anweisungen stummgeschaltet. Sie können die Navigationsanweisungen auch stummschalten/die Stummschaltung aufheben, wenn eine Navigationsroute aktiv ist, indem Sie das Lautsprechersymbol berühren. Diese Lautstärkeeinstellung gilt nur für die Sprachbefehle des Navigationssystems. Die Lautstärke für Media Player und Telefon wird nicht geändert.

…nur, wenn man fälschlicherweise annimmt, dass hier nur alle Betroffenen in diesem Thread ihre Erfahrungen posten. Das ist natürlich nicht so :wink:
Ich bin auch nur durch Zufall auf diesen Beitrag gestoßen.
(Das Lautsprechersymbol habe ich übrigens niemals berührt. Das gleiche beschreiben ja auch die anderen KollegInnen).

Gleicher Fehler bei mir. Wenn meine Frau fährt, ist der Fehler bislang nicht aufgetreten
→ ich vermute, dass der Fehler irgendwie mit den Profilen zusammenhängt … warum auch immer.

Bei mir ist es auch.
Bin auch ausversehen hier gelandet.
Dachte schon ich wäre bekloppt :grin:
Da es ein Tesla ist muss es gut sein und ist kein Fehler.

Hallo zusammen,

ich würde mich hier mal einreihen. Gibt es eventuell mittlerweile eine Lösung oder einen nachvollziehbaren Grund?
Bei mir ist auch immer aus heiterem Himmel die Ansage plötzlich stumm.
Die Musik mute ich nicht.

Freundliche Grüße