Impressum / Datenschutz Regeln Cookies
TFF FORUM TFF E.V. SUPERCHARGE-ME
TFF Forum

MY Ladeverlust ab Netzbezug, Ladeinfrastrucktur

hallo,

da ich so grob kalkuliert auf 1400km rund 20 kWh/100km verbrauch im tesla ermittle dafür aber run 26 kWh/100 km ladestrom ab Wallbox investieren musste, also so grob 30% MEHR (!!), werde ich das thema hier etwas auführlicher beleuchten und analysieren.

augenblicklich wird bei viel kurzstrecke nach der fahrt immer sofort nachgeladen, 3 phasig bis 16A auf 407km reichweite (glaub das sind 83%).

erster schritt der analyse wird einmal sein, den ladeverlust ab hausanschluss zu zwischenzähle zu wallbox zu ermitteln. danach gehts um fahr und ladeprofiele und im sommer gehts dann per überschussladen, da ist der verlust zwar verschmerzbar, aber ich bin gespannt, wie sich optimieren lässt.

erster punkt: Ladeinfrastrucktur.

geladen wird aktuell an ca 15 m zulaitung mit 5x 6mm², auf halber strecke iste eine optionale CEE 16/32A verteilung für Wallbox oder juicebooster vorgesehen, dort kann per unterverteilung auch erneit energie gemessen werden.
von dort gehts zum aktuellen ladepunkt der wallbox oder juice booster bis max 32A bediene kann, tatsächlich werden ja nur 16 A mit may 11kw dort gezogen. alles ist redundant abgesichert, mit zusätzlichen leistungsdisplay und überspannungsableitung/schutz.

dazu ein paar bilder:

ladepunkt 1 (nicht aktiv)


ladepunkt2 mit wallbox und juice booster2 nach unterverteilung




nächster schritt: ermittlung des ladeverlustes ab hausanschluss bis wallbox unterverteilung 2.

die blindleistung der unterverteilung mit wallbox liegt bei 0,3-0,4 kWh/tag

1 „Gefällt mir“

so, nen kleinen alltagstest habe ich heute einmal gemacht.

geladen mit 407 km reichweite, 83%, 11 kWh rausgefahren.

tripp mit 42 km, 31 min, 208 Wh/km und Verbrauch 11 kWh

dann geladen am der fronius Wattpilot wallbox.

der hausanschluszähler des netzbetreibers war von weiteren lasten freigeschaltet, nur die sicherungen für die unterverteilung der ladeeinrichtung aktiv.
das ist der verbrauch zähler hausanschluss.

vor dem ersten ladepunkt ist in der leitung nach ca. 10m ein smartmeter eingebaut, der misst den verbrauch für beide unterverteilungen, also auch den von der wallbox, wenn die unterverteilung 1 OFF ist, was der fall ist. die unterverteilung 1 kann ebenfalls per weiterem produktgleichen smartmeter gemessen werden.

das ist der verbrauch unterverteilung 1+2

Der Verbrauch im tesla waren 11 kWh.

und das sind die ergebnisse, die 2 fragen aufwerfen:

Verbrauch
Zähler Hausanschluss
13,8


Verbrauch
Zähler Unterverteilung 1+2
14,42
achtung! der wert sollte nicht größer als ab hausanschluss sein!!

Verbrauch
Zähler Wattpilot
11,197

Ladeverlust Tesla
1,76%
oder 0,197 kWh
das ist ein tadelloser wert!

Ladeverlust Zuleitung
18,86 %
oder 2,8 kWh nominal

Ladeverlust Unterverteilung
22,35 %
oder 3,42 kWh

ladung erfolgte mit leitungslast von 16,1 A

als realistisch sehe ich den ladeverlust in der leitung mit rund 19% an, obwohl es ein hochwertiges 5x6mm² kabel ist, das ist aber ab hausanschluss ca. 14 m lang. natürlich benötigen die darin verbauten mess und sicherheitselemente auch minimal laeistung, 0,3 kWh/tag, das unterschlage ich einmal.

erste erkenntnis.

der ladeverlust ab walbox ist im erwarteten rahmen.

der ladeverlust ab hausanschluss mit leitung/unterverteilung doch nicht zu vernachlässigen. im überschussladen mit PV dann wiederum zu verschmerzen.

das smartmeter in der leitung zur unterverteilung hat eien positive abweichung zum zähler des hausanschlusse von rund 4,5%, das ist überraschend, da der zähler eichfähig ist.
nun kanns 2 möglichkeiten geben und da denke ich ist die lösung:
der zähler misst ja nur den netzbezug

daher noch etwas mehr daten:

von den 11,197 kWh ab wallbox wurden 2,114 kWh ab PV und 2,555 kWh ab solarbatterie gezogen. und das macht die sache nun absolut fraglich, denn dann wäre der reine netzbezug ab zähler des energieversorgers ja nur 9,13 kWh gewesen…
da das also nachforschenswert ist, werde ich das nochmals wiederholen zum zählerabgleich und da dann die PV und solarbatterie einfach auch stillegen. was die direkt in haus einspeist, wird in diesem zähler des netztbetreibers nicht erfasst. nur das , was ins netz eingespeist würde, was bei heutigem wetter absolut 0 kWh sind.

also, nächster schritt: plausibilitätsprüfung der zählerergebnisse…

mit leichter confusion für heute bis zum nächsten ergebnis.

1 „Gefällt mir“

Sehr interessant

1 „Gefällt mir“

So, auf gehts in die nächste testrunde. Mann kann den Tesla Verbrauch ja rechnerisch noch auf die nachkommastelle ermitteln. Mache ich für beide Messungen noch.
Und nun läuft ein 3 kWh laden ohne PV, Reiner netzbezug und Ergebnisse:

verbrauch ab hausanschluss 4,81 kWh
verbrauch ab zwischenzähler 4,81 kWh, der arbeitet also eichgenau, wie vom hersteller beschrieben.

ergebnis1:
folglich sind die ersten 10m leitung ohne verlust und ich werde diesen zählerstand nun für weitere vergleiche nun als nominal hausbezug setzen.

die andern digital ermittelten werte des fronius wattpilot sind diesmal absolut nicht plausibel , und offensichtlich dann die datenerfassung nur für 45 sekunden dokumentiert wurde. ja, die daten kommen vom fronius smartmeter der PV und wenn man die stillegt, dann gibts dort auch keine lastenerfassung. der gesamtverbrauch mit zeiterfassung erscheint plausiebel, wird aber auch nochmals kritisch geprüft.

also, dritter durchgang ist dann ohne das abschalten von hauslast, PV, solarbatterie möglich und dann sollten die werte der messtellen korrekt erfasst werden können wenn das WLAN auch aktiv bleiben kann.

da dann auch wieder eine grössere lademenge bei 30 min gefahren, 1h pause und 30min gefahren, also nicht eiskaltem akku, da die tiefgarge zwischendrin auch gut 18 grad hat.

langsam kommen wir einem validierbaren ergebnis näher.

und ich bin gespannt, wo dann der ladestromverlust tätsächlich zu fassen ist.

der erste leitungsabschnitt scheint es nun nachprüfbar nicht zu sein.

und ergebnis 2:

auch bei gleicher ladekapazitätsvorgabe für das nachladen scheint es da eine varianz von 1-2 kWh zu geben, die WENIGER geladen werden…das ist bei kleinstlademengen dann natürlich für die statistik suboptimal. auch das wird mit der nun definierten messanordnung nochmals separat betrachtet.

drittes ergebnis:
der weg ist steiniger als gedacht, aber er ist nun beschrieben.

interessant, hat uns mal auf dem Laufenden

Zwischenzähler eichfähig oder wirklich geeicht?
Schau in den Datenblätter mal nach der Messgenauigkeit. Vielleicht streuen deine Zähler in die entgegengesetzte Richtig.

OT: Warum ist bei dir alles verplombt?

weil die teile der unterverteilung im aussenbereich frei zugänglich sind.

der zwischenzähler ist geeicht…

was die wallbox nun so misst werde ich morgen sehen…, denn bisher habe ich das ja untereinander noch nicht wirklich verglichen.

werde da mal fronius anschreiben, denn im zählerbericht varrieren zähler endstand und anfang seltsamerweise ja teils gering bis deutlich. ob das eien effekt auf daher hat muss ich mal per excel selber querchecken…nur das muss man halt auch erstmal „sehen“…

na da haben wir doch schon was zusätzliches…

die tabelle summiert sich in den teilwerten auf

389,007 kWh gesamtladung und in der eigentlichen zählerstandssumme auf 401 kWh
das kann so nicht „gut“ stimmen…

Darf ich kurz nachfragen wie du das kalkuliert hast ?

einfach mal die fahrzeugangabe benutzt.

aktuell stehen da 20,3 kWh pro 100 km

und am der restlichen thematik, was da tatsächlich reinfliest und wo verloren geht, arbeite ich ja noch.

nach wallbox wurden für die 300kWh Fahrzeugverbrauch 400kWh Strom tatsächlich „verbraucht“, also zum fahrzeug geschoben. der Wert ist ertmal messtechnisch plausiebel, auch wenn ich da auch noch bei Fronius zu der Unschärfen nachgefragt habe.

Eventuell habe ich am Samstag ein vorläufig endgültiges Ladeverlustszenario.

Dann kann man an winterlichen Optimierungswegen arbeiten.

aber auch mit realen energeiverbräuchen um 27-30 kWh käme ich zurecht, verpulvert ja mein diesel 60-70 kWh analog, OHNE das die verluste in der treibstoffzulieferung je ein thema wären…

energiebilanzierung, da schaffen ja viele studien zum them CO2, verbrenner und elektro auch nicht, garnicht oder nicht sauber.

Danke !

Die Frage ist halt, weiss man denn GENAU auf was sich die Verbrauchsanzeige bezieht, bzw., was alles in diese Berechnung des Verbrauchs miteinberechnet wird ?

Wirklich alles (Radio, Sitzheizung, Batterieheizung, Radio, Motor, etc.) oder wird eventuell etwas „ausgeblendet“ ?

also, in meinem verständnis wird da ab batterie die energiebilanz aufgestellt und ermittelt. dafür sprechen ja auch die bisherigen vorversuche. was dort an energie fehlt, wird nachgeladen.

alles andere wäre unsinnig UND mit erheblichen technischen aufwand verbunden, den für den fehlenden nutzen niemand betreiben würde. also z.b. bilanzierung nur des antriebs z.b. wem nutz das? die restreichweite braucht ja die verfügbare energie verus tatsächlichem verbrauchs sämtlicher fahrzeugsysteme. sonst kannst die berechnung gleich in die tonne kloppen.

kannst doch mal ganz einfach testen, was ich morgen mal machen werde, da ich mich der thematik durch beobachtung einfach annähere.

1h vorklimatisieren, OHNE ladekabel und akku vorwärmen, davor laden und trip seit dem letzten laden damit nullen.

vor der abfahrt sollte ein verbrauch ausgewiesen werden. wenn nicht, dann frage ich mich warum dann die „fehlmenge“ in der bilanz sich nicht laden lässt.

beispiel oben war ja ab wallbox und viel mehr als die verbrauchten 11kWh gingen da ja ab wallbox nicht rüber.

aber ich werde das nach einigen messungen mehr nochmals abschliessend beleuchten, mir gehts ja auch um ladeverlust bei kurzladung, kaltladung und direkt nach fahrt mit betriebswarmen akku. das alles hat einfluss auf ladeverluste, neben der ladeinfrastrucktur selber.

wenn dann mal die methodik steht, kann man auch viele ergebnisse produzieren. dazu werde ich auch mal die wallbox versus juice booster laufen lassen.
braucht nur alles mal seine zeit. ja, ich dachte das ist mal schnell erledigt…nun denke ich mehr :upside_down_face:

ich will nämlich auch wissen, warum der tesla 300kWh verbraucht hat und ab wallbox bisher 400 kWh dafür reingeladen wurden. real, messfehler oder waer oder was ist da dran „schuld“…

und genau deshalb ist es wichtig zu wissen, was die Verbrauchsanzeige alles mitberechnet.
Nehmen wir an, die Konditionierung der Batterie ist nicht inbegriffen, dann bekommst du geschönte Werte in der Verbrausanzeige und andererseits läufst du immer einer „unerklärlichen“ Differenz nach. Oder, du sitzt im Auto, drehst die Heizung auf, fährst keinen Meter. Wo wird dieser Verbrauch dann berücksichtigt ?

Ich bin bei dir das es ein guter, Ansatz ist, herauszufinden was die Anzeige alles berücksichtigt ist extrem schwierig und gegebenenfalls gar nicht möglich von „aussen“.

Spannend was du da machst ist es auf jeden Fall.

Könnte mir vorstellen, das zuladung im Stand nach abgeschlossener nachladung nicht bilanziert wird. Wird formal direkt aus dem Netz bezogen und nicht im Betrieb ab Akku bezogen. Das werde ich mal checken…

1 „Gefällt mir“

heute mal mit verbundenem ladestecker 1h klimatisiert.

auto war von der letzten strecke wieder vollgeladen und stand.

verbrauch ab zähler:

ansicht des trip mode:

7km war die letzte strecke, passt.

dann wurde geladen, stecker bleib dran. korrekt

verbrauch seit letztem laden 0 km, 0 kWh, ja, bezogen auf das fahren korrekt.

ABER: die klimatisierung, die 1kWh ab netz bezogen hatte, wird hier NICHT bilanziert.

das kann erhbliche Abweichungen zu ladestrom ab zähler/wallbox und verbrauch ab fahrzeug erzeugen.

morgen klimatisierung ohne ladekabel. dann muss die reichweite sinken, strom wird ab akku verbraucht und mal sehen, was dann angezeigt wird…

puhh, langsam lichten sich die nebelschwaden.

Genau das meinte ich bei meinem Post.
Danke das du es „nachgewiesen“ hast.

ist wissenswert, da ich nun den „ladeverlust“ tatsächlich rein messtechnisch erfassen muss, darum gehts mir ja.

verluste durch standverbrauch werden wohl mit ladekabel nicht erfasst.

nacher ohne, bin mir sicher, gehen in die energiebilanz ein. wie, bin gespannt.

ist aber nichts anderes wie früher mit standheizung, sprit wurde dafür verbraucht, die tankanzeige hat das erfasst und der durchschnittsverbrauch des fahrzeugs blieb aber gleich, da der nur über die treibstoffmenge beim fahren/km ermittelt wurde…
rechnerisch hätte sich der durchschnittsverbrauch erhöht…

also, wer dann den tatsächlichen energieeinstz ermitteln will kommt an eienm zähler (ab unterverteilung ideal), ab wallbox (je nach leitungsverlust noch annähend realistisch) herum.

und das standverbräuche geld kosten, das wird ja nun jeder wissen.

dennoch werde ich, wenn fahrt geplant, im sommer/winter vorklimatisieren, wenn es die witterung als sinnvoll erscheinen lässt. ist dann halt die „standheizung“ von früher, die hat extra geld beim kauf gekostet und extra verbrauch beim betrieb.

wo nun die grossen verbrauchunbekannten sind, das wird hier ja noch zu ermitteln sein.

Die Anzeige Trips berücksichtigt den Verbrauch in „P“ nicht. Daher fehlt der Standbyverbrauch, Vorklimatisieren, in P im Auto sitzen usw.

ja, richtig, in der trip bilanzierung. beim km verlust wird er ausgeweisen. wenn man nun mal wüsste, wie 1 km von tesla angesetzt wird? idee?

realverbrauch,
zyklusverbrauch

das eigentliche problem hier zur weiteren ermittlung ist, das der wallboxverbrauch immer höher als der zwischenzählerverbrauch ist, was praktisch unmöglich ist.

da der zwischenzähler nun bereits mit dem netzbezugszähler abgeglichen wurde, muss ich nun einmal klären, wie das „problem“ zu behandeln ist…

im zweifelsfall kann ich den verlust dann nicht realistisch ermitteln.

lediglich von zähler zu tesla, was dioe wallbox schluckt, wird dann den fahrzeug zugeordnet.

OMG

Welches Modell, Modelljahr, welcher Akku?