Impressum / Datenschutz Forumsregeln
TFF FORUM TFF E.V. SUPERCHARGE-ME
TFF Forum

Motor laut

Hi Teslanauten,

mal ne Frage - mir kommt der Motor in letzter Zeit etwas laut vor. So das ruhige futuristische summen
ist nicht mehr da. Oder ich habs mit den Ohren.
Steht zwar in Kürze ein Service an, aber schon mal in die Richtung etwas gehabt?

Fehlermeldung gabs bisher keine, auch sonst keine Leistungseinbussen oder sowas. Einzig von ein paar Wochen hab ich aus dem rechten Radkasten eine Kupferfolie gezogen, die sich irgendwo gelöst haben muß - sicher ne Art Abschirmung. Grund für das lautere Motorengeräusch?

Laßt uns mal ein wenig spekulieren :wink:

el.Grü.
Mannni

mal Dein Reifenprofil kontrolliert ? :smiley:
Sagt einer, der 13.000 km mit den AD07 hinten gefahren ist :blush:

was ist am AD07 so schlecht? Bin ihn ganze 28.000 gefahren :laughing:

jetzt sieht er hinten so aus (könnte schlimmer sein, aber es reicht):

könnten natürlich auch die winterreifen sein … hm, nein das war vor dem wechseln auch schon.

Gefahren kann man das wohl nicht mehr nennen oder? :wink:
Geschlichen und nur geradeaus oder? :mrgreen:

einmal zieh ich sie noch auf … für einen burnout … video folgt im frühjahr :mrgreen:

nie im Leben g e f a h r e n, höchstens geschoben oder dauerhaft im „New Tire“ Modus :wink:

Das sind die Verschleißanzeiger hinten, aber wenn Du weiter fährst wird es auch irgend wann wieder ruhiger, allerdings fährt er sich dann ein bisschen schwammig. :astonished:

Warum erst im Frühjahr? Den Spass könntest du uns doch schon
morgen gönnen. :unamused:

GadS Xaver

Hallo Mannni,

die Anderen sind wohl vom Thema abgekommen. Ich denke auch, das mein Getriebe seit ein paar Tagen lauter geworden ist. So bei ca. 90 kmh und mäßigem „Gasgeben“ fällt mir so ein knurrendes Geräusch auf, welches bei anderer Last bzw. anderer Geschwindigkeit wieder verschwindet. Die kürzlich montierten Winterreifen kann ich zwar nicht zu 100% ausschließen, das Geräusch scheint aber auch nicht zu passen.

viele Grüße Steffen

Also ich vernehme oft in einem bestimmten Drehzahlbereich (so bei etwa 60-80 km/h) im Teillastbereich hinten rechts (auf jeden Fall hinter der Wand zum ESS) ein interferierendes Surren, als wenn irgendwie was leichtes (ein Stück Blech oder so, aber dafür ist das m.E.n. viel zu laut) lose wäre, habt ihr das auch?
@Eprom: Was meinst du mit dem Knurrenden Geräusch bzw. wie definierst du das?

Ich habe ab und zu ein Knarzten hinten links, das vor allem beim Beschleunigen auftritt. Das Geräusch wird durch die Führung des Handbremsseils verursacht. Dieses läuft durch eine Metallschlaufe am Rahmen des Roadsters und scheuert beim Ein-/Ausfedern.

Etwas Schmiermittel behebt das Problem zumindest zeitweise.

Grüße
Thorsten

@ torsten, machst du für uns ein „do it yourself“ beschreibung mit bildern?

mfg Manu

Na so ein lauteres Geräusch, welches vom Getriebe kommen könnte, … denke auf ebener Straße beim wenig Gasgeben.
Den Lautstärkepegel will ich jetzt nicht überbewerten - klingt aber irgendwie anders.
… Ich beobachte noch mal und erzähle genauer.

Viele Grüße Steffen

Ich habe heute meinen Roadster fit für den Frühling gemacht (innen und außen geputzt, Hard Top runter etc.) und dabei wieder etwas Öl an die Führung für das Handbremsseil geschmiert. Dabei ist mir eingefallen, dass ich ManuaX noch ein Foto von der besagten Stelle schuldig bin.

Voilá:
Handbremsseil.JPG
Die Führung ist links und rechts direkt hinter den Hinterrädern. Man erkennt auf dem Foto die kleine Metallöse, durch die das Handbremsseil läuft.

Grüße
Thorsten