Model X Plaid Panne / Defekt

Moin zusammen,

nun nach nicht mal 2 Wochen Besitz steht das Plaid.
Ich wollte wie normal früh weg fahren von zu Hause. Nach ca. 100 m gab es einen kleinen knall nenne ich es mal und ROT die Warnung sofort Anhalten Fahrzeug schaltet ab!
Natürlich gemacht und dann kam sofort Niederspannungsbatterie und im Display lief - hintere rechte Motor defekt - Klima defekt - etc. Die Niederspannung war bereits auf 20 % runter. Tesla sofort angerufen - Englischer support - Juhu. Ich werde zurück gerufen… Klasse. Nach 10 Minuten Auto komplett tot - also richtig tot. nichts geht mehr. Tür ist zu geht nicht mehr auf. Scheibe hängt zwischen tür und oberen Holm da diese nicht mehr runter gefahren ist beim schliesen… Super klasse - bin auf den Abschlepper gespannt und auf die Folgeschäden…
Nun komm ich weder zur Arbeit noch weis ich wann einer kommt und was gemacht wird weil der Support für Unfälle und Schäden auch nichts weiß. Da kommt freude auf. Jetzt nicht gleich schimpfen auf Tesla - Mercedes ist da auch net besser (eigene Erfahrung mit den Callcentern beim Neuwagen). Ich halte euch auf dem laufenden was weiter passiert. Ein paar Fotos lade ich gleich noch hoch.

10 „Gefällt mir“



3 „Gefällt mir“

Das ist natürlich eine absolute Katastrophe, hoffentlich dauert die Reparatur nicht zulange. Mein Beileid. Halte uns am Laufenden.

Ich hoffe dir wird schnell geholfen. Interessant finde ich das Bild, dass er dir erklärt wie du aus dem Fahrzeug kommst. Da hat sich jemand was gedacht bei Tesla.

6 „Gefällt mir“

So kran kommt und Leihwagen eine E Klasse wird auch direkt geliefert. Schon mal gut. Ja das Bild ist gut - nur mann kommt nicht mehr ins Fahrzeug - das haben Sie vergessen :rofl:

8 „Gefällt mir“

Der Knall hört sich nach Pyro-Fuse an :frowning:
Also entweder Kurzschluss am Motor oder irgendein Akkuproblem würde ich vermute. So ein Mist. Die Sicherung löst nur im äußersten Notfall aus.

Hm hört sich nicht gut an. Ich dachte an das gleiche Problem wie von e Fieber André evtl

hmm… dasselbe Problem (kaputter Motor hinten) hatte ja schon jemand anderes auch kurz nach Auslieferung?

1 „Gefällt mir“

Wirkt wie die bekannten Inverter-Fehler der 2022er MYs, von denen ich auch betroffen war. Dazu gibts hier ja eine ganze Reihe Threads. Diagnose war eigentlich immer „hintere Driveunit / Inverter hintere DU defekt“, in dessen Folge die Pyrofuse auslöste und das Fahrzeug nur noch einige Minuten Strom hatte, bis es vollständig tot war.

6 „Gefällt mir“

Das hört sich stark danach an. Ich lasse mich überraschen. Er wird jetzt nach Nürnberg gefahren

3 „Gefällt mir“

Ist jetzt etwas spät, aber bei allen Teslas gilt im Pannenfall immer Fahrerfenster soweit herunterfahren dass man von aussen an die Notentriegelung kommt.

1 „Gefällt mir“

Es hat geregnet darum habe ich das nicht gemacht

1 „Gefällt mir“

Nach meiner Ansicht sollten diese Autos, bei welchen z.B. die Motoren ziemlich hochgerüstet sind, vor der Auslieferung etwa eine Stunde auf einer Hausstrecke oder zumindest auf einem Rollenprüfstand bis zur Höchstgeschwindigkeit getestet werden.

3 „Gefällt mir“

Ich denke daran liegt es nicht. Habe auch schon 2 k km drauf da ich direkt nach Lübeck gefahren bin zur Jürs GmbH und den Wagen versiegeln lassen habe.

Die Testfahrt sollte nach meiner Ansicht etwa eine Stunde extreme Fahrzustände enthalten, dh. z.B. starkes Beschleunigen und starkes Bremsen über ca. 300 km.

Ok, die Plaid-Funktionsgrenze liegt nach neusten Informationen m.E. bei etwa 100 Minuten, dh. nach diesem Test müsste bald eine neue DU eingebaut werden. :wink:

Ich verstehe nicht warum man sein Auto bereits in den ersten Stunden/Tagen mit diesen Maximalleistungen quälen muss. Das kann nicht zuträglich sein. Vor allem auch für Reifen und alle mechanischen Teile nicht. Ich fahre old school meinen X Plaid recht behutsam ein.

Bemerke auch diese schon öfter angesprochenen Vibrationen im Antrieb wenn er kalt ist und zwischen 40 und 80 immer wieder. Fühlt sich an wie grobstollige Reifen. Kann es aber nicht sein. Werde das auch beobachten müssen.

4 „Gefällt mir“

Diese Belastungstests sollten nach meiner Ansicht wie bei anderen Hochleistungsfahrzeugen vor der Auslieferung durchgeführt werden.
Falls erlaubt könnte m.E. danach auch der Kilometerzähler wieder auf 0 zurückgesetzt werden.

1 „Gefällt mir“

Das habe ich auch von Anfang an. Verschwindet nach einigen Minuten. Dachte zuerst auch es sind die neuen Winterreifen.

2 „Gefällt mir“

Das mit den anfänglichen Vibrationen kann ich auch bestätigen, mal sehen, ob es bleibt, oder nach ein paar km oder bei wärmerem Wetter weg ist. ist bei mir nur ca. 1km oder so. dann komplett weg. und wenn er etwas steht. Hat sicher etwas mit der Temperatur zu tun.

1 „Gefällt mir“