Impressum / Datenschutz Forumsregeln
TFF FORUM TFF E.V. SUPERCHARGE-ME
TFF Forum

Model X 100D Geräusche im Stillstand

Hallo, habe ein Model X 100D BJ 06.2018. Mein Wagen war 7 Wochen lang im SC bei der Reparatur, wegen verschiedener Elektronik Probleme. zB Blinker, Scheinwerfer, Hupe, Scheibenwischer haben völlig verrücktgespielt. Dort wurde kompletter Kabelbaum ersetzt.
Seitdem sind die Probleme weg und ein neues dazu gekommen. Wenn man ins Fahrzeug einsteigt und die Systeme hochfahren, hört man ein Geräusch (oberhalb vom linken vorderen Rad) als ob eine kleine Pumpe oder Ventilator laufen würde. Dabei ist Radio und Klimaanlage komplett aus.
Vorher war es nicht so, es war einfach nur still.
Nach dem heutigen weiteren Termin wegen vielen anderen Sachen, habe ich das Problem angesprochen. Ein Techniker meint es ist normal.
Da läuft die Kühlung vom vorderen Motor. Angeblich wird Öl gekühlt, da der vordere Motor stärker belastet wird als der hintere. Ich habe es so verstanden das mit der neuen Soft die Kühlung ständig läuft und nicht erst dann, wenn der Motor warm wird.
Da beim letzten Service wurde neue Software aufgespielt die den aktuellen Stand von 2018 hat und alle neue Teslas sind so.
Stimmt das? Es ist ziemlich nervig, das summen ständig zu hören. Ein Verbrennungsmotor klingt sogar angenehmer.
Was mein Ihr?

Hallo, mein MX aus 09.2018 mit dem neuesten Softwareupdate von letzter Woche (2018.46.2.8f8dc1b) macht das nicht. Wenn ich einsteige ist absolute Ruhe, bis auf den nach meiner Meinung zu lauten Lüfter. Wenn sonst alles ruhig ist fällt so ein Lüfter richtig auf, aber das ist meckern auf hohem Niveau.

Ich habe kein Geräusch, dass aus dem vorderen Bereich kommt. Sehr Versio 48.1.
Könnte auch der Kompressor der Luftfederung sein. Der läuft ab und zu mal…

ok, habe jetzt Leihwagen Model S ca 60.000 gelaufen, ist auch alles perfekt, Klima aus, Radio aus => absolute stille.
Wie gesagt, vor der Reparatur war ja auch alles gut. Ist also eine Ausrede gewesen um das Auto wieder nicht auseinander zu nehmen ?
Warscheinlich wurde ein Sensor nicht angeschlossen oder sonst was…

das ist auch meine vermutung :exclamation: der läuft bei mir auch ab und zu. nur nicht regelmäßig beim einsteigen.

steht dein wagen auf ebener fläche? oder leicht schief?
tesla versucht immer auszugleichen, wenn das system registriert, dass der wagen auch nur leicht schief steht.

die begründung mit ner öl-kühlung habe ich noch nie gehört.
könnte sein, aber dafür bin ich zu wenig fachmann, als das ich das seriös einschätzen könnte.

Das Auto steht immer gerade. Das Geräusch ist ähnlich mit einem Akkuschrauber, natürlich viel leiser, wenn man austeigt, hört man wie die drehzahlen runter gehen und ist dann ruhe.
Als ob ein kleiner Motor im leerlauf läuft. Während der Fahrt hört man es nicht, aber an der Ampel auch wenn das Radio an ist, hört man es schon.

komisch…

Wie schalte ich das Radio komplett aius?

Könnte es sich um den Lüfter in der MCU (=Touchscreen-Einheit) handeln?
Das würde passen zum Befund: Tür zu, MCU wird dunkel -> Geräusch weg.

ne, ist schon lauter als ein Lüfter, soll Zusatzwasserpumpe sein, laut Tesla…

Mute drücken (linkes Scrollrad im Lenkrad)

Mein 85er macht vorne Geräusche wenn der Akku kalt ist und ich ihn auflade. Dass wird dann wohl der Heizkreislauf sein, der ihn erstmal soweit aufheizt, dass überhaupt Strom rein geht.

Fahrzeug wurde abgeholt, leider können die Techniker nichts machen, es ist die Zusatzwasserpumpe die vorne läuft und es sein normal.
Mein Kollege hat exakt den gleichen Tesla 100D am gleichen Tag wurden beide Fahrzeuge abgeholt. Er hat das nicht, bei mir ist es gekommen wo Kabelbaum ersetzt worden ist, komisch oder?
Habe die Vermutung das die Pumpe nur dann laufen sollte, wenn es zu Heiß ist, zurzeit läuft die immer. Vielleicht wurde irgendein Sensor nicht angeschossen der für die Temperatur verantwortlich ist und deswegen läuft die Pumpe im Dauerbetrieb.

Habe das gleiche. Habe nicht nicht Tesla gefragte. Noch keine Lösung bei dir?