Model S - "vollgasfest" ?

Hallo in die Runde,

ich fahre ein Model S 75 D mit EZ 04/2017 und habe folgendes Problem: jedes Mal wenn ich auf der Autobahn mit konstanten 140 / 150 kmh dahingleite und dann das „Gaspedal“ zum Beschleunigen voll durchtrete, erscheint links oben in der Energieanzeige ein gelbes Warndreieck. Dieser Effekt trat auch dann auf, wenn ich nur ein paar km auf der Autobahn gefahren bin, also von echter Last nicht die Rede sein kann. Ich bin damit zum SeC, die daraufhin ein besonderes Update wohl die Batterie und/oder Drive Unit betreffend (also nicht die normalen 2017.36… Updates), einspielten. Danach verhielt sich der Wagen so, dass sich derselbe Effekte (gelbes Warndreieck oben links in der Energieanzeige) genauso wieder zeigt, zusätzlich aber eine gestrichelte Linie auf der Energieskala erscheint und ärgerlicherweise zusätzlich eine Leistungsreduzierung spürbar ist. Und das, obwohl ich vor dem Kickdown des „Gaspedals“ moderat gefahren bin. Die Leistungseinschränkung ist so stark spürbar, dass ich bezweifle ich, dass bei meinem Fahrzeug die Höchstgeschwindigkeit von 225 kmh erreichbar ist (nach dem Update), oder generell, dass das Fahrzeug „vollgasfest“ ist. Daraufhin habe ich den Wagen wieder im SeC abgegeben, wo zur Zeit nach der Ursache der Leistungseinschränkung und des frühen Aufleuchtens der gelben Dreiecks gesucht wird. Kennt von Euch jemand dieses Problem? Wurde es bei Euch gelöst?

Hier gibt es eine bestehende Diskussion zum Thema:
:arrow_right: Das Model S ist vollgasfest

Ich gehe davon aus, dass es sich in Deinem Fall um ein Problem bzw. einen Fehler an Deinem Fahrzeug handelt. Bitte Lasst uns dieses Problem in diesem Thread weiter diskutieren – und die generelle Diskussion zum Thema „Vollgasfestigkeit“ bitte in dem anderen Thread fortführen.

Zu Deiner Frage: Kommt das gelbe Warndreieck auch dann, wenn der Akku voll ist? Dass man bei fast leerem Akku nicht die volle Leistung abrufen kann, ist normal.

Das gelbe Dreieck erscheint bei jedem Ladezustand, also bei voller wie bei niedriger Ladung.

Beim nächsten Auftreten aus dem Auto heraus Tesla anrufen und die bitten auf das Auto zu schauen.
Meist können sie Dir relativ schnell sagen, ob wirklich ein Problem vorliegt oder nicht.

Habe 2 Videos von der Energieskala, also mit Uhrzeit und mit Angabe des Datums, als der Effekt auftrat, erstellt und ans SeC geschickt. Die wollen im Datenlogger nachschauen.

Für einen alten P85 wäre dieses Verhalten völlig normal. Ob das bei einem 75D auch so ist kann ich nicht sagen, würde es aber nicht ausschliessen, 150 ist schon fix. Es ist nicht das Akku was überlastet wird sondern der Motor wird zu warm.

Für mich klingt das, als wenn kein Fehler vorliegt.

Ich bin zwar noch keinen 75er gefahren aber die „alten“ 85er haben sich genauso verhalten!
Wenn man dort eine Weile mit 150 km/h gefahren ist und dann Vollstrom gibt, dann erschien nach ein paar Sekunden schon die gelbe Linie.
Ab dem 90er ist der Effekt etwas schwächer und man kann länger mit Vollstrom fahren.

150 km/h ist kein „Dahingleiten“ sondern schon eine ordentliche Last für Motor und Akku und die Temperatur dadurch schon etwas erhöht. Wenn dann Vollstrom gegeben wird, dann wird Motor/Akku schnell heiss und die Leistung muss heruntergeregelt werden.

So ist halt das Konzept bei Tesla: Hohe Überlast möglich aber dafür keine dauerhafte Beschränkung auf weniger kW!

Was bedeutet „vollgasfest“?

Wenn man darunter versteht, dass man durchgängig mit Höchstgeschwindigkeit fahren kann, dann ist es unerheblich, ob die maximal abrufbare Leistung begrenzt wird, solange ich trotzdem mit Höchstgeschwindigkeit fahren kann, bzw. sie (mit gedrosselter Leistung) wieder erreichen kann.

Versteht man darunter jedoch, dass man (unter „normalen“ Umständen) immer die maximale Systemleistung zur Verfügung hat, dann müsste man prüfen, ob auch hier in diesem Fall „normale Umstände“ (Außentemperatur, Akkutemperatur, Motortemperatur, Akku-Ladestand, …) vorlagen.
Falls dies der Fall war, und Tesla mit „vollgasfest“ diese Interpretation meint, dann liegt ein Fehler/Defekt vor, welcher von Tesla zu beheben ist.

Bei den Performance-Modellen ist bekannt, dass diese die Höchstgeschwindigkeit von 250 km/h nicht dauerhaft halten können, da diese auf Beschleunigung optimiert sind.
Nimmt man anstelle eines S P100D einen S 100D, so benötigt er zwar etwas länger bis er 250 km/h erreicht, dafür kann er sie aber dauerhaft halten.

Bei meinem S 85 kommt bei Höchstgeschwindigkeit (225 km/h) zwar auch irgendwann die obere Leistungsbegrenzung, jedoch kann ich trotzdem wieder z. b. von 200 auf 225 km/h beschleunigen.
Dauert halt nur etwas länger.

@michi56
Du brauchst nicht die volle Leistung des Wagens um 225 zu fahren.Bleibt wenn es geht auf dem Pedal bis die Höchstgeschwindigkeit erreicht ist. Bei meinem 90 d kommt häufiger als am Anfang diese Begrenzung aber 250 sind immernoch möglich :slight_smile:

Das ist doch ein völlig normales Verhalten und ist auch bei meinem S75D so. Er fährt trotzdem 225, dafür brauch er ja keine 200kw.

Mit dem S75 auf 225 km/h zu kommen bedarf schon des Rückenwindes vom Sturm Irma. Meistens ist bei meinem fahrenden Batteriebrett schon bei 210 Ende der Heizdrähte :imp:

Sein Maserati fährt 210, schwupp die Polizei hat’s nicht geseh’n…ich schubs die Stromer aus dem Verkehr, ich jag’ die heißgeword’nen Teslas vor mir her…das macht Spaß…er gibt Gas… ich hab kein Gas…er hat Spaß…lass ich das Pedal am Bodenblech steh’n, es wird nicht schneller geh’n…ich brauch’ Gas, ich brauch’ Gas, hast du Gas hast du Spaß. Ich bin der Schnellste untenrum, auf der Autobahn ist das nun wirklich dumm…Merkst du das, merkst du das…macht kein Spaß, macht kein Spaß :laughing:

Damit bin ich nicht einverstanden. Bei 150 km/h werden ca. 40 kW Leistung benötigt. Das ist gerade mal die Häfte der Dauerleistung des Motors, bzw. eine Entladeleistung von bloss 0.5 C. Das sollte alles weit von einer „ordentlichen Last“ entfernt sein.

Dein Auto ist bestimmt nur schlecht eingefahren :laughing:

Nur so nebenbei bemerkt - geht auch einfacher (und im Übrigen sicherer!), wie ich heute erfahren habe:

Ist das wirklich so? Ich denke eher, es liegt an der beim beschleunigen freisetzbaren deutlichen Mehrleistung, die für sehr viel mehr Abwärme im System sorgt. Beschleunigt man im P lascher, dem Niveau des nicht-P entsprechend, überhitzt er auch nicht so schnell.

Die 75er und co haben ja allesamt das Problem der beschnittenen Akkuspannung, weshalb sie nach P = U x I bei gleicher Leistung in jeder Lebenslage nochmal mehr Strom benötigen, den der Akku aber auch nicht wirklich liefern kann. Daher kommt ja in der oberen Hälfte der Geschwindigkeit auch nicht mehr viel, und ich halte eine schnell eintretende Begrenzung ab 150 km/h für nicht unbedingt fehlerhaft.

Am ehesten lässt sich das doch im Vergleich mit anderen 75er-Fahrern hier klären. Tesla ist bei dieser Art von „Fehlern“ erfahrungsgemäß auch nicht so die verlässliche Quelle erster Klasse. Bei dem einen heißts „works as designed“, beim andern wird was getüddelt. Hinzu kommt, dass sie was Begrenzungen angeht, ja auch gern mal hinterm Berg halten.

Wir haben ein vergleichbares Problem. Unser X90D schafft keine 250 km/h.
Das SeC meint, wir müssen die Driveunit hinten tauschen.

Das Problem ist nur: die spürbare Leistungsreduzierung trat erst dann auf, nachdem ich im SeC reklamierte, dass beim starken Beschleunigen immer das gelbe Warndreieck aufleuchte und das SeC daraufhin ein spezielles Update zur Steuerung der Batterie und/oder der Drive Unit einspielte. Danach erst kam die Leistungsreduzierung beim Aufleuchten des gelben Dreiecks und neu waren auch die gelb gepunkteten Sektorenlinien in der Energieanzeige. Vorher gabs nur das gelbe Dreieck ohne Leistungseinschränkungen und ohne gelbe Sektoren. Muss wohl mit dem Update zu tun haben. Bin gespannt, was das SeC rausfindet.

Bitte bleibt beim Thema, nämlich bei dem (vermuteten) Fehler im Fahrzeug von Michi56. Für andere Probleme, Fehler oder Fragen macht bitte jeweils einen neuen Thread auf. Die Beiträge, die sich auf die Vollgasfestigkeit generell bezogen, wurden in den passenden Thread verschoben:
:arrow_right: tff-forum.de/viewtopic.php?f=58 … 20#p433194

Bei meinem 75- ziger ist alles wie bei dir beschrieben nur die starke Leistungsbeschränkung habe ich nicht. Ich komme ohne Rückenwind auf 225 km/h mit einer insgesamt harmonischen Beschleunigung.

Scheint bei dir also ein Fehler zu sein.

Bei mir war z.B. bei der Auslieferung des Neuwagens die Antriebseinheit defekt. Das hatte eine große Geräuschbelästigung aber auch ein verändertes Fahrverhalten zur Folge. Seit dem Austausch ist es viel gleichmäßiger in der Beschleunigung.