Impressum / Datenschutz Forumsregeln
TFF FORUM TFF E.V. SUPERCHARGE-ME
TFF Forum

Model S Bremslicht geht nicht aus

Kennt jemand die Ursache?
Nach fast 3000 problemlose KM das Fahrzeug ohne erkennbare Mängel abgestellt, nach einer mehrstundigen Pause das Fahrzeug gestartet, zum losfahren/Gang einlegen die Bremse getreten (normal Procedure) Gang eingelegt und…

Beim betätigen des Gas(?) Pedals erscheint die Meldung Beide Pedale betätigt
Nö war aber nicht!
Schnell nach hinten geschaut und festgestellt, daß die Bremsleuchten weiter brannten obwohl das Pedal nicht getreten war.
Einige Dinge durchprobiert, Fahrzeug neu gestrartet, Bildschirme neu gestartet, das Fahrzeug ein wenig hin und her gefahren, Bremslichtschalter durchgemessen, der Fehler blieb.
Den Wagen trotz aller Fehlermeldungen, Alarmsignale und brennenden Bremsleuchten zu Tesla Hannover gefahren (ca.70KM)
Nun, bei Tesla ohne Termin erscheinen… darf man das?

Trotzdem wurde das Fahrzeug angenommen und binnen kurzer Zeit vom Meister in die Werkstatt gefahren und ich wurde zu den Fehlern befragt. Bravo Tesla!
Eine Woche verging und ich bekam die Meldung das Auto sei Abholbereit, man habe es repariert und probegefahren, alles sei OK
Grosse Freude, es gab einen neuen Motor, über Geld wurde nicht gesprochen, alles wurde über Garantie abgewickelt.
Aber:
Auf dem Heimweg setzte bereits wieder das Tempomat aus, kam aber nach einem Neustart wieder.
Heute nun nach kurzer Standzeit, begann der Ganze Zauber wieder. Das Bremslicht geht wieder nicht aus und mit entsprechenden Konsequenzen.

Hat jemend diesen Fehler schon mal erlebt, hat ein Tip, weis eine Lösung.

Ich wäre sehr dankbar.

Ich hatte das mal bei einem Leihwagen (nicht Tesla) und war auf dem Weg von Italien nach Deutschland. Immer nach ca. 100 KM Fehlermeldung „Motorsteuerung defekt“, Tempomat abgeschaltet. Pannendienst konnte auch nicht helfen. Werkstätten geschlossen. In Deutschland habe ich zufällig gesehen, dass die Bremsleuchten nach einiger Zeit im geparkten Zustand leuchteten. Kissen unters Bremspedal hat das Leuchten über Nacht verhindert. Werkstattdiagnose: Bremslichtschalter.

Gruß Martin

Danke Martin, den Schalter hatte ich draussen. Einfacher Ford Schalter, 2 Funktionen=Kontakt bei ausgefahrenen Pin und Kontakt bei eingefahrener Pin. Beide Funktionen 1A :-/

Ok, hatte es halt erwähnt weil sozusagen das Eigengewicht des Bremspedals schon den Kontakt betätigt hat.

Gruß Martin

Ins Blaue rein wäre eine mögliche Fehlerursache der allseits beliebte Massepunkt bzw. seine Korrosion. Wurde das geprüft?
Grüße, Tommy

Hi Tommy, Tesla Hannover hatten das Auto 3 Tage lang. Was genau gemessen und geprüft wurde, wurde mir nicht mitgeteilt. Die Auskunft bei Abholung war nun habe sie eine menge Dinge neu bekommen Mein erstauntes Nachfragen brachte keine weiteren Erkenntnisse ausser, daß der Motor erneuert wurde.
Korrosion wäre eine Möglichkeit. Zum Motorentausch werden einige elektrische Verbindungen getrennt und wieder verbunden, korrodierte Verbindungen haben bei solchen Aktionen die Neigung wieder eine Weile zu funktionieren. Im vorliegenden Fall war dies ca. 100Km. lang.
Dann war der Fehler wieder da. Übrigens in beiden Fällen nach kurzer Standzeit.
Bitte was genau ist der allseits beliebte Messpunkt

z.B. hier: [url]Merkwürdige Fehlermeldungen-> Fehlerspeicher auslesen]

oder hier: [url]Fehlermeldung Frunk offen -> Massepunkt Problem?]

Aha, Erleuchtung, vielen dank.

Nun da der Wagen das Tempomat abgestellt hat, meldet daß 2 Pedale getreten seien, die Recouperation abgestellt hat, das Bremslicht ständig brennt wenn gestartet, und dafür 3 Tage in der Werkstatt verbracht hat wobei der Motor erneuert wurde, nehme ich an, daß Messpunkte auch gemessen wurden!?

Soo, jetzt steht er wieder bei Tesla Motors Hannover. Einen Termin habe ich für den 28.01.2020 bekommen. Da der Wagen im augenblicklichen Zustand unbrauchbar ist, dachte ich, er könne genauso gut für die Zeit dort stehen.
Auch wurde mir in aussicht gestellt, daß man nachschauen würde, wenn Zeit wäre.
Mal schauen. Einen guten Rutsch in die Runde Wünsch. :slight_smile:

Man hatte Zeit :slight_smile:
Seit den 8.Jan. 2020 habe ich ihn wieder. Wieder hatte man mehrere Tage nach dem Fehler gesucht und ihn schliesslich im Kabelbaum aufgespührt.
Offenbar hat man das halbe Auto dazu zerlegt, mir aber kulanterweise nur die Hälfte der aufgewendeten Stunden berechnet.

Nun war ich bereits zweimal in der Werkstatt ohne Termin und bin trotzdem schnell und bestens bedient worden, Bravo Tesla Motors Hannover.

Übrigens kostet derzeit der LTE Umrüstkit, den ich bei der Gelegenheit gleich mitgenommen habe, 135,00€

MCU Stilleben mit Tegra Karte.