Model S Baujahr 2017 Heizung ausgefallen

Hallo Sparbine. Das verstehe ich jetzt nicht? Welcher Akku muss da raus? Oder meinst du das abklemmen des HV-Akku? Und wer sind „Wir“?

Machst du das gewerblich? Kann man das bei dir machen lassen und wenn ja, wo?

Viele Fragen, aber auf jeden Fall schon mal besten Dank für die Info. Das hat mir auf jeden Fall schon sehr geholfen :slight_smile:

Um die HV-Batterie Heizung auszutauschen (Tauschsieder…) muss die HV runter. Ohne die funktioniert offenbar auch die Innenheizung nicht richtig.

Bei mir kam die Meldung, dass das Fz ev. nicht mehr gestartet werden kann und die Systeme runtergefahren werden. Dies just dann, als es Draussen langsam kalt wurde und die HV hätte temperiert werden müssen und ich auch etwas wärmere Füsse wollte. Ersatzteil ist im SeC offenbar an Lager und konnte bei mir sofort getauscht werden. Total inkl. Arbeit CHF 1500.-

Da ich keine Meldungen bekommen habe, gehe ich davon aus das es nur meinen PTC Heater dahingerafft hat. Sowie, mit hoher Wahrscheinlichkeit, auch die zugehörige Sicherung.

Ich habe dir mal eine PM geschrieben.

Habe gerade mal nachgeschaut und kann jetzt nachvollziehen warum es einfacher ist den Hv-Akku auszubauen um von unten an die Front Junction Box heran zu kommen.

Ich habe die Position der FJB mal auf 2 der Bilder markiert:



Um da von oben dran zu kommen muss man tatsächlich den halben Vorderwagen zerlegen :astonished:

1 „Gefällt mir“

Ich kram diesen Thread mal hervor, heute hats wohl mein 12/2016 MS auch erwischt.
Heute morgen dürfte Heizung noch funktioniert haben, ich denke das wäre mir trotz meines kurzen Arbeitsweges (< 10km) aufgefallen. Auf dem Heimweg dann war es aber rasch klar dass hier nichts heizt. Reset hat nichts gebracht. Einen Knall, wie es hier manche beschrieben haben, habe ich nicht wahrgenommen. Keine sichtbare Fehlermeldung.

Kostenvoranschlag per App: ~2.600 EUR. Ich hoff es kommt nicht so hammerhart, bisher wurden bei mir die Ferndiagnose-Kostenvoranschläge zumindest immer unterboten.

Termin leider erst in knapp 14 Tagen :frowning:

Muss mir was einfallen lassen, nächste Woche steht eine 600km Dienstreise an, das kann ich in dem Zustand nicht bringen.

Positiv zu erwähnen ist der Verbrauch im Moment :wink:. 170 w/h hab ich im Winter noch nie auf dem dashboard gesehen.

Mit 600 km ohne Heizung kannst du vergessen :cold_face:

Es ist vor allem auch sicherheitstechnisch nicht vertretbar, sollte es kälter werden und die Scheibe immer wieder zu frieren.

Bei mir half Reinstall der Fw. Hat sich was aufgehängt, im Servicemenü, dort reinstall. Alles wurde gut.

Ich würde es mal probieren.

1 „Gefällt mir“

Danke für den Tipp, werde ich morgen mal versuchen.

Ich hab mir grad den Re-install Punkt im Service Mode angesehen. Hatte doch etwas Respekt vor der Warnung dort, zudem gibt es hier verschiedene Modi. „Full“, „can cu“ und zwei andere. Standardmäßig ist dieses can vor ausgewählt. Soll ich es mit dem anstarten oder mit full?

Ich hatte full gewählt.

1 „Gefällt mir“

Danke. Wünsch mir Glück :wink:

4 „Gefällt mir“

Die Prozedur des Re-installs ist fehlerfrei durch gelaufen. Leider keine Verbesserung, heizt nach wie vor nicht. Wird wohl doch die teure Variante werden.

Danke dir trotzdem, den versuch war es wert.

2 „Gefällt mir“

Und wenn du schon im servicemenü bist, was stehen da für Meldungen drinnen?

Ist nicht unbedingt eine Einladung zum Optimismus.

ah die zwei Fehler kenne ich
thc_w0044_sanitypumppt

thc_d0004_pumppt

da laufen deine Pumpen im Stand sicherlich auch immer auf 100%, da musste auch mal schauen, siehe den Thread. Der Rest ist wohl tatsächlich defekt etc…

PTC bedeutet vermutlich „Positiver Temperatur Coeffizient“ und dürfte ein Fühler sein.

Das ist kein Fühler, sondern das Heizelement für den Innenraum
image

1 „Gefällt mir“

Danke für den Input.
Die Kosten auf Deinem Screenshot / Scan sind ja jetzt zumindest nicht so hammerhart wie die mir veranschlagten 2.600 :wink: