Impressum / Datenschutz Regeln Cookies
TFF FORUM TFF E.V. SUPERCHARGE-ME
TFF Forum

Model 3 P/LR 2019-2021 Leistungsvergleich

So lange du keine Akkutemperatur auslesen kannst, solltest du kurz zusammenfassen wie dein Lade-/Fahrprofil vor der Erfahrung auf der Autobahn war. Folgende zwei Sitationen machen einen sehr großen Unterschied bei 6°C OAT.
-Reisebeginn mit 50% SoC. 1km Stadt, 4km Landstrasse, 100km BAB. -> SoC 18% Vollgas.
-Reisebeginn mit 35% SoC. 5km Stadt, 80km Landstrasse, 5km BAB. -> SoC 18% Vollgas.
Stadt, Landstrasse und langsame BAB wärmen den Akku bei 6°C Außentemperatur nicht wirklich auf. Wenn die Batterie in ihrem 10-15°C Fenster angekommen ist, wird auch nicht weiter nachgeheizt.

Trotz dieser Octovalve/Wärmepumpe/Thermalmanagement-Eigenheiten merke und messe ich einen großen Unterschied zu Leistungsentfaltung unter 60%/40%/20% seit dem .11er Update. Bei niedrigstem gemessenen SoC und Zelltemperatur lagen vorher 60kW an. Nun 100kW.

1 Like

Ihr dürft nicht vergessen, dass selbst beim Ur-M3P so verfahren wurde und Leistungssteigerungen per Update kamen.

M3P 2019 / 50% / 28°C -> 3,71s
M3P 2021 / 56% / 19°C -> 3,75s

4 Like

Ich habe nichts zu auslesen der Daten. Ist reines Gefühl bei mir. Aber bei 15 KM Autobahn wird der Akku bestimmt nicht warm bei den Temperaturen. Aber mildem Vampier-Verlust bin ich sehr zufrieden. Auch bei dieser kalten Wetterlage in Hessen.

Danke für deine Antwort. Werde wohl nie so ein Auswertungsprofi wie Du und viele Andere.

1 Like

2021 P
Also ich konnte jetzt SC Laden nochmal testen:

  • 20 Minuten das Auto in der Garage heizen lassen
  • Eine Stunde Landstraße gefahren
  • 20 Minuten vor SC Ankunft im Navi ausgewählt -> Batterie konditionieren

Ich kam mit 35% an, bekam aber auch nur für paar Sekunden 100kw geliefert, danach bis ca. 70% 70kw und dann nur noch 50kw.

Kann so ein ähnliches verhalten noch jemand bestätigen?
Bei meinem 2020 LR ging das -> deutlich <- schneller. Gefühlt die hälfte von der Zeit

1 Like

Das ist von der Thematik vielleicht eher was für diesen Thread. Dort habe ich auch gestern erst eine vergleichbare Ladesituation gepostet. Wichtige Infos sind noch SW-Stand und SuC Version, evtl vorher auch noch etwas Autobahn und welches Tempo?

1 Like

Ohne genaue Temperatur-Daten von SMT ist das allerdings leider wenig aussagekräftig, wie viel Einfluss es tatsächlich hatte, dass du vorher eine Stunde gefahren bist.

Dies sagt leider nicht viel darüber aus wie warm der Akku war:

Es kann sein das er z.B nach den 20 Minuten heizen auf 10 Grad war oder 15 z.b
Eine Stunde Landstraße kann je nach Fahrprofil den Akku sogar auskühlen anstatt zu heizen.
Wenn man ganz normal fährt wird echt nicht viel Wärme erzeugt.
20 Minuten vorheizen hilft auch nur ein paar Grad.

Ich würde bei dem Profil vermuten das du ca 20-25 Grad im Akku hattest was deutlich zu wenig ist für volle Ladegeschwindigkeit. 40-50 ist hier das Ziel.

Da du aber eh mit 35% angekommen bist ist das Ergebnis des Tests sehr wenig Aussagekräftig.

Ich glaub eine der größten Fehleinschätzungen ist das Leute denken die Akkus erhitzen sich schnell. Das ist ein Rießenblock mit sehr viel Masse. Da braucht es wirklich sehr viel Energie bis der auf 40 Grad ist. Vor allem wenn es draußen 0 Grad hat.

Faustregel ist:
wenn du 100% im Akku hast und davon 95% bei zügiger Fahrweise (130+) verwendest und nach 2-3 Stunden am Supercharger ankommst mit 5% und zusätzlich noch den Supercharger im Navi hattest, dann solltest du auch nahezu volle Ladegeschwindigkeit bekommen auch bei 0 Grad Außentemperatur.

Edit: Und wie vorher gesagt Temperaturdaten aus dem Akku bringt das eh nichts.

1 Like

Danke, schau ich dort mal vorbei :slight_smile:

@tesla3.de, @likandoo

Danke für eure Antworten, prinzipiell ist es relative, wenn man im vergleich, bei selben Bedingungen das 2020 Modell sich anschaut. Da hatte ich egal wann deutlich bessere Werte.

Daten aus dem Fahrzeug kann ich aktuell nicht auslesen
Werde mich im oben genannten Thread mal umschauen :slight_smile:

Das wird auch so sein, wie du es schreibst. Aber nach der bisherigen Erfahrung wird Tesla zügig und fortlaufend nachbessern, von daher hätte ich persönlich gar keine Bedenken mir ein 2021er M3P zu kaufen (und werde dies Mitte April wohl auch tun).

1 Like

Bedenken habe ich ja keine, sonst hätte ich ihn vor 2 Wochen nicht abgeholt. Etwas ärgerlich ist es dennoch. Hoffen wir, dass sie da nachbessern, wie bei der Leistung :slight_smile:

2 Like

Kann ich so bestätigen. Bin bei 0°C neulich mit 90% losgefahren, mit 10% angekommen und konnte dann mit 245 kW am V3 laden.

Hi, hier meine Rückmeldung:

Ich hatte neben dem Leistungsverlust auch noch den sporadischen Ausfall der Einparkhilfe bemängelt. Als erstes kam eine Rückfrage, dass man die genauen Zeitstempel benötigt, um eine Ferndiagnose durchzuführen. Natürlich hatte ich die nicht Minutengenau, aber ich habe Zeitfenster von 30 Minuten angegeben… gestern kam dann die Rückmeldung:

Der Leistungsverlust kann nicht nachvollzogen werden, es könne aber an Steigung und Gegenwind liegen, dass die Beschleunigung geringer ist als gewöhnlich. Ach, das war mir jetzt neu!:see_no_evil: erklärt aber nicht, dass die Leistungsanzeige unter Volllast plötzlich 3-4 Punkte hat und beim „entschleunigen“ wieder ganz da ist…:roll_eyes: ich solle das weiter beobachten und mich ggf. noch einmal melden. Da werden sie drauf wetten können!:grin:

Zum sporadischen Ausfall der Einparkhilfe sei ein Softwarefehler bekannt, der mit einem Update beseitigt werden soll!? Schaun mer mal…

Bei nächster Gelegenheit starte ich dem Supercharger mal einen Besuch ab und dokumentieren den Leistungsverlust… dann gibt’s vielleicht eine plausiblere Rückmeldung…

Welches Modell? Refresh? Akku?

Das ist doch normal ab einem gewissen SoC? Hab das bei meinem Refresh-M3P ebenso, ist mir aber vor V 4.12 nie aufgefallen weil ich „dank“ Corona keine längeren Strecken gefahren bin und der SoC daher immer deutlich über 50% war.

Ich habe das aber schon bei 90% soc… bin dann bis 58% auf der BAB rauf und runter, wurde nicht besser… bei meinen 2020er gab es das nicht…:man_shrugging:t2:

Ok, muss mal schauen ob das SoC unabhängig ist. Könnte auch sein dass es mit der maximalen Leistung bei höheren Motordrehzahlen zu tun hat

Ich hatte mit dem 2020er und 2021er M3P immer Punkte rechts bei Vollgas sobald eine gewisse Geschwindigkeit überschritten wird. Ca. 150kmh vielleicht. Sonst natürlich bei SoC um die 30-40% und bei kaltem Akku…da geben sich die beiden Fahrzeuge im Vergleich nichts mit dieser Anzeige.

3 Like

Habe ich bei meinem 2021M3P auch, dass plötzlich während der Fahrt die Punkte links angezeigt werden und die Info erscheint. Konnte ich so bei meinem 2020LR in 6 Monaten nie feststellen und da fuhr ich 10tkm in 3 Monaten :slight_smile:

Schauen wir mal, ob per Software da was nachgelegt wird.
Edit: Was ich jetzt auch schon 1-2x festgestellt habe ist, dass beim Anfahren die Leistung erstmal gar nicht vorhanden ist und nach ca. 2-3 Sekunden erst ankommt. (ca. so wie ein Turboloch beim Verbrenner)