Impressum / Datenschutz Regeln Cookies
TFF FORUM TFF E.V. SUPERCHARGE-ME
TFF Forum

Mitgeliefertes Typ 2 Kabel funktioniert oft nicht

Ich dachte mir in den letzten 2 Jahren ‚gibt’s ja nicht, mehr als 80% der öffentlichen Ladesäulen funktioniert nicht‘. Bis ich nun zu einem neuen Arbeitgeber mit Ladesäule gewechselt bin, alle konnten laden nur ich nicht. Ich hab mir ein zweites Typ2 Kabel gekauft (10 statt 4 Meter) und das getestet, siehe da geht. Wieder das mitgelieferte probiert geht nicht, erst wenn ich mit extrem viel Kraftaufwand den Stecker auf Ladesäulenseite reinstecken geht’s. Ist das normal, dass das von Tesla mitgelieferte Mennekes Kabel so extrem streng geht?

Nein ist nicht normal.

Dein Text liest sich etwas wirr.
Sehe ich es richtig:

  • mitgeliefertes Kabel von Tesla (4m) geht nur, wenn du es mit viel Kraft in die Ladesäule steckst
  • zugekauftes Kabel von Mennekes (10m) geht genau so und lässt sich leicht einstecken

?

Das neu gekaufte ist nicht von Mennekes, nur das von Tesla mitgelieferte, ansonsten richtig verstanden.

Nein, normal ist das nicht und ich habe viele Kabel.
Im Regelfall liegt es aber auch an der Säule.
Wenn dann würde ich mal gucken, ob es an einer anderen Säule auch so ist.
Mennekes ist schon was sehr gutes und würde mal sagen, dass Kabel ist es nicht.

Auch Mennekes, kann mal ein fehlerhaftes Teil durchrutschen.

Ich kenne die aber sonst auch als sehr gut und zuverlässig.

Ich würde das Kabel einfach reklamieren, auch wenn es schon etwas älter ist, werden die den Fehler bestimmt nachvollziehen können.

Ich habe ja nicht gesagt, dass das nicht ein Fehler haben kann.
Ich habe geschrieben, es ist eine gute Qualität. :wink:

Man kann es aber auch nachmessen und gucken ob es dicker ist.

1 „Gefällt mir“

Bisher drei unterschiedliche Mennekes Kabel mitgeliefert bekommen, alle heil.