Impressum / Datenschutz Forumsregeln
TFF FORUM TFF E.V. SUPERCHARGE-ME
TFF Forum

Meine Mängel am Model 3 VIN 2166XX

Hallo liebe Tesla Freunde,

heute war der große Tag der Abholung.
Ich hatte das Glück, direkt am ersten Tag ca 300km mit meinem Model 3 verbringen zu können.

Leider hat es einige Mängel, die mich echt enttäuschen und gerade überlege ich, ob ich nicht lieber vom Rückgaberecht gebrauch machen soll und ein „neues“ M3 verlangen soll, ggf. in einigen Monaten erst.

Folgende aus meiner Sicht gravierenden Mängel führen zu dieser Überlegung:

AC Lader defekt?
Bereits im SeC ludt im Übergabebereich mein Model 3 nur mit 6km/h - der MA sage, das wäre manchmal so. Der Akku war nur bis ca 200km Reichweite geladen. Dabei dachte ich mir noch nichts.
Heute Abend habe ich dann AC Laden ausprobiert, zuerst an einer Innogy Säule… Ladeleistung nur zwischen 1-5kw… Ampere Zahl ständig schwankend. Komisch… Säule defekt? An der Nachbarsäule probiert -> gleiches Problem. Liegt es am Hersteller? Zu einer New Motion Säule (22kw Säule) gefahren… gleicher Fehler :imp:
Gelande Strommenge laut App übrigens: 0kwh

Video: youtu.be/p08qQgiAyLI

Nach einigen Minuten kam die Fehlermeldung wie im angehängten Bild…
also Tesla Service angerufen. Mitarbeiterin konnte den Fehler auch sehen und nachdem wir nochmaliges anstecken und starten probiert haben, hat sie das Problem an das SeC weitergegeben, konnte aber sonst nichts machen.
Gerade mal in TeslaFi geschaut (habe ich ab Abholung aktiv gehabt)… bei allen drei Ladesäulen zusammen habe ich ca 30 Minuten verbracht.
In dieser Zeit hat der Tesla im Stand mehr Energie verbraucht, als geladen wurde!
Während meinem Gespräch mit der Tesla MA:
Used - 0.4 kWh
Added - 0.1 kWh

Ein niegelnagel neues Model 3, was nicht normal AC laden kann, ist fast wie ein Verbrenner, der nicht tanken kann.
Meine erste Recherche bei den Kollegen aus den USA: In solchen Fällen wird wohl der gesamte Power Converter getauscht, was wohl eine größere Aktion inkl. Neubefüllen des gesamten Kühlsystems ist. Mal schauen, ob das SeC sich morgen meldet und was die sagen.

Für mich ist die Aussicht, ggf. Wochen oder monatelang auf ein normal funktionierendes Model 3 warten zu müssen, nicht gerade berauschend.

Weitere Mängel:
[]Knistergeräusche aus dem Bereich der Frontscheibe zwischen 70-120km/h … offensichtlich von Wind verursacht.
[
]Starke Knackgeräusche bei jedweden Unebenheiten aus der Dichtung des Fahrerfensters, wenn das Fenster leicht abgesenkt ist jedoch nicht.
[*]Knallgeräusche aus dem Unterboden (Batterieblech?)

Zu den Knallgeräuschen: Zwei mal deutlich hörbar gewesen, einmal nach längerer Bergauffahrt, einmal nach der AB beim rekuperieren.
Habe irgendwo gelesen, dass dies wohl mit einem dünneren Blech/veränderter Konstruktion der Batterie zusammenhängt… und das Blech sich jetzt eben durch thermische Belastung bewegt und dabei solche Geräusche macht.

Bereits bei der Auslieferung protokolliert:
[]Kleine Delle in der Fronthaube
[
]Typische kleinere Fehler wie mehrere Lackeinschlüsse
[]Ein Kratzer im Leder Beifahrersitz
[
]Dichtung Kofferraum unregelmäßig (sieht bei jedem M3 anders aus, fast nie gleichmäßig, hab vier verglichen die gerade da waren.
[*]Licht lässt sich nicht manuell an/ausschalten, auch nicht Nebelscheinwerfer, alles ausgegraut.

Jetzt frage ich mich… soll ich eine unendliche Geschichte der Mängelbeseitigung mit diesem Fahrzeug auf mich nehmen?
Wie lange wird wohl die Reparatur des AC Laders dauern?

Obwohl das Model 3 ein „geiles Auto“ ist … ist der Spaß durch diese Mängel doch gerade arg getrübt :frowning:

Was sagt ihr? Zurückgeben und einmal neu?

Weg damit und neu bestellen!

Hallo zusammen,

meiner (VIN 2001XX) hat dasselbe Ladeproblem (lädt nur 1 Phase, Fehlermeldung, Fehler auch an öffentlichen Typ2, Supercharging DC laden wohl auch eingescränkt,…) und auch noch weitere Mängel - ähnliche wie oben beschrieben).
Ich habe gestern schon zigmal telefoniert und heute wird das Fahrzeug nun abgeholt.

Ich denke, wir sollten uns zusammentun und das bis ganz nach oben eskalieren.
Nachdem die Reparatur wohl was Größeres ist und das Ganze sich wohl hinziehen wird, sollte man uns was Angemessenes anbieten.
Am Liebsten wäre mir natürlich ein Tausch auf ein funktionierendes Neufahrzeug. Dafür würde ich auch eine kleine Wartezeit in Kauf nehmen.
Wer (außer 2166XX und mir 2001XX) hat noch das Problem?

Viele Grüße
Günter

:laughing:
Guter Ansatz, ich nehm das „alte“ :mrgreen:

Das hat jetzt aber ein Geschmäckle. Mal sehen ob sich das ganze auch bewahrheitet.

Das gar nicht AC Laden können ist natürlich ein Nogo. Tesla muss dir eigentlich einen Ersatzwagen stellen für die Zeit. So etwas muss in der Qualitätskontrolle auffallen. Unbedingt zurückgeben würde ich den Wagen erstmal nicht aber eine Deadline für die Mängelbeseitigung setzen.

Also aus all dem ergibt sich für mich, dass ein weiterer Punkt auf meine Abhol Checkliste kommt: Ladeleistung prüfen.

Bernhard

Ich würde das auto zurück geben. Das klingt doch jetzt schon nach einer Never Ending Story. Man könnte vielleicht auch montagsauto sagen. Hätte ich keinen Nerv drauf.

Vor Ort wirst du da aber nicht viel prüfen können zwecks fehlendem 11/22 kW Ladepunkt.

Ich bekomme etwas Angst. Das erste was ich nach Übergabe gemacht habe, ist ihn an meine 11KW Wallbox zu hängen. Bei Auslieferung hatte er 100km Restreichweite. Er hat dann mit 60km/h auf 90 % anstandslos geladen, wie es sein soll. Jetzt steht er angestöpselt an der Wallbox und lädt ab und zu nach, um den Ladestand zu halten. Dabei lädt er aber jetzt nur noch mit 5km/h, teilweise bis maximal 20km/h, also wahrscheinlich nur einphasig. Und die Fehlermeldung „Laden reduziert - Ausstecken und neu versuchen“ kommt ab und zu, verschwindet dann aber auch wieder…

Kann es sein, dass das ein Softwareproblem ist ? Wenn die Hardware defekt wäre, hätte er doch von Anfang an nicht korrekt geladen oder ?

Edit: Habe gesehen, dass auch in anderen Threads einige das Problem des nur einphasigen Ladens gemeldet haben. Wollen wir für dieses „Phänomen“ einen eigenen Thread erstellen ?

Nur eine Frage: auf welchem Schiff waren die Autos? Oder anders gefragt: ist nur eine Charge betroffen oder ist es ein generelles Problem.

Gibt’s irgend jemand der keine solchen Probleme
mit dem Bordlader hat?

Oder zwecks fehlendem Typ2 Ladekabel :slight_smile:

  1. so würde ich das jetzt auch beurteilen, als nicht-fach-frau-drittegeschlecht-man"
  2. wäre für euch eine sinnvolle idee :exclamation:

alles gute weiterhin :exclamation: hoffen wir, dass es nur „montags-autos“ sind und keine generellen probleme, die tesla großzügig übersehen hat, um ein gutes Q1 hinzubekommen (auf kosten der verbraucher…)!

Ich hab noch ne Wilde Theorie, sagte Ove nicht, dass der Charge Port in Zeebrügge umgebaut wurde?

Hat bei mir anstandslos am „old“ UMC mit 11kW (69km/h) von SoC 50%-90% geladen. Aber habe bis jetzt auch nur einmal geladen. Kann also noch kommen.

DAS Problem habe ich auch noch … Ladeleistung geht hoch auf 5KW dann runter auf 0 dann hoch dann runter dann hoch dann runter …
Gestern geholt, überlege es auch zurückzugeben.

Diverse andere Mängel gibts ja immer …

Mein Rat:

Man mag zu Tesla stehen wie man will. Am Ende des Tages sind sie in den ganz banalen Dingen eine Hersteller, der zu liefern hat. Wenn dieses Fahrzeug die oben beschriebenen Mängel besitzt, dann trete mit Tesla in Kontakt. Du mußt Dir die Frage stellen, was Du möchtest. Im Moment gibt es offensichtlich dieses Rückgaberecht noch. Der andere Weg wäre der normale über das BGB mit Mängelanzeige und Nachbesserung und am Ende ggf. Wandlung. Das würde ich IMHO nur per Anwalt machen.

Ich kann nur eines nicht raten, sich jetzt hier irgendwie nicht zu verhalten. Wenn Dir die ganze Thematik so schwer im Magen liegt, dann handle umgehend und vor allem nachweislich und verbindlich.

Eine Sache ist eine Sache und die hat beim Kauf mängelfrei zu sein und wenn dem nicht so ist, ergeben sich daraus für Dich Rechte und für deinen Vertragspartner Pflichten - ganz normal aus unserer Gesetzgebung.

Also - handle und achte auf Fristen.

Naja, wenn 2, bzw. 3 Model 3 davon betroffen sind bei ca. 2.000 bis 3.000 Autos/Schiff, dann ist das von einem generellen Problem doch ziemlich weit weg, oder? Das ist ein extrem ärgerliches Problem, keine Frage und sollte schnellstmöglich behoben und ein Leihwagen zur Verfügung gestellt werden.

es wurden bisher kaum welche ausgeliefert von daher kann man das schlecht sagen. Warten wir mal ab…

ich frage mich an so einer stelle ernsthaft und aus echtem interesse, wieviele „neue“ model3 fahrer „da draussen“ wohl inzwischen unterwegs sind

… im verhältnis zu den vermutlich eher wenigen hier im forum …