Mehrverbrauch nach Softwareupdate

Hallo Zusammen,

ist euch seit der Softwareversion 2021.40 (und neuer) ein erheblicher Mehrverbrauch eures Fahrzeugs aufgefallen?

Meiner verbraucht bei selber Strecke, Fahrweise, Temperatur und wenig Wind ca. 20% mehr als vorher. Eventuell läuft die Heizung jetzt anders?

Hat jemand das Selbe bemerkt? Lösungsvorschlag?

Vielen Dank im Voraus.

Durch das Update können Einstellungen verändert worden sein. Musst mal durchgucken, hattest du evtl. den Reichweitenmodus aktiv?

Einen erheblichen Mehrverbrauch habe ich ebenfalls festgestellt.

Hatte allerdings zur selben Zeit auch die Winterräder von Pirelli auf Dunlop gewechselt und schreibe den erhöhten Verbrauch erst einmal nicht dem Update zu.

Ich werde testweise noch mal die Pirelli drauf machen, um zu schauen ob es wirklich an den Reifen liegt.

Bei mir stieg der Verbrauch um ca. 50Wh/km.
Reifen oder was auch immer, das ist mir zuviel.
Ich will den alten Verbrauch wieder! :face_with_raised_eyebrow:

Einstellungen wurden bei mir durch das Update imho nicht verändert.

Ich frag mich, ob wirklich der Verbrauch höher ist oder die Berechnung anders. Es stand ja was in den Release-Notes drin, dass die Anzeige nun besser der Realität entsprechen soll oder hab ich da was missverstanden?

1 „Gefällt mir“

Nur beim M3LR

Wenn ich für 200km 87 statt 67% der max. Akkukapazität benötige hat es nichts mit der Art der Berechnung zu tun.

Bisher ist die angezeigte Restkapazität am Zielort immer auf der AB ohne Tempolimit gestiegen, wenn ich unter 150 kmh gefahren bin. Jetzt wird dies selbst bei Tempomat 120 kmh immer geringer und unterbietet den anfangs errechneten Wert auf 200km um fast 5%.

Ich habe bei 10 Grad plus den selben Verbrauch und die selbe Reichweite wie bei minus 10-15 Grad. Ich fahre normalerweise nicht längere Strecken „schnell“ (160-200), habe dies jedoch auch in dem Zuge getestet. Im Ergebnis empfinde ich den Mehrverbrauch geringer je schneller ich fahre.

Bei Überlandfahrten hatte ich eine reale Reichweite von ca. 400 km mit 100% Akkukapazität, jetzt schaffe ich keine 300 km.

Mittlerweile 2021.40.6 drauf, keine Änderung.

Der Verbrauch bei Fahrten mit max. 55 kmh und kaum Stop and go liegt aktuell bei über 25 kw auf 100 km. Zum Vergleich: Das hatte ich vorher etwa bei Tempomat 120 kmh verbraucht.

Was soll das??? Werden der Akku dauerhaft geheizt (das schließe ich aus), die Motoren permanent erregt oder eventuell die Heizung falsch angesprochen?

1 „Gefällt mir“

Oha, das ist übel, ja. Da bin ich mal gespannt, ob sich das bei mir auch so darstellt.

Er fährt ein Model X.

1 „Gefällt mir“

Hallo zusammen,
vielen Dank für das Thema.

Mit meinem Q2 Model 3 LR hatte ich einen Verbrauch von 168Wh/km.

Mit meinem neuen Q4 LR habe ich aktuell einen Verbrauch von 205Wh/km.

Allerdings wurden direkt nach Auslieferung vor 1,5 Wochen Winterreifen montiert und die 40.6 installiert. Ein direkter Vergleich ist also schwer möglich.

Die Motoren sind aber teilweise gleich oder? Von daher dachte ich, es könne auch das M3 treffen.
Interessant, gerade gefunden: Diskussion zu Fahrzeugsoftware V10.2 2021.40 - #600 von Thorsten1
Bei ihm das Gegenteil.

Es gibt „Gerüchte“ über Winter Updates die einen Mehrverbrauch verursachen, d.h. die Aufheizukurve der Batterie wird steiler gesetzt um die Lebenszeit zu optimieren.
Betroffen sind davon alle mit MCU 2, d.h. alle die diese Updates bekommen. Wir „alten“ mit der MCU 1 im MS haben diese Effekte nicht da wir keine aktuellen Updates bekommen. Aktuell liegt mein MS im „Winter Schnitt“ bei ca. 5% Mehrverbrauch was rein Temperaturbedingt ist UND ich heize generell den Wagen + Akku vor(!). D.h. 207 vs. 197 wh/km…

Das passt auch genau zu deiner Beschreibung: Start-Stop: Batterie kühlt immer wieder aus, wird mit wenig KW belastet, d.h. überproportional geheizt. Hohe Geschwindigkeit, geringer Effekt.

1 „Gefällt mir“

Also am tag vor dem update kam ich vom SuC 25km mit 130km/h: 14,9kWh verbrauch

Gestern nach 40.6 update: 6km zum einkaufen und wieder zurück durch die stadt mit 50-70km/h: 19,7kWh

Edit: M3 LR Q4 letzten freitag abgeholt

…wie schon geschrieben…diese „Gerüchte“ müsste halt jemand mal nachmessen mit SMT aber ich gehe davon aus, dass es nicht nur „Gerüchte“ sind. Ist eher ein evergreen…:joy:

Hier der Thread mit den Gerüchten

Meiner hat MCU2-Upgrade und 2021.40.6 seit paar Tagen. Vor ca. einem Monat und 3.000 km kam 2021.40.

Der Mehrverbrauch ist bei kaltem wie bei warnen Akku gleich.

Den enormen Mehrverbrauch hatte ich auch bei Heizung 21 Grad (vorher immer mit Einstellung 23 Grad gefahren).

Wieviel kw kann die Heizung im Model X verbrauchen? 20 % mehr auf 200km (sagen wir knapp 2h Fahrt) sind ca. 16 kw mehr als sonst.

Ich frag jetzt doch noch nach den üblichen Verdächtigen - weiss nicht wie lange du schon Tesla fährst und diese kennst.

  • Winterreifen: Hast du im selben Zeitraum Winterreifen montiert? Diese kosten dich gerne 10% Reichweite, je nach Typ bis zu 20%.

Der Rest wäre Temperaturabhängig, du schreibst zwar „bei selber Temperatur“, aber war das wirklich so? Auch über die vorherigen 6 Stunden hinweg? Es macht einen grossen Unterschied ob du nach einer lauen Nacht am Morgen bei 5 Grad losfährst, oder an einem kalten Tag mittags um 12 bei 5 Grad, wo es aber am Morgen noch gefroren war. Dann kämen hinzu:

  • Heizung
  • geringerer Wirkungsgrad der kalten Batterie
  • fehlende Rekuperation

Alle drei fallen bei Kurzsstrecken deutlich mehr ins Gewicht.

Kann schon sein, dass durch das Update die Batterie etwas mehr geheizt wird, aber dass dies 20% Mehrverbrauch ausmacht kann ich mir schwer vorstellen.

Die Innenraumheizung beim 5-Sitzer hat glaube ich eine Leistung von 6kw, beim 6- und 7-Sitzer mehr, der hat ja zwei Heizungen.

Ich sag’s ja, der Reichweitenmodus war bestimmt eingeschaltet.

Wie geschrieben: Mehrverbrauch trotz selber Bedingungen (theoretisch müsste es sogar weniger verbrauchen, da Heizung 2 Grad kälter eingestellt).

Das ist nicht mein erster Winter und die Strecken fahre ich regelmäßig, teils fast täglich.

Das Update habe ich an einer Ladestation ausgeführt. Das Fahrzeug hat bereits auf der Heimfahrt deutlich mehr verbraucht als auf der Hinfahrt. Einen Tag später über 600 km gefahren auf einer Strecke die drei Wochen zu vor bei kälteren Temp gefahren bin, mit dem beschriebenen Ergebnis.

Der Mehrverbrauch besteht/ist begründet mit der Änderung der Software.

Reichweitenmodus habe ich meistens an.

„Ich will den alten Verbrauch wieder! :face_with_raised_eyebrow:

Bitte an Tesla wenden. Habe ich auch getan.