Impressum / Datenschutz Forumsregeln
TFF FORUM TFF E.V. SUPERCHARGE-ME
TFF Forum

Mainova Ladestationen

Hallo,
muss mich mit meinem Problem doch mal ans Forum wenden:
Stehe gerade zum x-ten mal im Parkhaus Börse an der Typ2 Ladestation der Mainova und habe diese noch nie ans Laufen gebracht.
Die Hotline vermutet es liegt am Adapter, wobei ich an anderen Mainovas schon geladen habe.
Um das diesmal rauszufinden warte ich auf den Monteur… ;(

Vermutlich Softwareproblem der Ladesäule - Adapter ist in Ordnung…

Säule war nun angeblich repariert / mein Versuch ist aber wieder mit dem gleichen Fehlerbild gescheitert.
Mainova Typ2 Säulen würde ich also als Roadster Fahrer nicht in die Planung längere Touren aufnehmen…

Hallo,
hat schon mal jemand an einer Mainova Säule mit Typ2 erfolgreich geladen?

Habe am Sonntag die Säule in der Commerzbank Arena ausprobiert, Typ2 ging auch hier nicht, nur Schuko…

Danke und Grüße
Markus

wo währe die nächstgelegen zu mir dann kann ich es auch mal testen …

gruß ManuaX

Hallo,

hier ist eine Übersicht:
mainova.de/privatkunden/ener … ellen.html
Falls du in die Nähe kommst kannst du dich gerne melden!
VG
Markus

oh super das ist gerade um die ecke hättest du jetzt zeit? adapter hätte ich dabei bin gerade in nähe landau und habe bis mittag zeit …

gruß ManuaX

:wink: hi Leute,

habe es heute getestet und es geht einwandfrei!
Beschreibe es genauer wenn ich zuhause bin.

die 3 Ausparungen für die Veriegelungsbolzen der Säule sind 9,3 - 9,5mm lang (breite ist egal); Die Wand bis zu spitze ist 2,5 - 2,7mm dick.
Last but not least das entscheidende, die Schaftlänge ist nach dem abfeilen bei mir 42,3 mm bis 42,6 lang

gruß ManuaX

Hallo zusammen,
wollte gestern auch mal an einer Mainova Säule in Frankfurt laden, im Parkhaus Börse… Das ging irgendwie schief.
Parkchip drangehalten, Klappe ging auf, Stecker rein, soweit so gut, Laden ging aber nicht. Als fehlermeldung stand glaube ich immer wieder: Stecker einstecken…
Also Stecker raus, wieder ein, Parkchip nochmal drangehalten - hm den Chip zweimal hintereinander nutzen geht natürlich nicht, Mainova Hotline konnte mir leider auch nicht weiterhelfen. Ein Roadster gegenüber hat erfolgreich geladen. Hab ich was falsch gemacht oder hat jemand ähnliche Erfahrungen gemacht ?
LG Thorsten

Wenn die verigelungsbolzen nicht eingefahren sind hilft manchmal stecker anheben oder feilen damit der schafft länger wird.
Sollten die bolzen doch veriegelt haben könnte das s zu lange brauchen bis zum Start, siehe problem mit RWE-Säulen.

Mfg ManuaX

Als Frankfurter empfehle ich Parkhaus myzeil. Haben auf Stockwerk „a“ RWE Säule im Messemodus. :wink:

ah, vielen Dank. Dann were ich mir mal die Maße vom Stecker ansehen und vergleichen.
LG Thorsten

Hat bisher schon ein model s dort geladen?

Frage an alle.

Gruß ManuaX

Hallo,
wir haben vor kurzem in Königstein bei Mainova geladen.
Hat super funktioniert.

LG Karin
2014-04-07 um 15-19-31.jpg

Ja, habe kurzzeitig mein MS daneben geparkt…leider hat die Säule nur eine Typ2-Dose…
Axel

Hi,
wollte das alte Thema nochmal ausgraben da ich sonst zu meinem Problem nichts gefunden habe.
Ich habe mit meinem M3 aktuell ein ähnliches Problem mit einer Mainova Säule. Bei uns in der Stadt steht noch ein älteres Modell von Mainova, an diesem kann ich über Typ 2 ohne Probleme laden. Ich nutze hierfür das Mennekes Kabel welches mit dem M3 mitgeliefert wurde.
In Bad Homburg steht beim Landratsamt ein neueres Modell von Mainova. Hier bekomme ich den Typ 2 nicht zu laden.

  • Nr. auf der Säule anrufen
  • Stecker einstecken
  • Anzeige laden beginnt
  • Anzeige im Tesla zeigt ganz kurz nur 1kw
  • Die Säule springt anschließend entweder auf Laden beendet, bitte Stecker ziehen oder zeigt „Fehler“ an und anschließend, bitte Stecker ziehen.

Schuko an dieser Säule ohne Probleme

Jemand auch schon dieses Problem gehabt?

VG
Greg