M3 LR 2021 LG vs Panasonic

Was ich nicht verstehe bei solchen Logs.

DC + AC + Regen (Reku?) sind deutlich größer als Drive kWh. Geht der Rest in Sentry, Heizung, PC? Das wäre dann fast 1/3 das nicht zum Fahren genutzt wird.

Servus, mein Model 3 LR aus Q4/2021 mit LG Akku(E5LD) gibt mir Rätsel auf.

gleich nach der Übernahme in Haag, hab ich mit „scan my tesla“ den Akku ausgelesen.
was jetzt komisch ist, dass ‚Nominal full pack‘ jetzt höher ist als ‚Full pack when new‘?
eigentlich müsste ‚Nominal full pack‘ doch sinken?

km Nominal full pack Full pack when new
100 77,7 kWh 78,8 kWh
500 78,0 kWh 78,8 kWh
1000 78,5 kWh 78,8 kWh
1200 78,8 kWh 78,8 kWh
1300 78,9 kWh? 78,8 kWh

Bei den LG Akkus ist das normal. Hat schon der LG 5C (der Vorgänger) so gemacht.
Siehe auch hier:

  • Start 73,1
  • FPWN 74,5
  • Ende 75,1
1 „Gefällt mir“

Ich hab leider nichts zum Auswerten und muss auch nochmal testen, da ich befürchte, dass heute der Akku doch noch zu warm war. Zumindest konnte ich bei ca. 15 % nichts feststellen - laut deiner Beschreibung sollte das ja deutlich zu spüren sein.

Versuchs die nächsten Tage nochmal und dann mit kälterem Akku.

1 „Gefällt mir“

Also einen Leistungseingbruch bei unter 20% SoC und kalter Batterie kann ich auch nicht feststellen.
Habe es mit meinem LR gerade mal probiert:
Ist ein M3 LR aus Q3/2021 mit 5C Akku und 580km WLTP ohne Boost Upgrade.
Beim weihnachtlichen Schrott-Wichteln hat er auch die V11 2021.44.25.2 bekommen :cold_face:
Habe ihn gerade mal auf ~ 10 % runtergefahren und dann von ca. 40 auf 160 km/h voll durchbeschleunigt. Zieht sauber und wie am Bungeeseil hängend von Anfang bis Ende durch.
Keinerlei Leistungsreduktion - weder gefühlt noch angezeigt. Alles wie gehabt.
Zuvor nur 5 km Bummelfahrt durch Stadt und Landstraße . Akku war also definitiv kalt.

4 „Gefällt mir“

Bei 10% wären bei meiner Kurve unter Last auch noch 185-200kW möglich gewesen. Was weniger ist als früher, aber ob man das merkt…weiß ich nicht. Mir ist es am Pedal auch erst ab 5% aufgefallen und ab 2% war komplett die Luft raus.

Ich hoffe ja sehr, dass das ein Einzelfall war und ich mich irre.

Versucht es bitte, mit der Erfahrung von früher, auch mal bei 5% oder auch weniger.

Kann das sein das dein Akku in ein Notprogramm gegangen ist und kurzzeitig Die Volt zu niedrig war ?

Der Verkauf der Spannungskurve sieht normal aus und dann stellt sich immer noch die Frage woher das BMS bei 19% wusste, dass es anfangen muss zu reduzieren um bei 2% die Zellen zu schützen.

Ich könnte mir vorstellen, dass der Innenwiderstand der Batterie bei x die Leistung zunehmend reduziert, und denke so ist auch bei älteren Akkus ein Ausfall bzw Liegenbleiben ausgeschlossen.

Wir reden hier allerdings von einem Model Y LR mit 5000km.

Ruhespannung bei 2% war 307V zum Vergleich.

Klar der „noch“ neue Akku würde auch eine Weile mitmachen, aber ein längeres Überleben…

Dann wäre es aber eine Beschränkung der Stromstärke zum langfristigen Schutz des Akkus, die alle LG 5C betrifft.

Das ist ja genau meine Befürchtung, wenn diese Reduktion von weiteren Fahrern bestätigt wird.

Wenn es nur den einen Akku in diesem Model Y betrifft, kann man es auch auf „Schluckauf“ schieben.

Model 3 Long Range Q4 mit bj. 16.11.2021

Heute mal wieder Phänomen, normale Fahrt Autobahn bei 12 grad Wärme, Klima aus, auf Stufe 2 und 19 grad…

Gefahren 100 km/h Autopilot

Verstehe nicht wieso er so viel verbraucht.

Akku zu 79% voll

Feuchte Fahrbahn

1 „Gefällt mir“

Habe da ganz andere Werte auf meinen Fahrten. Selbst bei -6 Grad fuhr ich effizienter und tatsächlich auch schneller….

Hier mal meine Fahrt von Heute. Family Day ins Sea Life Hannover.


Waren übrigens zwei Erwachsene und ein Kind im Auto

1 „Gefällt mir“

Berg und Tal? Sieht nach dem Profil so aus.

1 „Gefällt mir“

Leider nein also klar es 2 Kilometer eine Steigung aber dann Talfahrt.

Aber der Verbrauch ist viel zu hoch dafür das Klima alles aus ist und nichtmal lenkradhwizung oder Sitzheizung war aktiviert.

Und ich mein wir haben 12 grad und bin nichtmal schnell gefahren…

Das würde ich auch tippen. Bei mir war es ein Höhenunterschied von -32 Metern bis nach Hannover.

Nein alles trocken… und 12 grad wie gesagt alles an Klima und co war ausgeschaltet

Kann ich die Verbrauchsdaten denn reseten?

Übrigens 18 Zoll mit Aero Kappen drauf gehabt heute