Lose Verkleidung am Unterboden

Gerade auf der Autobahn ein Flattergeräusch wahrgenommen. Ein Teil der Verkleidung am Unterboden hat sich gelöst.

Hatte schon jemand ein ähnliches Problem? Muss ich zu einem Bodyshop oder einfach zur nächsten freien Werkstatt?

Welche Teile werden von der Abdeckung geschützt? Was kann darunter Schaden nehmen?

Einfach irgendwo „auf die Bühne nehmen“ um das Teil zu inspizieren. Ist es beschädigt?

Werde mich nachher gleich auf den Weg in die Werkstatt machen.

Sind das rechts und links Schleifspuren vom Aufsetzen?

Könnte sein, wobei ich bisher nur einmal vor ein paar Wochen minimal bei der Einfahrt in die Garage aufgesessen bin. Ich glaube nicht, dass das die Ursache war. Bin gespannt auf die Diagnose in der Werkstatt.

Vielleicht ist dabei ein Plastikclip abgerissen.

Ist das an der Vorder- oder an der Hinterachse?
Bei einem AWD hast du in beiden Fällen die Fahrwerksaufhängung und die Antriebseinheiten zwischen den Rädern ungefähr dort wo die Abdeckung fehlt.

Das sieht auch mit den Schleifspuren ziemlich amtlich danach aus als hättest du mindestens einmal was größeres am Unterboden mitgenommen.

Das scheint ein VÖLLIG vernudelter Rest der Textil-ähnlichen Hinterachsabdeckung zu sein. Würde zuerst beim nächsten Tesla Bodyshop nachfragen. Auf jeden Fall diesen vernudelten Rest entfernen vor dem Weiterfahren. Die Antriebskomponenten darüber sind fürs Leben in der rauen Wirklichkeit entwickelt worden und nehmen daher keinen Schaden, solange Du nicht mehr so vehement aufsetzt mit der Fahrzeug-Unterseite :open_mouth:

Hatte vorgestern auch diese Flattergeräusche, hab mich nur mehr ganz langsam nach Hause fahren getraut, weil ich echt Angst hatte, dass mir da was davonfliegt. Anbei die Fotos, sieht echt nicht gut aus, denke ich brauche eine komplett neue Verkleidung.
Hat eventuell schon jemand eine Ahnung was mir das kosten wird?

@madman6666

Du hast doch noch Garantie, oder?

Ich habe für Ersatzteile und Montage 230 EUR gezahlt.

1 „Gefällt mir“

Garantie hab ich noch, aber ich denke dass mir das nicht viel helfen wird.

Ah, super, danke für Info … das geht ja halbwegs! :wink:

@madman6666

Das Problem ist bekannt und es gibt mittlerweile auch schon eine geänderte Version des aeroshields (so heißt das Ding)

Hier mal das service bulletin. Ist zwar auf Modelle von 2017 und 2018 gemünzt, aber das sollte auf Garantie gehen, denke ich.

MC-10153430-9999.pdf (138,1 KB)

1 „Gefällt mir“

Danke, das ist ganz toll. Hoffe es geht auf Garantie, schauen wir mal.

1 „Gefällt mir“

War inzwischen schon beim SeC und mir wurde gesagt, dass das auf keinen Fall auf Garantie gehen würde. Sie wollen sich das mal in der Werkstatt ansehen und dann entscheiden. Das Teil würde inkl. Arbeitszeit dann 200 bis 250 Euro kosten. Nach einer halben Stunde wurde ich bereits angerufen, dass alles fertig sei. Vor Ort erfuhr ich dann, dass sie das „kaputte“ Teil doch noch gut befestigen konnten und ich somit nichts bezahlen müsste. Das habe ich ganz toll gefunden, da sieht man dass sie nicht nur auf Kohle machen aus sind. Daumen hoch für SeC Wien!

1 „Gefällt mir“