Impressum / Datenschutz Forumsregeln
TFF FORUM TFF E.V. SUPERCHARGE-ME
TFF Forum

Lösung für PEM Lüfter in Sicht

Ja, war grad nochmal in der Garage. Das Geräusch beim Laden ist echt laut. Ich stell mir grad Laden an einem öffentlichen Parkplatz vor… ohje.

wäre doch kein Problem, sag einfach das wäre der Soundgenerator, damit niemand versehentlich über Dein Auto stolpert. :smiley:

oder über’s Kabel ^,^

Also ich war jetzt 4 mal beim Studio mit laden und dort störts bei dunkelheit bis jetzt niemand wirklich ;-/
Villeicht weil’s etwas abseits steht und das 57m Kabel um ne ecke geht und mann das Auto das ja am Kabel hängt vom Eingang garnicht wirklich sieht. Die 16A Dose ist direckt neben dem Eingang aber so das keiner über’s Kabel läuft :wink:
Ich denk mir das ich mal näher am Eingang Parken muss :wink:

mfg Manu

Bei Manfred und mir wurden am 24.01. neue Lüfter eingebaut (gekapselte Doppellüfter), die mittleren 4 Gewindebolzen muß man dafür Abflexen, neues Schutzgehäuse kommt ebenfalls, Stabilisatorstange muß auch getauscht werden, Lüfterumbau plus neuem Kühlmittel für 2 Tesla Techniker ca.2 Arbeitsstunden.
(inkl.PEM.Ausbau- Wiedereinbau)
Und ein neues Geräusch gibts auch: oioioioioi

Hallo Freunde,

ich habe nie Probleme mit den alten Lüftern gehabt, außer, dass die nicht genug gekühlt haben - nach 20 min 200km/h => Power limit wegen zu heißem Motor :frowning:
Nachdem mein Tesla Bekanntschaft mit einem Kiesbett gemacht hatte, haben die vielen Steine die Lüfter nur laut gemacht, der Lüfterwechsel stand daher an.
Bin danach 15.000 km ohne Probleme gefahren. Letzte Woche habe ich die neue Generation Lüfter bekommen, die ist in einem Kasten abgeschirmt, schaunmermal, was dazu dann der Sommer sagt …
Die Lüfter klingen etwas anders und Power Limit ist auf Köln-Düsseldorf nicht gekommen. Hier ist der Vergleich nun aber wegen der tiefen Außentemperaturen unfair.
Schaunmermal in ein paar Wochen.

CU
Rafael

Möööp!
Heute Errorcode 1144 bei Tempo 190 auf der A3 --> PEM Lüfter Nr.3 ist hin :frowning:
Konnte aber noch problemlos nach Hause fahren.

Du hast aber den neuen noch nicht bekommen? oder? ist also noch der PEM Einzellüfter und kein ComboLüfter PEM&Motor?

Ja ist noch der alte Lüfter. Ich dachte ich halte es noch bis zur nächsten Inspektion durch.
Da hätte ich dann den neuen bekommen… :unamused:
Ist aber nicht tragisch.
Tesla hat schnell reagiert. Ich bekomme einen Ersatz.

Ansonsten sag bescheid, ich habe meine „alten“ Lüfter behalten und damals selbst gewechselt - ich bin sozusagen als persönlicher HobbyBlowerRanger für Dich verfügbar :slight_smile:
Ich komme ja eh täglich bei Dir vorbei.

Der neue Lüfter ist nach meinem Empfinden eine ganze Ecke lauter als der alte. Beim Laden stört mich das nicht, da ist die Garage geschlossen. Aber wenn ich am Ende einer Fahrt langsamer unterwegs bin, ist der Lüfter deutlich zu hören. Bei einem ansonsten fast lautlosen Auto finde ich das etwas störend.

Dafür bleiben aber PEM und Motor nach meiner ersten Erfahrung kühler als mit dem alten Lüfter. D.h. es sollten auch längere Strecken bei hoher Geschwindigkeit ohne Power Limit möglich sein. Das habe ich aber noch nicht ausprobiert.

Und wenn die neuen Lüfter nicht mehr ausfallen, ist das sicher der wichtigste Vorteil.

Grüße
Thorsten

Neue Probleme mit dem PEM Lüfter. nachdem ich nun ca. 20.000km mit der neuen Lösung unterwegs bin, habe ich eine nachlassende Kühlleistung des PEM festgestellt, so schaltete er bei höheren Außentemperaturen im Performance-Modus nicht mehr von rot auf weiße Beschriftung um. Heute bei moderatem Bergfahrt wandert der Balken ins gelbe verbunden mit Power limited, aber das ärgerlichste - seit heute er lädt nicht mehr mit voller Leistung am HPC. Er wird bis auf 27A heruntergeregelt.

Da ich kommende Woche eh auf die Intersolar wollte, werde ich dies mit einem Besuch mit Wartung bei Tesla verbinden. Dann wird der PEM wieder mal gründlich gereinigt.

lg

Eberhard

Hi Eberhard,

hast du auch den „Snowdam“ drinn?
Ich habe das gefühl das dadurch die kühlung etwas schlechter wurde was dazu führt das die hinteren Pem lüfter häufiger und länger laufen so wie gefühlt noch etwas lauter sind. Und der richtige Sommer kommt erst noch.

Aber mal ne frage am Rande, musst du nicht auch alle 19 Tkm zur wartung? bzw der Ranger zur dir?
Oder fähst du so viel das das interal größer wird?

P.S: was sagt PM dazu? ist das nicht garanti, das das ein Ranger schnellstens beheben müsste?

mfg Manu

Habe schon mit einem Ranger gesprochen. Leider war keiner in der Nähe, aber das Auto fährt und lädt noch, wenn auch mit reduzierter Ladeleistung (max 44A am HPC). Lade gerade mit 10A, das macht der noch ganz locker.

lg

Eberhard

Hi Eberhard

Ich bin am 16.Jun auch auf der Intersolar. Vielleicht können wir uns da treffen :question:
Ich habe einige Fragen bez. HPC, das bei uns gar nicht vorkommt. Angeblich gibt es eine Möglichkeit in Linz.
Wann bist du wo auf der INTERSOLAR?

sonnige Grüße aus dem Weinviertel

+1, blöderweise brauche ich nächste Woche die volle HPC Ladeleistung, hoffentlich bekomme ich nur rechtzeitig einen Termin bei Jan.

nächste Woche bin ich am 13 od. 14. in München, mache meine Inspektion und verbringe die Zwischenzeit auf der Intersolar. Am 15.6. ist das Event im Energiepark in Hirschaid und am 16.6. die Ausfahrt in die fränkische Schweiz.

vielleicht schließt du dich dem an?

lg

Eberhard

geht nicht, werde Mo/Di nach Eindhoven fahren, wohnen in HS (Holland Süd) hat seine Vorteile, vielleicht treffe ich Mischa da. :smiley:

ich könnte Donnerstag einräumen, Montag bis Mittwoch bin ich in Santander und mein Auto bei der Lackdoktorin…

Es ist ein Frust, sitze nun im Interalpenhotel in Telfs und lade mit etwa 40A, der Ladestrom fluktuiert zwischen 27A und 44A. Man kann ja verstehen, das man keinen Ranger mehr in Italien hat und man am Sonntag keinen Ranger in den Münchener Store schicken will, kostet mich aber 4-6h längere Ladezeit bis ich wieder zu Hause bin. Was mir in Italien aufgefallen ist: Mein 50m Ladekabel mit 3x2,5mm wird an der L-Type Dose trotz Adapter der Stecker kaum handwarm, jedoch der Stecker des 16A Adapters einschließlich des kurzen Stücks zum Controller wird sehr heiss und das weitere Kabel zumindest handwarm. Ich denke, dass Tesla hier einen qualitätsmäßig nicht ausreichenden Stecker verbaut hat und der Leitungsquerschnitt von 1,5mm nicht den Anforderungen des VDE von 2,5mm bei 16A entspricht. Eigentlich sollte Tesla hier nachbessern anstatt den Versuch zu unternehmen mit Stromstärkenbegrenzeung diese Problematik (zu Lasten des Kunden)zu entschärfen.
Sicherlich könnte man den MC240 auch bei 16A verwenden, aber die Erfahrungen der Alternativsternfahrt Alpe-Adria hat gezeigt, das der MC240 manchmal zu empfindlich auf die Stromqualität reagiert und hier das 16A-Ladekabel gute Dienste tut.

lg

Eberhard

Fühle mit Dir, beim Controller ging gar nichts mehr
Wäre nicht schlecht zusätzlich einen Tesla Owners Pannendienst einzurichten, wo wir Roadsterfahrer uns gegeseitig helfen, ADAC,ÖAMTC usw. sind auch so entstanden.
Technisches Wissen gibts in der Runde ja genug, wir bräuchten blos eine gute Einschulung.
Sorry, ich betracht das immer vom Heizungs.- Wärmepumpensektor da gibts ja auch speziell geschulte Notdienste( wie unser Unternehmer)
LG Wolfgang