Impressum / Datenschutz Forumsregeln
TFF FORUM TFF E.V. SUPERCHARGE-ME
TFF Forum

Lärm beim Laden?

Nope, selbst bei 35˚C geht kein Lüfter an. Ich lade Solar 3*13 A. Selbst wenn es was lüftet stört das eh keinen.

Du schreibst es ja selbst, 11kW Lader, zumindest KrassesPferd hat das Problem ja auch nur, wenn er mit vollen 16,5kW lädt. Bei uns ist mit unserem 11kW Lader auch alles wie immer…schön leise mit leichtem Summen.

Ich vermute einfach, dass sich bei den 16,5kW irgendein Bauteil stärker erwärmt, weshalb die Lüfter anspringen. Ob sie das in dieser Intensität tun müssten wie hier beschrieben ist dann die Frage.

Hi Zusammen, meiner bläst auch bei der Ladung, unter bestimmten Umständen. Es hängt insbesondere mit dem Ziel Ladelimit zusammen! Je höher das Zielladelimit (SOC) ist umso eher bläst er. Der Trick ist, nach dem Heimkommen erst ein wenig zu warten, dann das Ziel Ladelimit z.B. nur auf 50% einstellen und den Ladestrom so klein wie es zeitlich möglich ist. Dann nach einer Weile das Ladelimit höher stellen.

Meiner Meinung nach hat das mit Batterieschutz zu tun. Je höher der SOC sein soll umso kühler soll die Batterie sein.

Das könnte stimmen, das selbe ist mir gestern am SuC durch Zufall aufgefallen.

Ich war im St. Valentin, hatte das Ladeende auf 50% stehen und ging nur auf die Toilette als ich zurück kam war der fast fertig.

Da ich aber auch eine Kleinigkeit zu essen gekauft hab und es nicht während der Fahrt essen wollte hab ich das Ladelimit erhöht und siehe da er hat sofort die Lüfter auf voller Last laufen lassen. Als ich zurückgestellt habe drehten die Lüfter wieder langsamer.

Solche Beobachtungen kann ich bestätigen. Allerdings nicht durchgängig über die letzten 1,5 Jahre.
Ich habe den Verdacht dass sich hier mit Updates öfter mal etwas geändert hat. Tendenziell jetzt mehr kühlung als früher. Auch beim losfahren in der Hitze, unabhängig vom Laden, läuft glaube ich die kühlung länger als letztes Jahr an vergleichbar heißen Tagen.

Bei mir hat es nichts damit zu tun. Sobald ich mit mehr als 11kw lade, brüllt das Auto. Ich habe es in mehreren Schritten versucht, bei mehr als 16A wird es laut.

Dann ist was nicht mit den Klappen in Ordnung. Wenn die Lüfter laufen sollten sie aufgehen.

Die Klappen funktionieren, am SuC gehen sie ja auf.

Die Klappen können, wenn sie mal nicht funktionieren, klemmen. Das heißt nicht, dass sie immer zubleiben.

Achte beim nächsten AC Laden mal jeweils auf die Klappen, auch wenn kein Geräusch da ist. Meine Vermutung: Bei hohen Temperaturen kann der Lüfter schonmal auf sehr niedriger Stufe beim AC Laden laufen. Wenn die Klappen korrekt öffnen merkt man davon praktisch nichts. Klemmen sie, geht die Drehzahl entsprechend hoch.

Die Theorie würde bestätigt, wenn du dein Auto mal beim AC Laden mit offenen Klappen erwischst. Eventuell dann halt ohne Lüfterlärm.

Hallo ensor,

ich habe bereits darauf geachtet. Immer am SuC gehen die Klappen auf, immer bei AC-Ladung bleiben sie zu. Ausser, ich mache eine Tür auf und die Innenraumklimatisierung muss arbeiten, dann gehen die Klappen mit auf. Mache ich die Tür zu, schließen sich die Klappen.

Ich bin mir sehr sicher, die Klappen auch schon an AC-Ladung geöffnet gesehen zu haben, dass war allerdings, bevor ich diese „Probleme“ bekam. Ich lade seit Oktober 2016 an meiner Wallbox. Noch nie hat er dort Lärm gemacht, nicht ein einziges Mal. Erst seit April/Mai 2018 passiert es jedes Mal, ausser ich lade nur mit 11kw. Tesla hat das Fahrzeug dahingehend überprüft und alles für in Ordnung erklärt. Ich sehe das anders, aber Tesla (SeC Hamburg) antwortet mir nicht mehr (3 Versuche per Mail, zwei per Telefon mit Rückrufversprechen).

Das Problem, dass er bei 16,5kW nach einer Weile extrem laut wird kenne ich, seit ich das Auto habe.
Ganz zu Anfang hatte ich einmal ein unschönes Erlebnis.
Ich hatte meinen Tesla ein paar Blöcke entfernt an einer EnBw-Säule stehen und wollte eigentlich nur kurz laden (gerade weil er nach einer Weile sehr laut wird), hatte es aber vergessen, bis dann um 23 Uhr die Polizei vor meiner Haustür stand, mit der Frage ob ich einen Tesla fahre. Die nächste Frage war dann, ob das normal sei, dass er so wahnsinnig laut ist beim Laden. Die Leute würden sich beschweren.
Ich hab dann schnell per App das Laden unterbrochen und die Polizisten sind zufrieden abgewandert.
Sowas macht keinen schönen Eindruck.
Ich glaube auch, dass es ein SW-Bug ist, oder eine paar Parameter sind sehr übertrieben eingestellt.
Ein paar Monate später habe ich mir zumindest eingebildet, dass die Lüfter nicht mehr so extrem so laut sind, aber trotzdem laut genug, um die Anwohner zu stören.
Aus technischer Sicht frage ich mich schon, ob das Ladegerät so stark gekühlt werden muss, denn dass die Batterie sich vom Laden auch nur ein bißchen erwärmt, halte ich bei der geringen Ladeleistung für ausgeschlossen.

Wie lange hast Du deinen Wagen schon? Ist auf jeden Fall nicht normal. Habe das Auto seit über einem Jahr und er war nie so laut. Problem trat erst vor ca. 2-3 Monaten auf…

Gestern war es wieder soweit, ich kam flott über die Autobahn von der Arbeit nach Hause. Abends wollten wir nochmal los, Mond kucken, also Ladung mit 20 kW. Der Tesla gibt nach einiger Zeit akustisch alles was er kann, das kann man auch am Tag fast nicht bringen, da er bei mir draussen steht.

Letztlich war er voll genug für die Tour und gestern Nacht habe ich ihn dann erst gar nicht mehr angesteckt. Heute früh ist er dann kühl genug um ohne Lärm zu laden.

Letztlich wäre eine Anzeige oder eine wählbare automatische Ladekurve schön um leise zu laden. Ich wills mir ja nicht mit den Nachbarn verscherzen.

Aktuell ist schon die Vorklimatisierung saulaut. Ist halt warm :smiley:

Nochmal: Ich lade mein Auto seit 2 Jahren zuhause. Selbst wenn ich sonst direkt nach einer langen Autobahnfahrt direkt geladen habe, hat er nicht so einen unglaublichen Lärm gemacht. Ich habe immer mit 16,5kw geladen. Geht nun nicht mehr. Es hat sich also etwas verändert, und ich meine nicht die Aussentemperatur.

So ist es…

Hilft uns unheimlich weiter…

Mein 85er mit dem alten Doppellader steht den ganzen Tag in der prallen Sonne und hat gestern beim Laden leise gelüftet (Lüfter links und rechts in der Stoßstange), jedoch ohne gleichzeitigen Einsatz der Klimaanlage. Kann ich deshalb genau sagen, weil bei meinem der Klimakompressor gut hörbar ist. Dabei blieben die Klappen auch geschlossen.

Hatte jedoch nur mit 6A dreiphasig geladen.

Also gestern war ja auch wirklich ein Ausnahmetag bei der Hitze. Da lief bei uns der Lüfter nach Ankunft auch noch nach. Ohne Klimatisierung oder Laden. War aber nicht laut. Kann mir vorstellen dass wenn man dann noch lädt und die Klappen vorne nicht aufgehen die Lüfter auf 100% hochgehen.

Ich habe ihn seit 1,5 Jahren und er war schon immer laut bei 16,5kW. Nicht in den ersten 30 min aber dann mit der Zeit immer lauter, bis am Schluss es sich anhörte wie ein startender Jet. Also so laut, dass man ihn nicht in einem Wohngebiet hätte stehen lassen können.
Ich bilde mir ein, dass es besser geworden ist, aber letzten endes bleibt es sehr laut, wenn ich nicht mit 11 kW lade.