Impressum / Datenschutz Forumsregeln
TFF FORUM TFF E.V. SUPERCHARGE-ME
TFF Forum

Laden bei Vattenfall - Problem

Hallo,

ich habe gerade versucht, das erste mal an einer Ladestation zu Laden.
Rudower Chaussee 17
12489 Berlin

Als erstes habe ich Schwierigkeiten raus zu finden, ob es eine AC oder DC Ladestation ist.
Vattenfall unterscheidet dort Preislich. AC ist kWh (30 Cent / kWh) Abrechnung, DC je Minute (12 Cent bei 20 kW / min.

Naja, bevor ich da lange rum suche, fahre ich halt direkt zur Ladestation.
Kabel rausgeholt, in den Tesla gesteckt, die Ladestation freigegeben und angefangen zu laden.
Wie das ganze aussieht, sieht man auf dem Bild.

Nach 3 Minuten Laden, hatte ich 36 Cent in der App. Somit gehe ich davon aus, das pro Minute 12 Cent (DC) abgerechnet wurden.
In dem Bild steht jedoch AC22 kVA. Laut Konditionen sollten es wie gesagt bei AC eigentlich die 30 Cent / kWh sein?

Ich stoppte testweise das Laden ĂŒber die Tesla App.
Anschließend hat sich die Ladestation aufgehangen und es ging gar nichts mehr.
Das Bild blieb stehen und das wars.

Meine Frage nun dazu:

  • Woher weiss ich ob ich AC oder DC lade?

HĂ€tte das Fahrzeug gerne ĂŒber Nacht stehen lassen, da wĂ€re AC natĂŒrlich PreisgĂŒnstiger.

AC = Wechselstrom
DC = Gleichstrom

Vattenfall Konditionen: vattenfall.de/de/emobility/ 
 182076.pdf

Edit: Was ich gerade ĂŒberlege: Ich habe mit der App geladen und nicht mit der Karte. Unterscheidet sich die App „Schnellladen“ zwischen der Karte von Vattenfall? Bei der Karte kann man leider nicht direkt einsehen, was man verbraucht hat.

AC vs. DC ist einfach: Es ist beim Model S immer AC, außer am Supercharger oder mit CHAdeMO-Adapter. In beiden letzteren FĂ€llen ist es DC.

Nicht nur bei Tesla. Typ2 = AC Ladung, nur Tesla macht auch DC drĂŒber (wie Du richtig sagst nur am SuC). Sonst hat man einen Chademo oder CSS Stecker.

Weisst du denn den Unterschied zwischen der „Schnellladen“ App und der Vattenfall Karte?
Leider lÀsst sich der Kontostand der Vattenfall Karte nirgends einsehen.

Vielleicht hat die App einfach DC abgerechnet, obwohl es AC ist und die Karte wĂŒrde AC abrechnen?
Wie ich das sehe haben die App und die Karte unterschiedliche AGBs

Herzlichen GlĂŒckwunsch, dass du an der SĂ€ule ĂŒberhaupt laden konntest. Das ist vor dir ein Jahr keinem gelungen.

Diese SĂ€ule ist Teil des mit 2,8 Millionen ĂŒberförderten Schaufensterprojekts „CCS Berlin“ - da wird an allen SĂ€ulen nach Zeittarif abgerechnet. Egal ob AC oder DC.

FĂŒr mich leider unverstĂ€ndlich.
Ich werde es heute einfach noch mal mit der Karte probieren. (Habs davor ja nur mit der App gemacht)

In der Anlage ist die Preistabelle von Vattenfall in Nutzung mit der Karte. Von daher sollte doch AC abgerechnet werden?

Herzlich Willkommen in Deutschland.

Laden mit der Karte hat geklappt!
Bin mal gespannt, was als Abrechnung kommt :slight_smile:

youtu.be/fTl0kD1u0Lw

Wenn ich jetzt richtig fies sein will, komm ich zu dir, steck mich an Chademo an und dann fÀllt die Sicherung. So war das jedenfalls letztes Jahr. :slight_smile:

Aber gut zu wissen, dass das Ding wieder funktioniert. Wie gesagt, seit November 2015 hat da keine Ladung mehr klappen wollen, weil entweder das Display kaputt oder die Internetverbindung weg waren.

Ich nehme alles zurĂŒck!
Mein Typ 2 steckt fest. Keine Chance es raus zu bekommen.

Habe mehrmals versucht, den Ladevorgang wieder zu starten und zu stoppen aber geht nichts.
Der Typ vom Service wusste gleich, um welche Station es ging. „Das Problem haben wir öfter, da hat mal jemand den Pin verbogen“.

Ich soll das Kabel nun dort hÀngen lassen und bekomme es morgen Abend rum gebracht.
Ich hoffe nur, dass ich es ĂŒbers Wochenende nicht benötige!

Das gibt jedenfalls eine dicke Beschwerde an Vattenfall!

Ja, da bist du nicht der einzige. Es hing auch schonmal das Kabel des dort stationierten i3 an der SĂ€ule. Da hat sich Vattenfall echten Schrott andrehen lassen. Verbogener Pin ist doch Unsinn - dann sollen sie eben ne neue Typ 2 Dose einbauen.

Nach ihrer Aussage ist es ein Vorserienmodell genauso wie die drei von RWE im Berliner Raum aufgestellten Efacec-SĂ€ulen. Warum man Vorserienmodelle kaufen musste, konnte man nicht sagen. Als die Dinger aufgestellt wurden, gabs von ABB schon seit 2 Jahren perfekt laufende Serienmodelle. Aber das war wohl zu profan und so bestellte man bei einem billigen portugiesischen Anbieter 4 SĂ€ulen und stellte sie erstmal 2 Jahre in die Abstellkammer, bevor sie aufgebaut wurden


So lĂ€uft das eben, wenn man nur 2,8 Millionen Fördergelder hat und sechs SĂ€ulen mit echten Projektkosten von 45.000 Euro pro StĂŒck bauen soll


Na komm, gebe ich der Ladestation noch mal eine Chance 
 scheisse 


Kabel steckt schon wieder fest! Ich habe jetzt direkt bei Vattenfall Emobility angerufen und geschildert, dass es schon öfters passiert ist und ein bekanntes Problem! Neben mir stand ein i3 der sich wahrscheinlich zum laden „angestellt“ hat. Der denkt sich jetzt sicher auch, so ein Idiot, lĂ€sst der sein Kabel hĂ€ngen und ich kann nicht laden :smiley:

Jetzt muss ich wieder auf den Techniker warten, der mir das Kabel wieder vorbei bringt. Ich mach das jetzt einfach so oft, bis die Station gesperrt ist oder einwandfrei funktioniert. :smiling_imp:

Das ist sehr aufopferungsvoll von Dir. :confused:

Interessant ist auch, dass die Techniker keinen SchlĂŒssel haben, aber einen brauchen, um das Kabel wieder raus zu bekommen.
Der SchlĂŒssel liegt bei Vattenfall direkt und das ist immer ne ganz schöne Strecke fĂŒr die, den SchlĂŒssel zu holen :smiley:
Ich meine hey, den Techniker interessiert das nicht, der stellt seine Rechnung und bekommt sein Geld.

Ich muss auch dazu sagen, dass die Servicekraft bei Vattenfall dankbar war, dass ich es ihr direkt gemeldet habe.
Die bekommen das halt nicht mit, wenn deren SĂ€ulen mal streiken! Sie hat die Infos jedenfalls weitergegeben.

Dann sollten sie doch einfach ein Kabel fest installieren. :wink:
Hast du die „ladeprobleme“ hier eingetragen?

goingelectric.de/stromtankstellen/

Habe jetzt noch mal eine Beschwerde per Email rausgeschickt, mit der Bitte, die LadesÀule komplett zu ersetzen :smiley:
Bis dahin sollte Vattenfall die LadesÀule doch auch bitte sperren.

Kabel steckt Fest No. 3 
 habe dieses mal versucht, den Ladevorgang direkt an der LadesÀule zu stoppen, bevor ich am Auto den Ladevorgang unterbreche.
Auch das entriegelt das Fahrzeug nicht! Es kann doch nicht so schwer sein, jemanden mit einem Auto dahin zu schicken, der das an seinem
Fahrzeug mal eben testen kann?

Naja, Techniker wurde per WhatsApp angeschrieben, der freut sich sicher, morgen wieder den SchlĂŒssel von der Zentrale abholen zu dĂŒrfen! :imp: :smiling_imp:

Es hat wohl geholfen, das Kabel öfters mal stecken zu lassen:

Es ist die jetzige Woche gemeint. Ich habe soeben mal den Zwischenstatus erfragt, mal sehen!

Kabel steckt natĂŒrlich wieder :slight_smile:

Ich habe festgestellt, solange das Fahrzeug nicht vollstÀndig geladen ist (Ladevorgang am laufen),
kann man mit Hilfe der Karte entriegeln. Das habe ich den Mitarbeitern auch per Email gesagt.

Daraufhin erhielt ich folgende Antwort:

Ich habe daraufhin geantwortet, dass es keine Lösung sein kann, den Verriegelungspin zu deaktivieren.
Denn dieser hat nicht nur die Aufgabe, das Kabel vor Diebstahl zu schĂŒtzen, sondern auch sicherheitsrelevante Sachen.

Interessantes vorgehen, solange ich mein Kabel jedoch entriegeln kann, bin ich glĂŒcklich!

Vattenfall soll diese SĂ€ule, die nach Aussage eines Projektverantwortlichen ein Vorserienmodell ist, endlich gegen eine ABB Terra 23 tauschen. Das Ding wird nie zuverlĂ€ssig funktionieren und genug Geld gabs fĂŒr das Projekt ja auch (2,8 Mio Fördergeld fĂŒr 6 SĂ€ulen), um einen Austausch zu finanzieren.