Ladeleistung Model 3 am Supercharger

Weiß nicht ob man das so definieren kann…

Die 30kW zusätzlich um die 150kW zu erreichen fordern ihren Tribut in Form von einer absolut höheren thermischen Verlustleistung…

Das erklärt evtl. das Runterregeln auf die geringere Ladeleistung im Vergleich zur alten Software.

Da kann sicher noch etwas an der Ladekennlinie „geglättet“ werden um vllt nicht die 150KW als Peak zu haben, aber vllt über einen längeren Zeitraum z.B. 130-140kW.

Edit: Vllt. ist der Stall bzw. die Leistungselektronik dahinter ja auch der überhitzende Part und nicht der Akku…

So finde ich es als ziemlich Sinnfrei. Selbst wenn man nur bis 60% läd ist der Unterschied gering. Das andere Model 3 ist dann bei 56%.

In Jettingen habe ich mal nachts um zwei alleine geladen: an einem Stall mit 80, da dachte ich mir, ok, umstellen. Am anderen dann 24 kw. Wieder zurück auf den mit 80 kw. Jettingen war bei mir jetzt immer einer der schlechtesten, Ulm einer der besten.

Das dachte ich mir auch erste, also, dass seit 2019.12.1.2 (ich kam von 8.5) alles deutlich langsamer lud, obwohl entweder meine gepaarte andere Säule oder sogar komplette alle Säulen frei waren. Das ging so von 59 bis 75 kW (obwohl auch bei 20% angefangen) und mehr war nicht. Bin auch einfach an eine andere Säule dort und es ging ebenfalls nicht schneller. Ich hatte wirklich die Software in Verdacht.

Eben gerade in Horst/NL aber wieder ordentlich geladen. Bei 15% gings los und ich hatte ziemlich fix durchgängig bis… äh… habs nicht komplett verfolgt… gefühlt bis 60% 118 bis 110 kW Ladeleistung. Und Horst ist einer meiner beiden Standardcharger.

Keine Ahnung was da passiert ist und warum es mal ne zeitlang an zig verschiedenen Säulen nicht flott ging und jetzt auf einmal doch. Schulterzuck

Nö. Hatte heute in Oberhonnefeld bei 30% SoC 115 kW Ladeleistung mit 2019.12.1.2

Wäre interessant, ob es da einen Zusammenhang mit der generellen Leistungsbesschränkung älterer SuC V2 Charger nach dem Umbau auf CSS gibt…

Vielleicht haben die betroffenen Ladesäulen unter bestimmten Bedingungen ja sogar noch niedrige Ladeleistungen, las die ohnehin schon reduzierten 90 kW…

Gestern die erste längere Strecke mit dem Auto gefahren und jeden SuC am Weg besucht um es sich mal anzusehen.

  1. Wiener Neustadt
    110kw nach einer zügigen fahrt von Wien. Ankunft 37%, Abfahrt 64%
    Hat schnell geladen und die Leistung auch gut gehalten. 7min geladen.

  2. Kapfenberg
    118kw spitze nach einer sportlichen fährt über den semmering. Fast 400wh Durchschnitt.
    Ankunft mit 21%, Abfahrt mit 64%
    Leistung noch besser als der davor. Die Lounge ist cool! 20 min geladen

  3. Liezen
    Ankunft mit 35%, Abfahrt mit 75%
    Leistung eher Mau. 108 am Anfang aber stark abfallend. Das ist die Hardware der lader sicher nicht so aktuell wie zb in kapfenberg. 20min geladen

Trip war super. Bin absichtlich sehr schnell gefahren. Wollte wissen wie das funktioniert.

Addon:
Ein Problem fällt mir noch ein. Entriegeln und abstecken per Knopfdruck am SuC Stecker geht nicht sehr gut. Verriegelt sofort wieder. Braucht 2-5 versuche.

Bernhard

Du musst am Knopf draufbleiben und währenddessen abziehen. Ist mir am Anfang auch passiert, dass ich nur kurz gedrückt habe, bis die LED auf weiß war und dann hat er vor dem Abziehen schon wieder verriegelt…

1 „Gefällt mir“

Hi,
die verschiedenen Ladeleistungen dürften mehr damit zu tun haben, dass du mit unterschiedlichen Ladeständen angekommen bist.
Die höchste Ladung hast du demzufolge in Kapfenberg gehabt, weil du dort mit dem niedrigsten Ladestand angekommen bist.

Viele Grüße
Norbert

Habe ich versucht, ging auch nicht. Habe zuletzt dann am Display innen entriegelt.

Das könnte sein, jedoch hatte ich bei dem in Kapfenberg bei 35% immer noch 115kW. Die Ladekurve müsste doch immer die gleiche sein wenn das Auto schön durchgewärmt ist. Zudem ist die Ladeleistung in Liezen viel rapider abgefallen als zuvor in Kapfenberg.

Bernhard

Nun, ich beobachte meine Ladekurven schon seit einigen Monaten sehr genau (Siehe Signatur). Tatsächlich sind sie keineswegs immer genau gleich. Selbst am selebn SuC.
Es gibt einfach zu viele Parameter. Ladestand, Außentemperatur, Batterietemperatur, SuC usw.

Aber es kann durchaus sein, dass es auch am SuC hängt. Ausschließen kann ich das nicht :wink:

Viele Grüße
Norbert

Anscheinend hat die 16.3.2 nicht nur mein AC laden buggy gemacht sondern auch den SuC.

Es hat 30 Grad, bin aber nur kurz gefahren. Ich bekomme 49kw bei 61%. Beim ersten anstecken hat er gleich beim ersten ramp up gestoppt und ließ sich nicht mehr starten. Ab und anstecken, dann so langsame Ladeleistung. Anderen Stall probiert, gleiche Leistung. Zwischenzeitlich negativspitzen bis 38kw.

Bernhard

Mhh heute sind 30 Grad im schatten und er lädt schon zum 2. Mal nur mit 90kw an einem 150er suc. Boah ist das zum kotzen…

Und du warst nicht mit einem anderen Tesla am selben SC angeschlossen (A+B belegt)?

Also der SC hinter dem Auto war uns alleine.
Am gesamten SC gab es 20 Plätze die waren zwischen 8 und 12 belegt, also ordentlich was los.

Ich hab Freitag bei Kappelgrafenhausen 147kw geladen… und erst ab 60% gings uner 100kw

Welche zwei Supercharger? War der zweite Stall des Paars frei?

Sorry verstehe die Frage nicht so ganz, links und rechts neben unds war 1 Platz frei. Aber insgesamt war der SC zur Hälfte voll

Bei jedem Supercharger Standort teilen sich immer zwei Säulen die maximalen 150kW. So besteht jeder Supercharger-Standort immer aus Paaren an Säulen, die beschriftet sind (bei der Säule relativ weit unten).

1A und 1B sind ein Paar… 3A und 3B sind ein Paar. Und ein solches Paar teilt sich immer die 150kW. Die einzelnen Paare müssen aber nicht zwangsweise nebeneinander sein.

Und daher frage ich mich, an welchem Supercharger-Standort du warst, um zu gucken wie die Verteilung der Stalls ist.

Ich bin immernoch überrascht wie wenig Tesla seinen Kunden bei der Nutzung der SUC mit auf den Weg gibt. Das sollte doch in einem Video locker erklärbar sein. Liebe Kunden, bei der Nutzung des SUC beachten Sie bitte das Video XYZ zur besten Nutzung am SUC. Oder Tesla sollte den Stall anzeigen der am besten ist. Wenn jedes Paar min. einmal belegt ist, so könnte halt sein, dass einer gerade erst angesteckt hat und einer schon bei 70% ist und ich dort >120kW bekomme.