Impressum / Datenschutz Regeln Cookies
TFF FORUM TFF E.V. SUPERCHARGE-ME
TFF Forum

Ladeleistung im Winter

Hallo Leute,

habe eine etwas bemerkenswerte Beobachtung gemacht. Ich fahre ein Model S P100DL. Außentemperatur war -4 Grad. Ich war ca. schon 15 km unterwegs, die Rekuperation hatte sich schon wieder bei ca. 30 - 35 kW eingependelt, da der Akku ja auf den ersten km-ern vorgeheizt wird. Hab den Reichweitenmodus nie im Betrieb.
Beim Anstecken an einer 50 kW Kaufland-Ladestation (tags darauf nochmal mit einer Aldi 50 kW Station probiert), startete das Laden mit 22, bzw. 25 kW und kletterte langsam auf 25, bzw. 27 kW. Start SoC war 74%, bzw. 73% . Normalerweise hätte ich unter diesen Bedingungen immer so mit 35 - 40 kW den Ladevorgang gestartet. Kann es sein, daß die Außentemperatur, unabhängig von der Akkutemperatur als Parameter für die Limitierung herangezogen wird? Habe die Software 2021.44.6 drauf. Bei der 44-er wurden Verbesserungen im Winter-Paket angekündigt.
Ansonsten ist der Akku völlig OK, ich habe den Wagen schon 2,5 Jahre und die Degradation ist auch kaum spürbar. Also gehe ich davon aus, daß zumindest akkumäßig alles paßt.

Worauf würdet Ihr das zurückführen?

Es ist doch keine Limitierung sondern die Akkuvorheizung. Da gehen die kW rein.

Oder was ist die Frage?

Ansonsten hier:

Kann der Akku dann noch so kalt gewesen sein? Immerhin zeigte ja auch die Reku schon mögliche 30 - 35 kW an. Meinst Du, dass die Differenz so gross sein kann? Immerhin waren das 10 km Autobahn und dann noch ein paar Kilometer Landstrasse.

Die Frage ist eben, warum ging nicht mehr, wo ich bei einem Start Soc von 73% und dieser möglichen Reku in der Regel mit 35 - 40 kW den Ladevorgang gestartet bekomme.

Ein Tesla, egal welches Modell meines Wissens, heizt den Akku beim DC Laden immer mindestens auf 40Grad, egal wie schnell der Lader ist und egal ob das Auto bereits alles was der Lader bringt aufnehmen könnte (weil woher soll das Auto das wissen).

na ja, 30-35kW Reku ist ja minimal. Das reicht nie und nimmer für einen warmen Akku - entsprechend die schlechte Ladeleistung. Nein, der Akku war definitiv noch nicht warm :wink:

Auch wenn die Reku wieder voll da ist, also nicht mehr gestrichelt, heißt das nicht das der Akku warm ist.

Hast du das Auto dort mal länger geladen?

Bin nur bis auf 85% gegangen. Ich sagte ja schon, daß ich mit 73% gestartet bin. Im täglichen Betrieb lade ich normalerweise sonst sogar nur auf 80%.
Diese Ladesäulen habe ich auch schon während Einkäufen mit meiner Frau, die dauern dann ja bekanntlich länger und Ladebeginn bei 40 oder 45% benutzt, sowohl im Sommer, wie auch im Winter. Da war eigentlich alles OK. Kann auch sein, daß es deswegen war, da ich mit 73% gestartet bin und der Akku noch nicht eine gewisse Minimaltemperatur hatte, nur sind da um die 25 kW als normal anzusehen?

Du schreibst es ja selber, im Sommer war alles okay.
Der Akku ist zu kalt.

Es ist klar die Akkuheizung.
Dauert normalerweise 15-20 Minuten, dann ist die Ladeleistung wieder ganz normal…

Reku 30 kW (kurzzeitig anliegend) sind etwa Ladeleistung 20 kW (dauerhaft), kann man via CAN schön sehen.

Reichweitenmodus AN ist für den Winter ein veritabler Zaubertrick, der auf Strecken bis 20 km den Verbrauch um ~50% senkt. Dem Akku ist die kalte LeistungseENTnahme egal bzw. das BMS begrenzt effektiv. Dafür hat man weniger Materialstress durch Temperaturgradienten. Unserem 08.2013 P85 geht’s damit schon seit Jahren top (150’000 km, 0,003 Vcd, ~9% Degradation).

Und falls man dadurch etwas Rekuperation verschenkt; die paar hundert Wh Gewinn stehen ausser bei gebirgiger Topografie in keinem Verhältnis zu den für das Vorheizen notwendigen paar kWh.

CCS-Ladestation stattdessen im Navi eingeben, falls Vorkonditionierung und damit höhere Ladeleistung unterwegs gewünscht. Oder vor Abfahrt laden um Wärme mitzunehmen (5-10% Verlust im Lader bei 11 kW = Gratisheizung mit bis zu 1000 W).

1 „Gefällt mir“

sicherlich nur dem „kalten“ Akku geschultet! Ich beobachte im Herbst und Winter immer die Akkutemperaturen mit ScanMyTesla – letztens hatte mein Akku „nur“ 2,5 Grad — die 15 km hin zum Supercharger mit gewähltem Ziel aktivierte die Akkuheizung, bei Ankunft waren es aber grad mal 3,89 Grad — das ging dann beim eigentlichen Laden hoch auf 31,8 Grad und somit auch die Ladeleistung!

1 „Gefällt mir“

Tolle Funktion von Tesla :roll_eyes: Versuchen mal wieder mit Automatismen etwas in den Griff zu kriegen, dass auch einfach eine Schaltfläche in der Benutzeroberfläche hätte sein können (einmal drücken heizt einmal auf 35°C).

schön wäre ja nur schon im MS, wenn die Heizung tatsächlich effektiv funktionieren würde. Ich glaube, die Heizleistung beträgt irgendwas um die 3kW… damit wird halt ein Akku, der so um die 0 Grad hat, einfach nicht in „naher Zukunft“ warm…

Na so schlecht ist die Heizung im Model S wirklich nicht! Also für meine Frau passt es. Ich bin ja eher einer von denjenigen, die es kalt und trocken mögen. Meine Frau meint immer, daß der Mars das richtige Klima für mich hätte … bin ja auch am Flughafen in Kiev schon außen im T-Shirt bei minus 15 Grad unterwegs gewesen.
Hab den Akku mal etwas vortemperiert und teste jetzt nochmal an einem SC. Hilpoltstein ist ja nur 15 km entfernt.

Das stimmt so einfach nicht mehr.
Ich habe das mehrmals ausprobiert und die Aussage stimmt mit der neuen SW .8 selbst an der MCU 1 nicht mal mehr im Ansatz, da der Akku einfach auch bei Kurzstrecke nicht so wie früher mal vorgeheizt wird.
Ich habe das bei meinem Daily ausprobiert und das war +/-Verbrauch identisch nur die Nachteile des Reichweitenmodus kamen voll zum tragen. Selbst bei Ultrakurzstrecke. Kein Unterschied mehr.
Wer vorklimatisiert ist jetzt mit der aktuellen SW optimal unterwegs, am besten während man eh lädt. So ist mein Verbrauch aktuell um ca. 5% über dem im Sommer was einfach top ist.

Zum Thema an sich: Ich war auch vor kurzem am SC hier ums Eck. 5 km Anfahrt und mehr als 45 kw habe ich da nicht gesehen😉

? Ich habe die slebst bei -9 Grad auf 18,5 manuell Ove Einstellung stehen und das ist mit eher zu warm. Aber meine Gummi Dichtungen sind alle tip top und gepflegt. Das macht eine Menge aus (und ich habe kein Schiebedach).

:smiley: ich meine die Akku-Heizung (weil darum gehts hier im Thread)

…die ist auch bei mir tip top aber seit der aktuellen SW sind die temp. Fenster modifiziert, d.h. sie wird deutlich sparsamer eingesetzt wie vorher nur im RW Modus.