Ladekurve Model S 100D

Liebes Forum,

ich habe innerhalb meiner Firma ein Model S 100D ; 3,5 Jahre mit ca. 130.000 km übernommen.
Eigentlich ein schönes Auto.

Folgendes Problem: Am SuC habe ich bei vorgewärmten Akku einen Ladeleistung von ca. 120-125 KW anliegen. Soweit so gut. Aber nur bis ca. 36-37%. Normal liegen die ja bis ca. 50-55% an.
Danach geht die Ladeleistung relativ schnell nach unten. Bei 60% stehen noch knapp 60kW an. Laut Standardladekurve für den 100D sollten es in diesem Bereich aber noch ca. 95-100KW sein.
Eine Ladung von 0 -80% dauert so 60 min.
Besonders wenn ich unterwegs und mal in den höheren SoC Laden muss, also über 50% dauert das extrem lang. Das Fahrzeug ist sicher mit mehr DC als AC geladen worden. Ist halt ein Geschäftswagen.

Anbei meine Ladekurve.
0- 37% ca. 120-125 KW
40% 105KW
50% 82kW
60% 60kW
70% 50kW
80% 30 KW
90% 15kW

Frage:
Problem mit dem Akku / BMS?
Problem Softwarelimitierung Tesla?

Ich danke euch für die Hilfe,

Grüße,
Michi

Vielleicht auch einfach normal und gar kein Problem?

Mit dem etron kannst du den Tesla nicht vergleichen.
Der etron lädt länger schnell.
Das kann Tesla so noch nicht.
Dafür gibt es mittlerweile an jeder Ecke :wink: einen Supercharger.

Das ist so eine übliche Ladekurve der S100D hier in Deutschland. Zwar am SuC V3, aber man sieht den Trend. 100kW Ladeleistung werden ab 45% unterschritten. So entfernt bist Du nicht, ein warmer Akku ist immer Pflicht.
Mein ehemaliges S85 hatte bei 50% noch 68kW, bei 60% 57kW

1 „Gefällt mir“

Hallo Michi,
die Werte sind tatsächlich zu niedrig, wenn (und das ist wichtig!) die Batterie wirklich warm war. Ich fahre selber einen S100D von 3/2018. Obwohl meiner (noch) gedrosselt ist, liege ich deutlich über deinen Werten.
Selbst, wenn die Bedingungen eher schlecht sind, liege ich darüber. 70kW bei 60% geht eigentlich immer.
Hier ist ein Diagramm, wie es bei optimalen Bedingungen aussehen kann (grau vor der Drosselung, grün aktuell mit gedrosselter Ladekurve):


[Quelle: https://tessoon.de]

Viele Grüße
Norbert

1 „Gefällt mir“

Von solchen Ladeleistungen würde ich für meinen P85+ aus 8/2013 mit 476.000km nur träumen. Das ist jammern auf hohem Niveau.

Aber meiner kann ja eigentlich nicht gedrosselt sein, da er ja die 120 bis 125 kw am Anfang hat.
Aber hält die halt nicht sehr lang und geht sehr schnell runter.
Bim am Mittwoch beim Service. Mal schauen was die sagen.
Ich fahre privat noch einen Etron55. Wenn das so bleibt beim Model S fahr ich mit dem Etron deutlich schneller längere Strecken. Da war ich jetzt schon etwas überrascht.
Hatte Tesla immer so als technischen Überflieger verstanden.

Ich habe mir den das MS Plaid bestellt. Damit sollte das Thema „Laden“ der Vergangenheit angehören. Anstatt SuC dann Destination Charging. Meine üblichen Langstrecken kann ich dann direkt ohne Zwischenstopp, wenn nicht gerade die Blase drückt oder der kleine Hunger quält, zurücklegen.

1 „Gefällt mir“

…wenn Du den Plaid nicht wie einen Plaid fährst… :stuck_out_tongue:

Das Model S ist in die Jahre gekommen, auf dem Markt seit 2011. Daher kommt ja ab März auch ein neues Model S.

Das Model 3 setzt derzeit die Messlatte hinterm Taycan mit 255 kW in der Spitze.

Und so werden aus Gerüchten Fakten…

1 „Gefällt mir“

Ich glaube ich kann mich da schon aus dem Fenster lehnen … mit den ganzen neuen Test-Fahrzeugen …

Dann sag’ doch, dass es eine Vermutung auf Grund der Indizien ist. Du hast es nicht nötig, das als Fakt darzustellen.

Du hast recht … aber ich muss meine Worte auch nicht sorgsam wählen … bin kein Rechtsanwalt… :wink:

1 „Gefällt mir“

Hallo,

Ich denke, meine Beobachtung passt hier ganz gut. Bin zuletzt viel mit einem 2017er 100D gefahren, und habe total schlechte Ladekurve:

Zwar ist der Anfang
10% bei 140kW, aber bei
30% sind wir schon bei 88kW, bei
40% bei 74kW, bei
50% 62kW.
60% 40kW…

Also ziemlich schlecht. Wie beim 85er:( Ansonsten alles toll, Schnitt niedrig bei 17,4 bei normaler Fahrt.

Könnte es dafür eine Ursache geben? Habe die Vermutung, dass das PTC Element durch ist, da das Auto in der Nacht als es kälter wurde nicht geheizt hat. Aber ob das damit zusammenhängen kann?

Vollgeladen hat er ca 420km; aber die letzten Kilometer dauern ewig, bei 86% waren 11kW oder so… so schlechte Ladekurve habe ich weder hier im Forum noch sonstwo gesehen, auch nicht bei teslalogger…

Danke!

(Oder macht es keinen Sinn so einen alten Thread wieder hervorzuholen?)

Hattest du das Navi zum SuC laufen und hatte das Auto genug Zeit entsprechend den Akku vorzukonditionieren?

Ja! Eine längere Strecke, mehrere Hindert km am Stück. Und draußen mehr als 25C

420km Vollgeladen? Das wären aber extrem schlecht Werte für einen 100D.
Da stimmt was nicht…
Der 100er geht richtig temperierrt irgendwo bei 50% unter 100kW Ladeleistung.

Ja, das hat mich auch verwundert. Der Freund sagte, das sei schon so, er wisse auch nicht… er hat meist AC geladen, daher das auch gar nicht so gemerkt mit der Ladekurve.

Wieviel KM hast du drauf?
Alles unter 450km Reichweite wäre extrem schlecht.
Meiner lädt am SuC V3 mit bis zu 140kW und fällt bei 50% unter 100kW.
Am V2 ist er aus welchen Gründen auch immer meistens so bei max 112 kW, das ist mir aber egal.

1 „Gefällt mir“