Impressum / Datenschutz Regeln Cookies
TFF FORUM TFF E.V. SUPERCHARGE-ME
TFF Forum

Ladedauer am Supercharger

Model X war bereits Ende 2012 auf der Website, wenn auch mit sehr knappen Infos.

Hallo zusammen

Gestern war ich bei @ToniP90D auf Besuch und wollte mal auf 0Km runter fahren und anschliessend
die Batterie voll laden und ausbalancieren. Es wurde schlussendlich „etwas“ später und ich brach
den Nullversuch ab, da ich sonst viel zu spät nach Hause gekommen wäre.

Hier nun meine Ladeerfahrung in Dietlikon:

ich war das 2. Fahrzeug das ankam
meine Batterie war nicht zu warm oder zu kalt und hatte ca. 25 Km Fährt hinter sich
wir haben uns „verteilt“ und jeder hatte seine eigene Säule, ohne sich die a und b Teilung
wir waren maximal 3 Fahrzeuge an den Säulen
Ladebeginn um 20:05

Basiswert als ich ankam: 3 % Batterie und noch 14 Km Reichweite

Nach 5 Minuten war der Charger bei 540 Km/h und 318 A

Nach genau 10 Minuten standen folgende Werte an: 557 Km/h und 307 A

Folgende Reichweiten Zuwachs wurde erreicht in:

100 Km Reichweiten Zuwachs in 12 Minuten
200 Km Reichweiten Zuwachs in 25 Minuten
250 Km Reichweiten Zuwachs in 40 Minuten
300 Km Reichweiten Zuwachs in 53,5 Minuten

Bei mir wurde die 80% Marke nach knapp 50 Minuten erreicht

Um genau 21:10 war der Ladevorgang abgeschlossen bei 90% Batteriekapazität

Fazit:

In 65 Minuten oder 1 Stunde und 5 Minuten ist an dem Charger die Batterie von 3 % auf 90 % geladen worden.
Es wurden bis zu 557 Km/h erreicht und gegen die 320 A, auch nach 55 Minuten lagen immer noch 353 Km/h und 90 A an. Der Charger in Pratteln ladet definitiv mit weniger Km/h und Ampere und wird erneut gemeldet.

Kmh ist immer der Durchschnitt seit Ladebeginn und absolut unbrauchbar zu ermitteln, welche Leistung anliegt :frowning:
Wichtiger ist wann die Leitung anfängt zu sinken… Also die Ampere fallen.

Auch bei 15 Grad Aussentemperatur ist noch nicht die optimale Leistung möglich, jedenfalls nicht bei einmaliger SuC Nutzung zum probieren…
Im Sommer steigen die Leistungen wieder auf Normalwerte :slight_smile:

Gruss

Mario

Okay, die Außentemperatur kann eventuell die SUCs langsamer machen. Auch wenn Du schreibst km/h ist eine blöde Ladeeinheit. Ich hatte definitiv auch schon über 610 km/h eine Weile lang in der Ladeanzeige zu stehen und zwar am SUC Bremen.

Ps. auch okay - Model X kann schon länger in der Menü-Zeile stehen.

PS2. mir ist gerade die Erleuchtung gekommen :astonished: : im Winter ist der Verbrauch höher, daher schafft er weniger km/h laut Anzeige. Im Sommer ist der Verbrauch unseres Autos niedriger - folglich rechnet die Hochrechnung mit niedrigerem Verbrauch eine höhere Laderate mit km/h

Bei der kmh nimmt er entweder rated oder typical range,… Ist die Ladeleistung geringer ist der kmh Wert natürlich auch geringer…

Erst im Sommer wird das MS seine Max. Ladeleistung erreichen…

Gruss

Mario

Bei 600km/h hat man bei 20kWh doch einfach zu rechnen.

Hast Du n 85er? Dann würde es mit mir ja passen: Du 77% (ca. 58,5 kWh) in 50 Minuten, ich mit dem 90er 68 % ( ca. 55 kWh ) in 50 Minuten.
Heißt also gut 66 KW Ladeleistung im Schitt auf 50 Minuten wenn man ziemlich leer ankommt.

Da wäre ich mir nicht sicher - bei der Hochrechnung zur Reichweite (Höhe des Akkustands am Ziel) während der Fahrt nimmt er zwar auch erst die typische Reichweite, passt es dann aber während der Fahrt an meinen Fahrstil an dem Tag an. Fahre ich 170 km/h, wenn es geht, geht die Prognose des Akkustands z.B. auf 10 Prozent am Ziel am Anfang runter - geht dann aber nicht weiter runter, sondern bleibt so bei gleichem Fahrtstil. Komme ich nun am Supercharger an, könnte er für das Nachladen diese Prognosewerte weiter verwenden.

Wäre mir neu, aber sinnvoll :slight_smile:
Muss ich mal drauf achten.

Gruß

Mario

Ja ich habe einen ganz normalen 85er ohne P, D, L (X,Y,Z oder so)

Wo so siehst du die Batterie Temperatur ? ? Habe ich da was verpasst ?

50 grad? Ist die Akku Chemie so anders als beim Roadster? Da fängt bei 38 schon mit dem Klima Kompressor aktiv runter zu kühlen

Die Batterietemperatur sieht man nirgends. Aber bei den P-Modellen gibt es Anhaltspunkte.
Wir wissen:

  1. Bei 50°C ist die Batterie für maximale Energieabgabe vorbereitet.
  2. Bis 40°C versucht das Auto, nur mit den Lüftern zu kühlen.
  3. Über 50°C soll die Temperatur nicht steigen, das ist das Ziel für aktive Kühlung der Batterie.

Bei den P-Modellen kann ich die Batterieheizung aktivieren, um maximale Leistung zu erreichen. Anschließend wird die Restheizzeit angezeigt, oder ob die Batterie schon die optimale Temperatur (50°C) hat.

Wenn also die Batterieheizung fertig ist, sollte die Batterie 50°C haben.
Bei 10-15min Restzeit geht der Klimakompressor für die Batterie an => mehr als 40°C

Für Schnelladung scheint es übrigens ein sehr enges Temperaturfenster zu geben. Bei Chademo-Ladungen wird bis 20-25min Restheizzeit die Batterie aktiv geheizt, obwohl die Batterie bereits die maximale Ladeleistung von 40-45kW verträgt. Das optimale Fenster für Schnellladung dürfte also irgendwo zwischen 30° und 40°C liegen.

Ich hab mir nochmal Björns Video angesehen. Schon vor mehr als einem Jahr sank die Ladeleistung knapp oberhalb von 30% SOC unter 100kW. Sieht für mich nicht nach einer Änderung der Ladeleistung aus. Vermutlich wirkt es so, als ob der SuC früher runterregelt, weil bei den wärmeren Temperaturen jetzt relativ schnell die 6kW Klimakompressorleistung abgezogen werden.

Hallo Ladegenossen,
ich wundere mich schon seit dem ich meinen 70D vor gut drei Wochen bekommen habe, warum die Ladeleistung so schnell abfällt und ich nie und nimmer die 30 min von 20%-80% erreiche. Selbst bei SuC, wo nachträglich erweitert wurde und dort auch die 120kW Versionen verbaut sind, konnte ich nie so schnell laden. Es sind immer mindestens 50 min von ca. 30% auf 80% und das ist schon ein etwas komisches Bild.
Was ich davon auch ableite ist, dass ich wohl nie die schnellen Langstreckenerlebnisse haben werde, die ich meiner besseren Hälfte versprochen habe, als ich mich für dieses Nobelgefährt entschlossen habe.
Folglich, kleine Enttäuschung, die ich noch nicht einzuordnen vermag.
Hatte auch bei dem Händler, wo ich den 70D gekauft habe schon die Ladeleistung reklamiert und ihn bei Tesla eine Überprüfung in Auftrag gegeben. Mal sehen, ob und was dabei herauskommt. Zumindest habe ich die ganzen Zustände schön mit Bildern dokumentiert…

Und noch negativer ist, das ich seit dem Wechsel auf die Sommerreifen einen derartigen Verbrauchsanstieg wahrnehme, dass ich mich echt wundere, was da los ist. Vorher waren es im Bereich von 19 - 23 kWh auf 100 km, jetzt sind es nie unter 24 kWh auf 100km. Was geht da schief???

Grüße
Wolfi

Hattest Du vielleicht normalere 19’ Winterreifen und jetzt breite 21’ Sommerreifen???

Ich fahre einen P85+ sehr sportlich und mit 180 km/h AB Abschnitten auf Kurzzstrecken <30km mit weniger. Der hat sehr breite 21"er. Das erscheint mir alles seltsam…

Nur die großen Batterien erlauben richtig schnelles Fortkommen am Supercharger. Sie stecken mehr kW weg und müssen dabei weniger % für die gleichen km nachladen.

Welche Werkstatt hat den Wechsel vorgenommen? Wurde das Fahrwerk vermessen? Wenn da was nicht korrekt eingestellt ist, hast du bald deutliche Abnutzungen an den Reifen.

Orientierst Du dich möglicherweise an den Angaben im Fahrzeug, oder sind das tatsächliche Zeit-Werte ? Falls das die Angaben im Dashboard sind, kann ich Dich beruhigen. Die Stimmen nie so wirklich. Mit meinem 85D brauche ich normalerweise zw 30-40 Minuten von 10%-80% Prozent, obwohl im Fahrzeug zunächst ganz gerne 50 Minuten angezeigt werden (allerdings stoppe ich auch nie die Zeit, ich arbeite beim Laden meistens ein wenig, das verkürzt die Zeit und ich freue mich wenn ich zuhause nicht mehr soviel zu tun habe). Bei den kleineren Akkus dauert das Supercharger wohl länger, weil die Ladeleistung recht schnell reduziert wird (Björn hat in seinem youtube Blog ein recht nett illustriertes Videos zu dem Thema). Meiner Erfahrung nach macht es fast keinen Unterschied, ob du von 20% auf 80%, oder von 0% auf 80% lädst. Daher kannst Du ruhig etwas später an den SuC fahren, oder etwas weniger laden. Jeder Ladestand >0% ist ok :wink:

Da kann man so pauschal nichts sagen.
Welche Außentemperatur hattest Du so ?
War der Akku warm?
Hast Du RangeMode an/aus ?
Reifengröße ?
Klima/Heizung ?
Durschnittsgeschwindigkeit ?
Auf welche Strecke bezieht sich der Verbrauch ?
…?

Wenn es tatsächlich mit den gleichen Umgebungsvariablen gefahren ist, dann vermute ich, dass da vielleicht etwas nicht stimmt. Muss ja auch gar nicht am Wagen sein. Vielleicht stimmt etwas mit den Reifen nicht, oder es wurde nicht richtig gewuchtet o.ä.

Wir kommen gerade von einem Spanientrip zurück. Hatten letztes Jahr im September für 4400km einen Schnitt von 222 W/km gefahren auf den Werks Allwetterreifen. Jetzt sind wir nach etwas über 4000km mit einem Schnitt von 208 W/km auf Sommerreifen zurück gekommen. Dabei sind wir zudem deutlich flotter unterwegs gewesen.
Natürlich NICHT bei gleicher Softwareversion, 6.2 zu 7.1, und zugegebenermaßen mit einer neuen DU seit Dezember …

Wirklich schade, dass man die Batterietemperatur nicht weiß - ansonsten könnte man die letzte halbe Stunde vor der Anfahrt zum SUC noch mal ein bisschen Strom geben um sie aufzuheizen oder langsamer fahren um sie zu kühlen. Ich vermute mal, meist wird sie zu kalt sein wenn man nicht gerade 180 km/h fährt? Es sollte eine Weile dauern um 500 kg Batteriemasse auf 30 Grad zu bringen.