Impressum / Datenschutz Regeln Cookies
TFF FORUM TFF E.V. SUPERCHARGE-ME
TFF Forum

Kurze Frage, kurze Antwort zum Model S

Hi

kenne ich aus anderen Foren und ist dort ganz beliebt, Fragen die keinen eigenen Thread benötigen können einfach hier eingestellt werden.

Ich fange mal an.

  1. Schliesst das Model S das Panoramadach, wenn es zu regnen beginnt? Es hat ja Regensensoren und aktiviert auch die Scheibenwischer automatisch
  2. Wenn 1. = ja, tut es dies auch wenn man das Auto verlässt und es dann zu regnen beginnt?
  3. Können die Einstellungen des Beifahrersitzes auch in einem Profil gespeichert werden?

Danke & Grüsse
Raphael

So weit ich weiss 3x Nein.
Würdest Du Dein MS offen stehen lassen und weg gehen? ich nicht!! ( Krähe + Murphey Law + Lederinterior… :frowning: )
zu 1. wenn Du drin sitzt kostets Dich 1,4 sec mit dem rechten Lenkrad-scrol lwheel.
zu 3. würde ich mit auch wünschen, im Moment werden nur Parameter des Fahrers gespeichert!
T.

Danke!

Den Thread hier dürfen gerne auch andere für solche kleinen Fragen benutzen!

Ich mach mal weiter.

  1. Wenn der Ladevorgang abgeschlossen ist, das Auto aber am Ladekabel bleibt, wird der Ladestand dann erhalten, auch wenn er so Wochen rumsteht?
  2. Wenn’s beim Laden über CEE16 auf der iPhone App (im Wagen weiss ich nicht was angezeigt wird) „3“ in einem Kreis (wohl für 3 Phasen) und dann 10/16A anzeigt, heisst das dann: Ich lade mit 10 von möglichen 16 Ampère auf 3 Phasen? Wenn ja, wieso nicht mit 16A?
  3. Weiss jemand schon, ob in V6 endlich die jeweils der Fahrseite abgewandten Abstandswarner auch aktiv sind? So könnte ich im dümmsten Fall beim rückwärts rausfahren und abdrehen vorne seitlich gegen die Wand rummsen, ohne dass der Sensor sich gemeldet hätte :frowning: Würde aber auch eine Änderung des UI erforderlich machen.

Danke euch!

Genau die selbe Anzeige hatte ich am Wochenende bei dem Vorführfahrzeug auch! Da ich die App noch nicht habe, konnte ich auch die Anzeige im Wagen beobachten. Habe das auch schon in einem anderen Fred gepostet:
http://www.tff-forum.de/viewtopic.php?p=45644#p45644

Hier ein Bild der Anzeige hinter dem Lenkrad:
480.jpg

Ich versuche mal einen Teil zu beantworten:

Ich habe Laden ab 23 Uhr programmiert. Er hat ohne irgendwelchen Sparmodus etwa 60W Standby (=ca. 1.5kWh oder 8km Vampire-Drain pro Tag). Ist aber jeden Morgen wieder voll. D.h. ja, wird erhalten.

Ich glaube ja. Bei mir wird immer (3) 16/16 gezeigt, ausser ich begrenze den Strom manuell in der Lade-Einstellung.

Was in V6 kommt weiss vermutlich niemand mit Sicherheit. Bis auf die verbesserte Navigation und nicht weiter spezifizierte Personalisierbarkeit wurde kaum etwas kommuniziert von Tesla.

Danke euch!

@elekktrisch: Wird bei Dir gleich von Anfang an 16/16 angezeigt? Welche Spannung wird dabei gemeldet? Mir geht’s auch so genug schnell, aber ich möchte halt wissen, ob da irgendwas „am Anschlag“ ist.

Nächste Frage:
Für andere vielleicht eine Selbstverständlichkeit, aber: Warnen mich die Reifendrucksensoren eigentlich so sensibel, dass ich den Reifendruck nie manuell prüfen muss?

Noch ne kurze Frage:
Bis zu welchem SOC habe ich bei warmem Akku volle Rekuperation?
Möchte auf der Rückfahrt von den Bergen nicht die Bremsen verheizen auf dem ersten Stück bergab, möchte aber auch möglichst viel geladen haben.

Bei mir sind es 96%
ausprobieren :ugeek:

Nein wird innerhalb ungefähr einer Minute langsam von 0 auf 16 hochgeschraubt. Vermutlich überwacht die Elektronik währenddessen ob sich die Leitung artig benimmt und irgendwelche Kennlinien nominal bleiben.

Ich vermute der SOC ist nicht alleine entscheidend. Ich habe diese Wochenende auf dem Berg auf 90% geladen und kurz nach der Abfahrt (91%? 92%?) die Rekuperations-Limite gesehen.

Hmm seltsam @elekktrisch… mein Level bleibt mindestens die erste Stunde auf 10/11A. Muss wohl doch was am Anschlag sein. Was kann ich dem Elektriker sagen, was soll er überprüfen?

Nächste Frage: Scheibenheizung vorne/hinten lässt sich nicht per App aktivieren, richtig? Das wäre doch grad im Winter sau wichtig?

Nein, aber sehr guter Punkt, ebenso alle anderen Features des Kaltwetterpakets (Sitzheizung hinten, Wischwasserdüsen). Schick ne mail an Tesla!

Mache ich, aber daraus ergibt sich die nächste Frage: Wie reicht man Vorschläge richtig ein?

Dein DS kann dir sicher die richtige email geben.

Ohne Scheduler beobachte ich ein anderes Verhalten: Ein zweiter Ladevorgang wird nicht gestartet, auch wenn der Ladestand einige Prozent gefallen ist.

Ja, das heisst es. Am Anfang wird der Strom langsam hochgefahren, in dieser Phase ist der Wert vorne (effektiver Strom) natürlich tiefer als der Wert hinten (Pilotsignal).
Sonst ist es in der Regel die Lade-Einstellung, die auf weniger limitiert.
Ich hatte allerdings auch schon, dass nur einer der beiden Lader geladen hat. Das ist ganz lustig, da immer mit der Hälfte des eingestellten Stroms geladen wird. Also bei 18A Einstellung wird mit 9A geladen.

Hoffentlich liegt es nicht an der Stahlsäule (magnetisierbar, Induktion,… ?). Ist der Leitungsquerschnitt gross genug für die Strecke von Hausanschluss bis Steckdose?
Am einfachsten lässt sich wohl erstmal prüfen ob alle 3 Phasen aufgeschaltet sind. Dachte zwar wenn nicht wird trotzdem 16A angezeigt, aber überprüfen schadet ja nicht.

Der Elektriker hat extra nochmal alles exakt durchgemessen, auch die Widerstände, und hat gemeint, da sei locker alles im grünen Bereich. Wie gesagt, es stört mich eigentlich nicht weiter, aber ich möchte halt wissen woran es liegt.

Nein. Halte ich auf nicht für notwendig. Diese Funktionen braucht man nur mit Insassen im Fahrzeug, die die Scheiben durch ihre feuchte Atemluft beschlagen lassen.
Sitzt niemand im Auto, dann wird man auch im Winter mit dem Fernstart der Heizung sowohl Front- als auch Heckscheibe frei bekommen.

Hast du ihm gesagt dass du über Stunden 16A ziehen willst? Bei Erwärmung erhöht sich der Widerstand. Die Tesla Elektronik versucht das ggf. zu verhindern.