Impressum / Datenschutz Regeln Cookies
TFF FORUM TFF E.V. SUPERCHARGE-ME
TFF Forum

Kühlungsprobleme bei Langstrecke und hohen Aussentemperature

Wie soll das funktionieren?
Bei 70km/h schnitt verbraucht der Wagen ca. 150Wh und die Klima soll dann zusätzlich 150 benötigen?
Das wären 15kW ind der Stunde elektrische Leistung was ca. 60kW Kälteleistung ergibt.
Der Kältekompressor kann gar keine 15kW aufnehmen.

1 „Gefällt mir“

Da hast Du mMn eine Fehlannahme getroffen und einen Rechenfehler gemacht: 70km/h Schnitt können nicht nur relativ konstant mit langsamen Beschleunigungen und Verzögerungen erreicht werden, wo Deine Annahme ungefähr passt, sondern etwa bei dichtem Verkehr mit vielen Beschleunigungen und vor allem Verzögerungen mit der mechanischen Bremse, was den Verbrauch weit nach oben treibt.

Und selbst wenn Deine Überlegung mit 150 Wh/km Zusatzverbrauch für die Klima bei Tempo wäre, ergibt das bei mir folgende Durchschnittleistung:

150Wh/km * 70km/h * 1h = 10,5kW

Das wäre zwar meines Wissens immer noch mehr als der Klimakompressor ziehen kann, aber je nach Fahrweise kann der Verbrauch für die Fortbewegung bei einem Durchschnitttempo von 70 auch deutlich über 200 Wh/km liegen und dann kann man, wenn der Klimakompressor aus welchen Gründen auch immer am Anschlag rödelt halt doch auf „kaum unter“ 300 Wh/km bei Tempo 70 kommen.

Trotzdem wäre interessant, was die Ursache des hohen Verbrauchs bei gleichzeitig niedriger Kühlleistung bei ORM war, mir fiele da etwa ein, dass die Klappen in der Front nicht öffneten und die Kühlung deshalb zu wenig Frischluft bekam, nach eine Jahr sollte das Problem ja hoffentlich gelöst sein!

Gruß Mathie

Klappen bleiben im Stand zu (wenn Fahrzeug auf Aus), kommt ja kein Fahrtwind zum Kühlen. Hermetisch dicht ist ja die Geschichte nicht, daher kommt genügend Luft dazu.

Natürlich kann man bei durchschnittlich 70km/h auch 300Wh brauchen wenn man es darauf anlegt, aber bei normaler Fahrweise sicher nicht mehr als 150 und selbst ungeübte E-Fahrer sollten unter 200 bleiben. Sogar wenn du 50% in der Stadt fährst und 50% auf der AB solltest du 200 schaffen.
Der Klimakompressor nimmt im schnitt sicher nicht mehr als 1-2 kW auf.

Also passt entweder etwas am Wagen nicht oder der Fahrstil ist dementsprechend. Wobei ich nichts am Fahrzeug wüsste wohin soviel Energie ohne merkbare Abwärme verbraten wird- sprich es stinkt wenn die Bremse hängt oder ähnliches.

Dann ist bei dir etwas defekt. Die Klappen sollten auch im Stand öffnen wenn die Lüfter anlaufen. Das tun sie bei mir am Supercharger auch. Sonst müsssen die Lüfter unnötig hochdrehen wegen des höheren Luftwiderstands.

Seltsame Geschichten hier. Selbstverständlich ist die Klimaanlage ausreichend dimensioniert. Alles andere würde in Kalifornien, besonders im Süden um Los Angeles nicht funktionieren.

Wir waren vor zwei Wochen auf Tour durch Italien und Südfrankreich. 37°C, Autobahn 130 km/h, Supercharger. Innenraum alles schön kühl auf 21°C. Keine Probleme. Reichweitenmodus war sogar eingeschaltet.

Also ich tippe entweder auf ein Problem mit den Klappen vorne, Kühlmittelstand oder Pumpe oder Reichweitenmodus eingeschaltet der ja die Klimaleistung aktiv begrenzt.

Aber zurück Zum Threadersteller.
Ich glaube fast hier hat sich wieder ein kleiner Bug in der Software eingeschlichen.

Ich war auch vor 14 Tagen im SeC wegen genau dem selben Problem. Im kalten Zustand funktionierte die Klima, sobald sie richtig heiss war nicht mehr.

Zuerst wurde Online nachgesehen und ein „Chiller“ diagnotiziert. Als der Wagen dann dort war sagt man mir es würde dauern weil das Teil noch nicht hier ist… am nächsten Tag war der Wagen dann fertig.
Angeblich eine schlechter Kontakt an einem Stecker. Ich denk mal das war etwas anderes weil reproduzierbar immer nur wenn der Wagen richtig heiss war (natürlich kann Hitze auch einen Kontaktfehler verursachen aber immer gleich?) . Ich hab den Wagen dann mit neuer SW 24.1 zurück bekommen. Vorher war 21.9 drauf.

Welche Firmware hast du drauf?

Ich habe bei Tesla angerufen, der konnte mir online nur sagen das es ein pyhsischer Defekt ist, aber nichts genaues. Den Füllstand der Kühlflüssigkeit kann man ja selber nicht checken oder? Ist auf ale Fälle doof da ich gerade an der Amalfiküste bin und noch 2.000 km vor mir habe. Ist auch ein mulmiges Gefühl wenn der Lüfter immer so hochdreht, da kann man nur hoffen das der nciht kaputt geht.

war auf Frischluft oder Umluft gestellt?
Letzteres braucht kaum Energie, da nicht die heiße Außenluft runtergekühlt werden muss. Das SOLLTE eigentlich permanent funktionieren, egal wie lange, wie schnell und wie heiß draußen es sein mag.

Ich habe beides schon probiert, bzw. habe ich im Tunnel den Hepafilter engeschalten und das ist ja auch Umluft denke ich. Das Problem tratt bei mir nach längerer Autobahnfahrt auf.

Da muss etwas defekt sein.
Ich fahre jetzt den dritten Sommer mehrfach durch die italienische Poebene. 130-150 Km/h oder etwas langsamer, wenn der Heckträger dran ist (4 Bikes drauf - was deutlich höhere Verbräuche generiert).
Die Batterie ist dann richtig warm, war zu diesem Zeitpunkt bereits schon mindestens einmal am SuC, der Asphalt glüht, Außentemperaturen regelmäßig 37 Grad. Wenn ich nun bei Mailand oder Modena den nächsten SuC ansteuere, lasse ich die Klima, falls der Wagen in der Sonne steht meistens laufen. Noch nie, aber wirklich gar nie habe ich dann tiefere Ladeleistungen als normal oder eine reduzierte Klimaanlagenleistung im Innenraum beobachtet.
Die Klappen sind beim Laden geöffnet, Kompressor und Lüfter laufen dann meist ziemlich laut (aber nicht die ganze Zeit) und unter den Radkästen steigt enorm warme Abluft empor (auf einer Seite ausgeprägter, weiß aber nicht mehr welche).
Nach dem Laden läuft die Klimaanlage im Innenraum ohne jede Einschränkung.

Hab auch nur die besten Erfahrungen mit hohen Temperaturen gemacht. 40 Grad und höher waren letzten Sommer kein Problem. Hab auch die Klima beim Laden weiterlaufen lassen. Hin und wieder wird Kühlleistung für die Akkus abgezweigt, aber in Summe hat es 22 Grad im Auto nie überschritten. Was hilft ist zusätzlich eine Abdeckung der Frontscheibe wenn das Auto in der Sonne steht.

Sieht man von aussen ob die Lüftungsklappen vorne offen sind? Also das könnte ich ja mal kontrollieren. Manuell werden die aber nicht zu bewegen sein falls geschlossen.

Ja, siehst du vorne links und rechts.

Vorne unten in der Mitte ist der Hauptkühler - links und rechts davon befinden sich die Klappen, die zusätzlich geöffnet werden.

Habs mal hier Tesla Roadster VIN 575 eingezeichnet.

Komisch, habe mit meinem Nov2017 Tesla das gleiche Thema, immer mal wieder, wenn entweder der Akku zu warm ist (Standzeit bei 30 Grad) oder mehrere Beschleunigungsvorgänge läßt die Innenraumkühlung spürbar nach. Mein alter 85 hatte das nie…
Laut SeC sei das normal, die Klima würde die Batteriekühlung bevorzugt behandeln. So richtig prickelnd finde ich das nicht.

Matthias

Bei meinem 75er von Ende 2017 das gleiche. Ich schalte nach dem Losfahren HKL für ca. 1 oder 2 Minuten ganz aus, dann auf Automatik, klappt dann meistens, dass kalte Luft aus den Auslässen kommt. Aber nur, wenn die eingestellte Temp. nicht allzu niedrig ist, sollte 19 Grad oder höher sein, sonst kommt die Umgebungsluft ungekühlt rein. Umluft am Anfang bringt nichts, da der Innenraum ja noch sehr heiß ist. RW-modus ist bei mir bisher immer an, muss mal testen, ob sich was ändert, wenn ich den ausschalte.

Nicht schön, das ganze. Ein Software-Fehler? Oder ist A/C nicht ausreichend dimensioniert (für Batterie UND Innenraum)?

Ich tippe ganz stark auf den Reichweitenmodus. Laut Beschreibung wird dabei die Leistung der Klimaanlage reduziert, was dann eben bei extreme Düngung es den Eindruck einer unterdimensionierten Kühlung erzeugt.

Schalt mal aus und berichte! Bin gespannt, ob es in der Realität so funktioniert, wie es in der Theorie scheint.

Gruß Mathie

ja, ist mit RW-mode AUS besser geworden. Nur noch kurze Zeit (nach starker Beschleunigung) keine / kaum Kühlung im Innenraum.

Also ich habe das Gefühl, das ist ein Softwareproblem, denn seit der dem Update kühlt mein Model S deutlich schlechter, als im letzten Sommer. Nach dem Problem mit der Heizung, jetzt eines mit Klima?