Impressum / Datenschutz Regeln Cookies
TFF FORUM TFF E.V. SUPERCHARGE-ME
TFF Forum

Kühlflüssigkeitsstand niedrig

Liebe Tesla-Freunde,

vor knapp vier Wochen habe ich meinen gebrauchten MS 85d vom SeC Frankfurt abgeholt. Bis heute lief alles tiptop und ich bin sehr zufrieden. Auf unserer heutigen Rückfahrt aus dem Montafon erschien kurz nach einem kurzen Zwischenstop beim SuC in Satteldorf dieser Hinweis:


Der Techniker in der Hotline hat die Weiterfahrt „gestattet“ - allerdings ohne sportliches Fahren, was ohnehin nicht mein Ding ist. Ich werde ein SeC aufsuchen müssen, was nach dieser kurzen Zeit unbefriedigend ist.
Was ich zuvor in der Garage bemerkt hatte, war der Austritt einer blauen Flüssigkeit unter dem vorderen Bereich des Wagens, allerdings nur in sehr geringen Mengen (Tropfen) … Ich habe aber auch nicht jeden Tag unter den Wagen geschaut. Wahrscheinlich ist das die fehlende Flüssigkeit, oder? Dann dürfte es mit dem bloßen Nachfüllen nicht getan sein, oder?
Ansonsten: TESLA-Fahren ist einfach nur genial!!!
Beste Grüße aus Sinsheim,
Thorsten

Und Supercharger meiden, speziell bei niedrigem SoC. Da wird der Akku sehr warm.

Hallo Thorsten,

in dem Fall würde ich das SeC Frankfurt morgen direkt kontaktieren. Du verlierst die Kühlflüssigkeit für den Akku.

LG
W

Danke für Eure Antworten.
Da Stuttgart näher zu uns als Frankfurt ist, erhalte ich von dort morgen weitere Hinweise. So habe ich es heute mit der Hotline besprochen.
Ich werde erst einmal gar nicht mehr mit meinem TESLA fahren - bis auf eine Fahrt zum SeC.
Bin ich der Einzige, dem so etwas schon einmal passiert ist :open_mouth: ?
Beste Grüße,
Thorsten

Ich hatte dieselbe Meldung ein paar Tage nach der Abholung des Neuwagens vom SeC. Ich musste dann nochmal hin zum Nachfüllen, was in ein paar Minuten erledigt war. Seither ist Ruhe (über 60tkm). Wenn in deinem Fall tatsächlich Flüssigkeit verloren geht kann die Sache natürlich anders aussehen. Wünsche dir dass dem nicht so ist.

Ich habe in den letzten vier Wochen ca. 6 x mit Supercharger und 2 x mit Chademo (50 kWh) geladen.
Ich habe nie irgendwelche Kühlgeräusche beim Laden gehört, allerdings gelegentlich beim Abstellen des Wagens. Diese verstummten, wenn ich den Wagen verschlossen habe.
Sind Kühlgeräusche beim Supercharger oder bei Chademo „obligatorisch“? Vielleicht besteht hier ja auch ein Zusammenhang mit meinem geringen Kühlmittelstand?
Beste Grüße
Thorsten

Nein, Kühlgeräusche beim Laden sind nicht zwingend notwendig und hängen von deiner Anfahrt, der Umgebungstemperatur, der aktuellen Stromstärke beim Laden,… ab.
Und keine Angst: Sollte der Akku beim Laden zu heiß werden (also die Kühlung unzureichend) wird das Laden gedrosselt. Hier schädigst du dein Fahrzeug mit fehlender Kühlflüssigkeit also nicht. Ich würde allerdings ansonsten echt piano fahren, denn die beim Fahren entstehende Wärme kann unter Umständen nicht abgeführt werden.
(Und ja, auch hier solltest du dann im schlimmsten Falle eine Begrenzung deiner abrufbaren Leistung sehen…)

So, jetzt könnte die Schadenurache feststehen: Mein sehr freundlicher Vorbesitzer hat mir mitgeteilt, dass er kurz vor der Abgabe seines (meines jetzigen) Wagens einen Marderbiss hatte und anschließend Kühlmittel ausgetreten ist. Im SeC ist daraufhin Kühlmittel nachgefüllt worden. Drei Tage danach bekam er seinen MS 100 und hat seinen alten MS 85D abgegeben.
Vielleicht hat es Tesla einfach vergessen, diesen Schaden zu beseitigen.
Termin beim SeC in Frankfurt ist am kommenden Donnerstag (12.10.).
Ich werde berichten.
Beste Grüße aus Sinsheim
Thorsten

Danke für die Info, das ist sehr interessant, da wir hier auch Marder haben und ein Tesla hat ja viele Kabel und Schläuche. Ich hoffe das sind nur 2 Steckverbindungen und 1m Gummischlauch oder so… bin gespannt^^

So ein Mist! Die Marder haben den Umstieg auf die E-Mobilität also schon hingekriegt?
Ich dachte die stehen auf Öldämpfe :smiley:

Die sind offensichtlich schneller als die deutsche Autoindustrie :smiley:

So, mittlerweile ist nach einem zweitägigen Aufenthalt im SeC Ffm. ein Schlauch getauscht worden. Nach telefonischer Auskunft soll es sich wohl doch nicht um einen Marderbiss gehandelt haben. Angeblich war ein Schlauch perforiert und hat bei erhöhtem Druck Kühlmittel verloren … Wie dem auch sei: Jetzt scheint alles behoben zu sein und ich hoffe, das die nächsten vier Wochen besser verlaufen.
Danke für Eure Beiträge!
Beste Grüße aus Sinsheim
Thorsten

Hallo,

Gestern Abend als ich ins Auto stieg, kam bei mir die gleiche Meldung. Zeitgleich fiel immer wieder sporadisch, der rechte Hauptscheinwerfer aus. Kann es sein, das da in unmittelbarer Nähe des Scheinwerfers so eine Kühlmittelleitung entlang geht, und auf das Steuergerät, oder Kontakte für den Scheinwerfer Kühlmittel hinspritzt?

Gruß

Kurt

Habe soeben einen freundlichen Mitarbeiter des Service Center am Telefon gehabt, der mir dann aufgrund meiner Schilderung, das die 2 Punkte zeitgleich aufgetreten sind, erklärte das dies sehr wahrscheinlich ein Masseproblem sei. Er meinte, das auch der rechte Hauptscheinwerfer wahrscheinlich sehr bald ausfallen werde. Habe auch gleich einen Termin für nächsten Diesnstag erhalten.

Gruß

Kurt

Hallo

Gestern früh heimgefahren von der Silvesterparty. Da hatte ich gleich mehrere Störungsanzeigen. P85D Bj2015. Bisher keine Probleme.

-Zuerst Kühlflüssigkeitsstand niedrig, bitte Tesla anrufen.

-Dann Störlampe Luftfederung, Service fällig.

-Danach Heftiges Blinken des Bildschirms mit der Meldung Front-Kofferraum offen. Er war aber verriegelt.

-Und zum Schluss als ich in der Garage parkte, fing der rechte Hauptscheinwerfer an zu blinken und fiel dann aus.

Hab dann mal beim Frunk das Schloss mit WD40 geschmiert. Bei der Fahrt heute ca. 20min. war dann die Meldung mit dem Frunk nicht mehr da.

Aber die Störung mit der Federung kam wieder nach ungefär 15min. Fahrt. Und während des Fahrens fiel der rechte Scheinwerfer zeitweise aus.

Weiss jemand Rat

Gruss Biet

Massepunkt rechts im Frunk prüfen lassen!
Ist ein nicht seltener Fehler bei allem, was auch den Scheinwerfer rechts betrifft.

Grüße
Mario

Jup, Massepunkt. Schnell bei schauen lassen, sonst können die Scheinwerfer etc. Schaden nehmen.

Kann nur beipflichten, mir wurde bei meinem Servicetermin ( wie 3 Beiträge vorher beschrieben ) ein neuer Massepunkt in den rechten Längsträger gebohrt.

Gruß

Kurt

Jep…
Danke für den Tipp…
War heute im SeC. Die wussten Bescheid mit dem Masse-Punkt. Alles wieder behoben.

Gruss Biet

Dann war es, wenn ich dich richtig verstehe, auch bei dir der Massepunkt?

Gruß

Kurt