Impressum / Datenschutz Forumsregeln
TFF FORUM TFF E.V. SUPERCHARGE-ME
TFF Forum

Kühlbox für meinen coolen neuen Wagen?

Also bei mir haben die 2 USB Ports immer 5V Strom a 1A.

Nur die 12V Buchse geht aus wenn man abschließt und erst wieder an wenn man eine Tür öffnet.

Vielleicht ist es bei Dir anders.
Mein MS85 ist von 29.07.2015

Also bei mir bleibt der Strom auf den USB Ports an, wenn ein Gerät dran hängt und ich das Auto verlasse. Dann ist die Beleuchtung der Ports auch dauerhaft an. Ob das für die 12V Buchse auch gilt, hab ich noch nicht getestet.

Nein gilt nicht.

Mehrmals mit Messgerät nachgemessen und ausprobiert Tür von außen geschlossen strom weg, Tür von außen wieder auf gemacht Strom wieder da. Glaube mir ich weiß von was ich rede.
Auch heute wieder gesehen die Kühlbox hängt doch daran wenn du aus dem Auto gehst schaltet die Kühlbox ab wenn du die Tür öffnest schaltet sie wieder an.

Ja schade. Wäre natürlich ideal, wenn man das über das Bordsystem steuern könnte. Eigentlich braucht man ja meiner Meinung nach die 12v Buchse beim verlassen des Fahrzeugs eher, als die usb Ports. Ein Handy, Tablet oder was auch immer würde ich zumindest nicht im unbesetzten Auto lassen.

Klingt spannend, ich muss es nochmal ausprobieren. Vielleicht haben sie doch etwas geändert? Wenn man eine Mittelkonsole hat, kann man auch ein Handy oder eine Kamera zum Aufladen im Auto lassen. Jedenfalls da, wo ich normalerweise parke…

Es wird wahrscheinlich funktionieren. Aber je nach dem wieviel Strom der Heckklappenmotor benötigt, wird der vorhandene Querschnitt / Sicherung zu klein sein bei gleichzeitigem Betrieb.
Der Anschaltstrom der Kühlbox dürfte über 6A liegen, oder?

das klingt Spannend, ich habe die automatische Heckklappe nicht, aber beim einbauen von LED-Strips im Trunk bin ich auf einen Stecker gestossen gleich in der Ecke hinten rechts unter dem Teppich, das wird wohl dieser Anschluss sein - hat das schon jemand gemacht, wie muss man das anschliessen um die konstanten +12V abzugreifen?

Muss ich mal ganz genau messen.
Danke aber für die Anregung und fürs mitdenken.
Weil abfackeln möchte ich natürlich nichts oder anbrennen lassen.

Nachtrag zum Thema USB: Tatsächlich geben die Ports auch bei mir Strom, selbst dann wenn das Auto ausgeschaltet und verriegelt ist. Genial! Da haben sie tatsächlich was geändert, und ich habe es nicht mal gemerkt. :blush: . Jetzt muss ich nur noch rauskriegen, wie lange die Ports aktiv bleiben und wann sie abgeschaltet werden.

Ah … man bin ich doof … wie anschliessen … hat ja nur 2 Kabel … wird wohl nicht so kompliziert sein …
IMG_9345.JPG

Hier habe ich die technischen Daten der CF 26

Da ich keine Ahnung von den Formeln habe wie man ganz richtig alles ausrechnet bitte ich doch jemand mal drüber zu schauen ob man den gleichen Anschluss wie die Heckklappe die mit 30 A abgesichert ist benutzen kann.

@Guillaume
kannst Du das ?

Laut Datenblatt sind es ca. 3A Nennstrom.
Der Anlaufstrom für den Kompressor kann aber höher liegen, dies lässt sich aber nicht dem Datenblatt entnehmen.
Ich würde es persönlich aber trotzdem versuchen, das wird wahrscheinlich gut funktionieren!

Interessehalber: Ist die Heckklappe nun mit 20 oder 30A abgesichert?

Ich denke dass sie immer unter Dauer-Strom sind.
Aber gemessen oder gestoppt oder überwacht hab ich das noch nicht.

Lasse mich aber sehr gerne belehren. Wenn jemand was weiß und gemessen hat gerne her mit der Nachricht.

Bei der Sicherung 18 gibt es einen so genannten Premium-Audioverstärker.

Könnte sein dass diese den Subwoofer im Kofferraum versorgt?

Weiß da jemand was bevor ich eine Orgie vom durchmessen ausführen muss und durch klingeln?

Ich habe kein Subwoofer deswegen könnte ich eventuell diese Leitung nutzen Falls die Sicherung und das Kabel korrekt sind.

Ich glaube, dass Du Dich irrst. Zumindest bei meinem Okt 2013 Model S war das schon immer so.
Uli

Heckklappe hat 30A. Sorry hatte mich vertippt.

Kann ich jetzt natürlich schwer widerlegen. Ich bin überzeugt, ich habe es damals genauso ausprobiert, wie heute: Handy ans Kabel hängen, einschalten, Türe schließen, beobachten. Wenn ich mich richtig erinnere, wurde sofort beim Schließen der Tür angezeigt, dass es nicht mehr lädt. Wir werden die Wahrheit nie erfahren! :wink:

Da hast du bestimmt einen Zigarettenanzünder Stecker mit USB Buchse gehabt am 12 V Anschluss.

Das hatte ich anfangs auch so und war enttäuscht.

Ich habe am 4. August 2014 eine recht detaillierte Email zu dem Thema an Tesla geschrieben. Es passt eigentlich nicht zu mir, so eine Email zu schreiben, ohne mehrmals ausprobiert zu haben und sicher zu sein, dass die Dinge so liegen, wie ich glaube dass sie liegen. Trotzdem bin ich natürlich nicht unfehlbar.

Die Älteren unter uns erinnern sich daran, dass der sog. „Vampire Drain“ (Standby-Verbrauch) in 2014 für einige Monate ein Riesenthema in allen Foren war. Tesla hat damals in mehreren Iterationen den Standby-Verbrauch tatsächlich erheblich gesenkt bzw. offenbar einige Bugs behoben, die unter bestimmten Umständen zu einem erhöhten Verbrauch führten. Vielleicht haben sie in dem Zusammenhang irgendwann in einer Version mal die USB-Ports abgeschaltet, und ich habe zufällig gerade diese Version erwischt? Wie gesagt, wir werden die Wahrheit nie erfahren. Das Verhalten unseres Model S ist ein „moving target“… :wink:

Da hast Du recht.