Impressum / Datenschutz Regeln Cookies
TFF FORUM TFF E.V. SUPERCHARGE-ME
TFF Forum

kostenloser Probemonat für Autopilot

Steht bei mir auch leicht nach rechts aber stört mich nicht die Bohne.

mein Video-Test:

youtu.be/ZKga50P69jw

Sehr gut!! :slight_smile:

sehr sehr schönes Video!

Sehr informatives und gut gemachtes Video. So viel Professionalität verdient ein Abo. :wink:
Gleich noch einem Kumpel geteilt, der noch mit der Entscheidung hadert. Vielleicht hilfts. :slight_smile:

Nee komm. Was der da macht geht doch nicht über 226km mit einer Ladung und dann noch über 100km Restreichweite!?

Das ist unmöglich. Die AMS hat das doch in Tests bereits 2014 bewiesen. Das geht nicht. Nicht bei 120km/h und erst recht nicht bei 130km/h! [emoji16][emoji6]


Für alle die 2014 noch nicht dabei waren, hier dieses denkwürdige Ereignis:

Wie sind die Erfahrungen mit dem AP fuer die Tesla Fahrer?
Alles sehr entspannt hier, die Aktion laeuft ja noch… :mrgreen:

Will ich haben, muss ich haben…kein Interesse daran :wink:

@Chris King

Sitzt Du immer noch in Deiner leicht angestaubten Audi Schuessel und vermisst jedesmal das Model S mit seinem AP :stuck_out_tongue:

LG
W

Nach 23 Tagen des Testens, habe ich mich heute Morgen dazu entschlossen auf den AP upzugraden.

Über My Tesla den Kaufpreis bezahlt und sogleich per Mail die Meldung erhalten, dass die Zahlung erfolgreich war und mein Tesla nun über die AP Funktionalität verfügt.

Als ich ins Fahrzeug kam erschien im Hauptschirm die Meldung, dass nun die AP Testphase abgelaufen sei.

Leider ist seitdem der AP wieder verschwunden.

Alles resettet (Fahrerbildschirm, Hauptbildschirm, Fahrzeug vom Strom getrennt) nix zu machen.

Die Service-Hotline habe ich angerufen und dort war man recht überrascht, da man dieses Situation wohl noch nicht hatte.

Eine ad-hoc Lösung konnte man mir nicht aufzeigen. Man versucht das Problem intern zu lösen und will sich wieder bei mir melden.

Schauen wir mal…

Komisch das die sonst um die nachträgliche Freischaltung so ein Wind machen:

Als ich diesen im Sevicecenter freischalten lies vergingen knapp 2 Stunden mit anschließender Probefahrt des Technikers mit angeschlossenen Notebook während der Fahrt.

Und nun liest man hier: wurde einfach mal freigeschaltet :question:

Hat schon jemand eine ordnungsgemäße Rechnung für die Freischaltung erhalten?

Über Nacht waren bei mir die Heinzelmännchen fleißig :

Seit letztem Mittwoch steht „sOne“ beim Service Center. „Car needs service. Contact Tesla Service“. Nach Remote-Diagnose hiess es: Bald möglichst vorbeikommen.
Seither fahre ich 85D-Loaner, mit AP.

Ich weiss nun auch ohne meinen Probemonat (den ich noch nicht aktiviert hatte), dass ich definitiv keinen AP will. TACC wäre ein gutes Argument dafür gewesen, jedoch ist mir jetzt beim probieren klar geworden, dass der sich nicht komplett ausschalten lässt (oder bin ich einfach zu blöd dafür?) um mit „normalem“ Tempomat zu fahren.

Mich nervt das Teil einfach nur. Fährt wie eine alte Frau, die nicht gern Auto fährt. Da fahre ich lieber selber.

my 2ct.

Deine Meinung kann ich 100% nachvollziehen.

Es ging mir genauso, als ich kurz einen Loaner mit AP fahren durfte. Meine Meinung dazu habe ich weiter vorne in diesem Thread auch kundgetan.

Nachdem ich nun aber 23 Tage diese „doofe“ Dinge getestet habe und mehrmals im Stau die AP Funktion genossen habe, stand für mich fest: haben will

Ich bin über mich selbst erstaunt, das ich meine Meinung relativ schnell geändert habe :blush:

Ich habe mich davon verabschiedet, den AP so viel wie irgend möglich nutzen zu wollen. Dadurch war ich über die Situationen, in welchen er seine Sache eher schlecht macht unglücklich. Seit ich ihn nur dort nutze, wo er seine Sache gut macht, ist er sehr hilfreich. Das Zusammenspiel zwischen Komplettnutzung, Ausschalten und Teilnutzung (bspw. trotz AP kurzzeitig das Strompedal betätigen um ein zu starkes sinnloses Abbremsen zu verhindern, da ich sowieso dabei bin die Spur zu wechseln) klappt immer besser.

Ich habe den Loaner nun fast eine Woche und bin damit um die 500km gefahren. Ich habe den AP in den Settings so weit dies irgend geht komplett ausgeschaltet und trotzdem kann ich es kaum erwarten, meinen AP-losen 70D wieder zurückzuhaben.

So unterschiedlich können Meinungen sein, ich habe für den AP meinen 1. verkauft, einen massiven Aufpreis bezahlt und möchte nie mehr zurück.

Dito!

Hallo inteware.ch,

Mit normalen Tempomat kannst du fahren wenn du den AP Hebel anstatt 2 mal zu dir zu ziehen, nur einmal zum Lenkrad ziehst. Ob das dann nur der normale Tempomat ohne Radar ist kann ich dir leider nicht sagen.( Habs noch nicht ausprobiert)

Gruß

Kurt

Er ist adaptiv. Einen „normalen“ Tempomaten hat man in der Tat nicht mehr.

Nein , das ist dann TACC. Der hält den Abstand zum Vordermann er lenkt nur nicht.
Übrigens, das MS lenkt auch bei ausgeschaltetem AP. Bin gestern im Stau gefahren (Schritttempo) und habe den AP ausgeschaltet um eine breite Gasse für die Feuerwehr zu bilden.
Wenn man der Leitplanke am Mittelstreifen zu nahe kommt, dann hält das Auto dagegen und versucht einen sanft zu etwas mehr Abstand zu bringen.