Impressum / Datenschutz Forumsregeln
TFF FORUM TFF E.V. SUPERCHARGE-ME
TFF Forum

Knacken an der Vorderachse

Hatte seit Fahrzeugübernahme das Gefühl, dass der Wagen in Linkskurven weicher/ schwammiger ist. In den Herbstferien kam ein deutliches Knacken aus dem linken Federbein dazu. Dieses Knacken ist immer zu hören bei Volleinschlägen, wenn man rangiert. Es fühlt sich so an, al wenn das Rad nachgezogen wird, wenn man die Lenkrichtung ändert.
Im Sec hatten sie kurz geschaut nichts gesehen und möchten einen Termin vereinbaren und das Problem analysieren (wenn endlich mal meine defekte Verkleidung der falcon Wing Tür kommt). Beim Reifenwechsel auf Winterreifen werfe ich mal selber einen Blick auf das Federbein und Aufhängung. Hat einer von euch das Problem an der Vorderachse schon einmal gehabt?

Bei unserem X wurden die Antriebswellen getauscht. Dies hatte sich vor allem mit dem „Rubbeln beim Beschleunigen“ bemerkbar gemacht.

Knack Geräusche aus dem Vorderachsbereich kennen wir nur vom Model S. Das wurde behoben mit neuen Unterlagsscheiben oder so ähnlich. Wills eigentlich gar nicht wissen…

Achswellenprobleme sind wohl nur beim Beschleunigen. Bei mir geht es um Knacken beim Rangieren. Es fühlt sich an, als ob sich etwas versetzt. So wie eine Torsionsfeder, die sich im Federteller versetzt.

Ich habe auch nur Knacken beim starken beschleunigen, das kommt aber nur ca. 1 - 3 x danach ist ruhe… knacken tut es dann erst wieder am nächsten Tag.

Ich denke es hat was mit den Gelenkwellen bei mir zu tun…

Gruß

Andy

Hört sich an wie Traggelenk
Ove

Problem schon mal gehabt ist gut. Ich habe das Poblem seit Frühjahr 2017 und Tesla hat es bisher nicht geschafft, es zu beheben.

Meine letzte E-Mail an Hr. S. H. aus dem SeC Frankfurt wurde nicht mehr beantwortet. Wahrscheinlich weil ich klipp und klar gestellt habe, dass ich diesmal das Auto von dem Termin nur noch zurücknehme, wenn das Problem gelöst wurde.

Montag geht eine Fristsetzung per Anwalt an Tesla. Dann sollte eine Reaktion kommen. Traurig dass es das wohl braucht. :frowning:

Ove hat die passende Hardware um das rauszufinden- ich wette das hat nichtmal TESLA :sunglasses:

Das kann aber echt vieles sein, auch Koppelstangen der Stabis, Querlenkeraufnahme oder sonstwas.

Welche Hardware meinst Du? Ich tippe auf die Gelenkwellen, sind bekannte Probleme. Wenn man eine Weile fährt ist das Spiel weg und die Geräusche lassen nach. Bei meinem MS wurden deswegen bei 6000km die ATW getauscht und bis heute ist alles gut.

wiso soll das Spiel von selbst weggehen?

Diese absolut geniale Hardware meinte ich:
youtube.com/watch?v=-T3PYNsKKbQ

ich kenne es von meinem auch: knack-geräusche aus der lenkung beim rangieren. spüren tu ich allerdings dabei nix. angeblich falsche unterlegschieben, die bei mir angeblich getauscht wurden - mit dem ergebnis: es ist geblieben. vlt. bilde ich mir ein, dass weniger geworden ist, aber es ist noch da.

berichtet doch hier, wie es bei euch weiter gegangen ist.

Diese absolut geniale Hardware gehört nicht Ove, die habe ich Ove leihweise zur Verfügung gestellt, damit er testen kann ob es die Querlenker oder die Stoßdämpfer sind. Das Set ist längst wieder bei mir angekommen.

Das Spiel in den Antriebswellen verschwindet durch Wärmeausdehnung, ist bekannt und wird bereits im passenden Thread so beschrieben.

Gegenfrage: Wenn das Spiel bleibt, warum verschwindet das Geräusch nach einiger Zeit und tritt erst am nächsten Tag wieder auf?

Das Knacksen beim Rangieren entsteht durch Bewegung zwischen dem Rahem der Vorderachse und dem Chassis. Die Lenkung ist wie eine Brücke montiert. An meinem MS wurde dieses Thema 3 Mal nachgebessert, bis man die richtigen Hülsen hatte. Das Geräusch ensteht an den beiden vorderen Bolzen, mit denen die Lenkung auf den Rahmen geschraubt wird. Darunter findet sich noch der Titanschild für den Akku.

Oh, sorry - ich hatte nur das Video mal durchgezapped und fand es halt für das Thema sachdienlich.

Hier mal ein Video dazu wie es sich bei mir anhört:

youtu.be/NXEQMK2uiho

Das ganze ist in der Fahrwerkshöhe Standard am lautesten.

Nach ca. 4 Beschleunigungen ist das ganze dann so gut wie weg.

nein, soetwas ist es bei mir nicht.
wenn ich rangiere gibt es das geräusch.
bei de rbeschleunigung hatte ich bisher nur 1x ein ähnliches geräusch, wie bei dir. das ist bisher aber nicht reproduzierbar gewesen.

Schwer zu sagen, hatte sowas gestern auch, da war aber nur vorn eine der Plastikabdeckungen im Frunk locker, klang ähnlich. Beim TÜV wurden die auf der Suche nach der VIN im Fahrgestell abgemacht nur eine Ecke nicht richtig wieder dran. Drück doch mal auf den Plastikabdeckungen rum, wenn was einrastet war das vielleicht schon?