Impressum / Datenschutz Forumsregeln
TFF FORUM TFF E.V. SUPERCHARGE-ME
TFF Forum

Klapperndes Geräusch nach 2,5 Jahren gelöst - Lenkgetriebe

Liebe Community,
nach 2,5 Jahren konnte ein klapperndes Geräusch an meinem Model S 75D FL aus Ende 2016 identifiziert und eliminiert werden. Ich hoffe der Thread hilft manchen von Euch, die vllt ein ähnliches Problem haben.

Zunächst vermutete ich ein Problem mit den Stoßdämpfern (SmartAir Stoßdämpfer klappern (keine Lösung derzeit)), jedoch ist bei mir kein Luftfahrwerk verbaut und die Identifizierung zog sich von Service Termin zu Service Termin hin, ohne wirklich weiter zu kommen.
Nun hat sich das Team im SeC Wien nochmals für mein Problem Zeit genommen und Spiel im Lenkgetriebe als Problem identifiziert. Zuvor war bereits gefühlt das komplette vordere Fahrwerk gewechselt worden ohne den Fehler zu finden. Laut SeC war Spiel zwischen den Zahnrädern, was zu dem schlagenden Geräusch geführt hat.
Auch liegt das Model S nun bei höheren Geschwindigkeiten besser auf der Straße, da leichte Bewegungen im Lenkrad nun vollständig verschwunden sind.

Ich freue mir zur Zeit einen Haxen aus, die „Klapperkiste“ ist Geschichte und ich habe einen noch größeren Grinser auf dem Gesicht jedes Mal wenn ich in das Auto steige.

bg,
rutherford

Kannst Du das Geräusch beschreiben und wo konntest Du es lokalisieren?

Danke für‘s Teile!

Das Problem mit dem Lenkgetriebe beim Model S von Ende 2016 bis Anfang 2017 ist bekannt. Habe ich 2017 beschrieben und nach langer Suche dann im SeC Hamburg beheben lassen. Dazu gibt es sogar einen Serviceeintrag bei Tesla.

Wie macht sich das Geräusch/Problem mit dem Lenkgetriebe bemerkbar:

  • Wie von Hendrik beschrieben ist das Geräusch am Fahrersitz deutlicher zu hören, als vom Beifahrer.
  • Große Unebenheiten der Straße (Bodenwellen, Speedbumps) produzieren das Geräusch nicht
  • Kleinere Unebenheiten wie Straßenbahngleise, kleinere Schlaglöcher nachträglich geflickter Straßenbelag + Geschwindigkeiten bis 30km/h reproduzieren das Geräusch deutlich
  • Mikrobewegungen des Lenkrads bei Geschwindigkeiten >100km/h in lang gezogenen Kurven

Dass dies ein bekanntes Problem ist war mir nicht bewusst. Viel schlimmer eigentlich, dass dies auch dem SeC über 2,5 Jahre nicht als Fehlerquelle in den Sinn gekommen ist. Ich habe grundsätzlich die Aussage erhalten, dass die Alukarosserie eben sehr anfällig für Schallübertragung ist :wink:
Wie auch immer, jetzt ist das Problem Geschichte und wie geschrieben ist nicht nur das Geräusch weg, sondern auch das Fahrgefühl deutlich besser!

Danke! Ich habe auch seit 2 Jahren (ab 10k km) das Problem und konnte bis jetzt nicht behoben werden… Hoffentlich kriegen die das jetzt endlich hin!

Kannst Du das Geräusch an sich eventuell etwas beschreiben? Deine Beschreibung trifft zwar bei mir zu. Auch das Herstellungsdatum 10/2016 würde passen. Allerdings würde ich das Geräusch so beschreiben, als würde ein Kabelbaum gegen eine Verkleidung klopfen Also nicht metallisch.

Es war bei mir kein metallisches Geräusch, sondern ein hohl klingendes, schlagendes Geräusch. Gerade bei geringen Unebenheiten tritt das Geräusch in hoher Frequenz auf, wie wenn man mit der flachen Hand sehr schnell auf ein flache Oberfläche/Tisch schlägt. Kabelbaum an Verkleidung passt sicherlich auch als Vergleich, wenn die höhere Frequenz passt.

Eine davon unabhängige Geräuschquelle bei größeren Unebenheiten waren fehlende Filzaufkleber am Sitz und Gurthalter, die waren jedoch vergleichsweise schnell identifiziert und behoben.

Ich tue mir schwer mit der Beschreibung und aufnehmen kann ich es zum Glück nicht mehr :laughing:

@rutherford Ist das Lenkgetriebe komplett ausgetauscht worden oder nur neu „justiert“?

Hörte es sich so wie bei mir an ?

youtube.com/watch?v=N54FLd-FK1I

Laut Aussage des SeC wurde das Lenkgetriebe komplett getauscht.

Ja, das kommt hin. Nur ist das Geräusch bei dir 10x heftiger als es bei mir war! Das hätte mich in den Wahnsinn getrieben :confused: Ich hoffe der Hinweis auf das Lenkgetriebe bringt auch bei dir die Lösung.

Ja das macht es auch gerade mit mir :angry:

Ich war vor kurzen im Servicecenter und der Meister hat es sofort wargenommen und meinte evtl. ist es nach dem Wechsel der Querlenker ( waren defekt ) verschwunden.

Natürlich war dann erst mal Ruhe… bis ich dann zu Hause angekommen bin, dann fing es wieder an.

Das Problem an diesen miesen Fehler ist, das er auf der Bühne nicht feststellbar ist.

Ich habe 3 Sachen in Verdacht:

  1. Stoßdämpfer
  2. Stabi + Koppelstangen ( Geräusche im ein gefederten Zustand und rütteln an den Stabi nicht reproduzierbar )
  3. Lenkgetriebe ( Knackt leicht wenn die Servo aus ist und man am Lenkrad rüttelt )

Ok danke für dein Hinweis dann werde ich mich mehr auf das Lenkgetriebe konzentrieren.

Gruß

Andy

Danke rutherford & Annies-Carparts!
@ Annies-Carparts - bei dir hört sich wirklich heftig an! Hoffentlich können die es beseitigen.
Ich bin erst am 14.10 dran.

So hört sich mein Lenkgetriebe an wenn die Servolenkung ausgeschaltet ist und man leicht am Lenkrad wackelt…

Sobald das Fahrzeug an ist, also die Servo Unterstützung eingeschaltet ist, ist das Geräusch nicht mehr vorhanden.

Aber evtl. ist es das was ich suche…

youtu.be/9txB4139SuM

Gruß

Andy